<!DOCTYPE html><html xml:lang="nb" lang="nb" base="" class="desktop" route="section-keyword-article">
<head>
    <meta charset="utf-8">
    <meta id="serverTime" data-offset="1" data-time="2017-01-21 10:52:25">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <title>Norsk milliardær takker Trump: – Mange har gått lei den kaffedrikkende møte-politikeren - Donald Trump - Makro og politikk - E24</title>    
    <link rel="preconnect" href="//e24-1.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-2.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-3.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
    <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
    <link rel="preconnect" href="//sse.e24.no" crossorigin>
    <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
    <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
    <link rel="preconnect" href="//use.typekit.net" crossorigin>
    <link rel="dns-prefetch" href="//e24-1.vgc.no">
    <link rel="dns-prefetch" href="//e24-2.vgc.no">
    <link rel="dns-prefetch" href="//e24-3.vgc.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//acdn.adnxs.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//imbo.vgc.no">
    <link rel="dns-prefetch" href="//sse.e24.no">
    <link rel="dns-prefetch" href="//collector.schibsted.io">
    <link rel="dns-prefetch" href="//session.payment.schibsted.no">
    <link rel="dns-prefetch" href="//use.typekit.net">
    <style> body { background-color: #fff3e3;} </style>
    <!--[if lte IE 8]>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-shim.min.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-sham.min.js"></script>
        <script src="//e24-1.vgc.no/e24-no/production/bower_components/html5shiv/dist/html5shiv.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/js/libs/dom.js"></script>
    <![endif]-->
    <!--[if lte IE 10]>
        <script src="//e24-1.vgc.no/e24-no/production/js/libs/classList.min.js"></script>
    <![endif]-->
                    <link href="http://e24.no/makro-og-politikk/donald-trump/norsk-milliardaer-takker-trump-mange-har-gaatt-lei-den-kaffedrikkende-moete-politikeren/23903988" rel="canonical">
        <link href="//e24-3.vgc.no/e24-no/production/css/style.css?20170120151039" media="all" rel="stylesheet" type="text/css">
    <!-- Fav and touch icons -->
    <link rel="shortcut icon" href="//e24-3.vgc.no/e24-no/production/img/icons/favicon.ico">
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//e24-3.vgc.no/e24-no/production/img/icons/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//e24-1.vgc.no/e24-no/production/img/icons/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//e24-1.vgc.no/e24-no/production/img/icons/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="//e24-2.vgc.no/e24-no/production/img/icons/apple-touch-icon-57-precomposed.png">

    <script>
if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
    
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l=true"></script>
<script>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</script>
    <script src="//e24-3.vgc.no/e24-no/production/bower_components/vgno-ably/dist/ably.min.js"></script>
<script>!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>
    <script async data-main="//e24-3.vgc.no/e24-no/production/js/e24.min.js?20170120151039" src="//e24.vgc.no/cdn/js/vendor/require.js"></script>
    <meta property="article:publisher" content="https://www.facebook.com/E24.no">        <meta name="google-play-app" content="app-id=no.e24dinepenger.e24">
        <meta name="apple-itunes-app" content="app-id=400428988, app-argument=e24://article/23903988">
        <meta name="title" content="Norsk milliardær takker Trump: – Mange har gått lei den kaffedrikkende møte-politikeren">
        <meta name="description" content="Forventningene spriker før Donald Trump tar fatt på sin første hele dag i presidentstolen i USA.">
        <meta property="al:ios:url" content="e24://article/23903988">
        <meta property="al:ios:app_store_id" content="400428988">
        <meta property="al:ios:app_name" content="E24.no">
        <meta name="twitter:title" content="Norsk milliardær takker Trump: – Mange har gått lei den kaffedrikkende møte-politikeren">
        <meta name="twitter:url" content="http://e24.no/article/23903988">
        <meta property="og:title" content="Norsk milliardær takker Trump: – Mange har gått lei den kaffedrikkende møte-politikeren">
        <meta property="og:description" content="Forventningene spriker før Donald Trump tar fatt på sin første hele dag i presidentstolen i USA.">
        <meta property="og:url" content="http://e24.no/article/23903988">
        <meta property="og:type" content="article">
        <meta property="fb:pages" content="257563843928" />
        <meta name="theme-color" content="#eadfcd">
        <meta property="og:image" content="https://imbo.vgc.no/users/e24/images/64ca14553e35eb650693712231ad4677?t[0]=crop:width=5104,height=2868,x=0,y=533&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=69ccedd2a3c8b2c2b7bb1af1049d79720b6c619c9a2df3431bd5701b3f11b8d0">
        <meta property="twitter:image" content="https://imbo.vgc.no/users/e24/images/64ca14553e35eb650693712231ad4677?t[0]=crop:width=5104,height=2868,x=0,y=533&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=69ccedd2a3c8b2c2b7bb1af1049d79720b6c619c9a2df3431bd5701b3f11b8d0">
        <meta property="og:site_name" content="E24">
        <meta property="fb:app_id" content="1431408393738726">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc">
        <meta name="robots" content="index, follow">
        <meta name="googlebot" content="index, follow">
        <meta name="author" content="Anders Park Framstad">

    <meta id="spid-data" data-clientid="4d46b0cd74dea2fd799a0000" data-server="payment.schibsted.no" data-production="1">
    <meta id="app-data" data-api-url="//e24.no/api" data-stage="production" />

    <!-- start Mixpanel --><script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("23d0da1ead7e27637faa3a35479731b5", {}, "e24");</script>
<!-- end Mixpanel -->
    <script>getScript('https://use.typekit.net/ccr4zex.js', function() { try { Typekit.load(); } catch(e){}});</script>

            <script type="text/javascript">
            //<!--
            xtnv=document; xtidmod="1"; xtergo="";
            //-->
        </script></head>
<body class="section-keyword-article">
    <div id="fb-root"></div>
            
<header id="e24header" class="main-header">
    <div class="header-wrapper">
        <div class="logo-container">
            <div class="logo-wrapper">
                <a href="/" class="header-logo" data-stats-type="navigation" data-stats-string="Header::Logo">
                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="full" preserveAspectRatio="xMinYMin meet" width="100%" height="100%" viewBox="0 0 200 100"><rect fill="#4D4D4D" width="70" height="100"/><path d="M61 9L9 9 9 91 61 91 61 76 24 76 24 57 61 57 61 42 24 42 24 24 61 24 61 9Z" fill="#FFFFFF"/><rect fill="#B41C0A" x="78" width="122" height="100"/><path d="M160 32L140 61 160 61 160 32ZM130.6 48.3C130.9 47.8 131.2 47.2 131.5 46.7 132.7 44 133.6 41.1 133.9 38.1 134 37.2 134 36.3 134 35.4 134 21 122.3 9.3 107.7 9 107.1 9 104.8 9 104.8 9L88 9 88 24 106 24C111.6 24.7 115.4 28.1 116.3 33.6 117.3 39.9 114.7 45.1 105.1 56 105.1 56 103.2 58.1 100.5 61.2 96.8 65.4 91.6 71.4 88 76L88 91 161 91 161 76 109.3 76C115.1 68.3 127.7 53.5 130.6 48.3Z" fill="#FFFFFF"/><rect fill="#FFFFFF" x="175" y="76" width="15" height="15"/><rect fill="#FFFFFF" x="175" y="9" width="15" height="52"/></svg><!--[if lte IE 8 | IEMobile 7 ]><img src="//e24-1.vgc.no/e24-no/production/img/e24Logo.png" alt="E24 logo" height="55" /><![endif]-->                </a>
            </div>
        </div>

        <div class="menu-container">
            <div class="menu-wrapper">
                <div class="spid spid-item item-container">
                    <div class="login">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::login">
                            <i class="sprite-spid menu-icon"></i>
                            <span class="spid-text item-text">Logg inn</span>
                        </a>
                    </div>
                    <div class="user">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::user">
                            <i class="sprite-spid menu-icon"></i>
                            <span class="spid-text item-text name"></span>
                        </a>
                    </div>
                </div>
                <nav id="e24nav" class="main-nav-item item-container" data-stats-type="navigation" data-stats-string="Header::Menu::Open">
                    <span class="item-wrapper">
                        <i class="fa fa-reorder menu-icon"></i>
                        <span class="menu-text item-text">Meny</span>
                    </span>
                </nav>
            </div>
        </div>

        <div class="content-container">
            <div class="content-wrapper">
                <div id="latestNews" class="latest-news-container" data-stats-type="navigation" data-stats-string="Header::Newslist::Open"></div>
                <div id="tickerContainer" class="ticker-container"></div>
            </div>
        </div>

    </div>
    <div class="nav-container">
        <code class="lazy-element" id="menu" style=""><!--<ul class="main-nav">
    <div class="spid spid-small">
        <div class="login">
            <a data-stats-type="navigation" data-stats-string="Header::SPiD::login">
                <i class="sprite-spid"></i><span class="spid-text">Logg inn</span>
            </a>
        </div>
        <div class="user">
            <a data-stats-type="navigation" data-stats-string="Header::SPiD::user">
                <i class="sprite-spid"></i><span class="spid-text name"></span>
            </a>
        </div>
    </div>
    <div class="search-container">
        <form action="/sok">
            <i class="fa fa-search"></i>
            <input type="text" name="q" placeholder="søk">
        </form>
    </div>
    <li><a href="/bil" data-stats-type="navigation" data-stats-string="Header::Menu::Bil" title="Bil"><span>Bil</span></a></li>
    <li><a href="/boers-og-finans" data-stats-type="navigation" data-stats-string="Header::Menu::Nyheter::Børs_og_finans" title="Børs og finans">Børs og finans</a></li>
    <li><a href="/digital" data-stats-type="navigation" data-stats-string="Header::Menu::Nyheter::Digital" title="Digital">Digital</a></li>
    <li><a href="/energi" data-stats-type="navigation" data-stats-string="Header::Menu::Energi" title="Energi">Energi</a></li>
    <li class="dropdown">
        <a href="/jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Jobb" title="Jobb">
            <span>Jobb</span>
        </a>
        <ul>
            <li><a href="/jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Jobb::Forsiden" title="Jobb">Forsiden</a></li>
            <li><a href="/jobb/jobbekspertene" data-stats-type="navigation" data-stats-string="Header::Menu::Jobb::Jobbekspertene" title="Jobbekspertene">Jobbekspertene</a></li>
            <li><a href="/jobb/jobbytte" data-stats-type="navigation" data-stats-string="Header::Menu::Jobb::Jobbytte" title="Jobbytte">Jobbytte</a></li>
            <li><a href="/jobb/ledertalentene" data-stats-type="navigation" data-stats-string="Header::Menu::Jobb::Ledertalentene" title="Ledertalentene">Ledertalentene</a></li>
            <li><a href="/spesial/ledertalentene/2015" data-stats-type="navigation" data-stats-string="Header::Menu::Jobb::Ledertalentene" title="Ledertalentene toplists">Ledertalentene: Topplistene</a></li>
        </ul>
    </li>
    <li><a href="/privat" data-stats-type="navigation" data-stats-string="Header::Menu::Privat" title="Privat">Privat</a></li>
    <li class="separator"></li>
    <li class="dropdown">
       <a href="http://aksjenm.e24.no" data-stats-type="navigation" data-stats-string="Header::Menu::Aksje-NM" title="Aksje-NM">
            <i class="sprite-aksjenm"></i><span>Aksje-NM</span>
        </a>
        <ul>
             <li><a href="http://aksjenm.e24.no" data-stats-type="navigation" data-stats-string="Header::Menu::Aksje-NM::Forsiden" title="Aksje-NM: Forsiden">Forsiden</a></li>
             <li><a href="/aksje-nm/" data-stats-type="navigation" data-stats-string="Header::Menu::Aksje-NM::Nyheter" title="Aksje-NM: Nyheter">Nyheter</a></li>
             <li><a href="/a/20043898" data-stats-type="navigation" data-stats-string="Header::Menu::Aksje-NM::Regler" title="Aksje-NM: Regler og vilkår">Regler og vilkår</a></li>
        </ul>
    </li>
    <li>
        <a href="http://aksjelive.e24.no" class="aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjelive" title="Aksjelive">
            <i class="sprite-aksjelive"></i><span>Aksjelive</span>
        </a>
    </li>
    <li>
        <a href="/bedrift" class="business" data-stats-type="navigation" data-stats-string="Header::Menu::Bedrift" title="Bedrift">
            <i class="sprite-business"></i><span>Bedrift</span>
        </a>
    </li>
    <li class="dropdown">
        <a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs" title="E24 Børs">
            <i class="sprite-market"></i><span>Børs</span>
        </a>
        <ul>
            <li><a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Forsiden" title="E24 Børs">Forsiden</a></li>
            <li><a href="https://bors.e24.no/?#!/list/norway/" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Aksjer" title="E24 Oslo Børs">Aksjer</a></li>
            <li><a href="https://bors.e24.no/?#!/currencies" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Valuta">Valuta</a></li>
            <li><a href="https://bors.e24.no/?#!/interests" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Renter">Renter</a></li>
            <li><a href="https://bors.e24.no/?#!/commodities" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Olje_og_råvarer">Råvarer</a></li>
            <li><a href="https://bors.e24.no/?#!/funds" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Fond">Fond</a></li>
            <li><a href="https://bors.e24.no/?#!/instrument/OSEBX.OSE/analysis" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Teknisk_Analyse">Analyse</a></li>
            <li><a href="https://bors.e24.no/?#!/portfolios" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Min_portfølje">Portfølje</a></li>
        </ul>
    </li>
    <li>
        <a href="/jobb/stillinger" class="jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Stillinger" title="E24 Stillinger">
            <i class="sprite-jobb"></i><span>Stillinger</span>
        </a>
    </li>
    <li class="separator"></li>
    <li><a href="/om-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Om_e24" title="Om e24"><span>Om e24</span></a></li>
    <li><a href="/tips-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Tips_oss" title="Tips oss"><span>Tips oss</span></a></li>
    <li class="dropdown large">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::A-Å">A-Å</span>
        <ul>
            <div class="list-column">
                <div class="letter-index">1</div>                        <li><a href="/siste/" title="100 siste nyheter" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::100_siste_nyheter">100 siste nyheter</a></li>
                                    <div class="letter-index">A</div>                        <li><a href="http://aksjenm.e24.no" title="Aksje-NM" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksje-NM">Aksje-NM</a></li>
                                                            <li><a href="http://aksjelive.e24.no" title="Aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksjelive">Aksjelive</a></li>
                                                            <li><a href="http://annonseinfo.e24.no" title="Annonsering" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Annonsering">Annonsering</a></li>
                                                            <li><a href="/app/" title="App" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::App">App</a></li>
                                    <div class="letter-index">B</div>                        <li><a href="/bedrift/" title="Bedrift" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bedrift">Bedrift</a></li>
                                                            <li><a href="/bil/" title="Bil" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bil">Bil</a></li>
                                                            <li><a href="https://bors.e24.no/#!/market/world" title="Børs" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs">Børs</a></li>
                                                            <li><a href="/boers-og-finans/" title="Børs og finans" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs_og_finans">Børs og finans</a></li>
                                                            <li><a href="/boers-og-finans/boerskommentar/" title="Børskommentar" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børskommentar">Børskommentar</a></li>
                                    <div class="letter-index">D</div>                        <li><a href="/digital/" title="Digital" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Digital">Digital</a></li>
                                                            <li><a href="http://www.dinepenger.no" title="Dine Penger" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Dine_Penger">Dine Penger</a></li>
                                    </div><div class="list-column"><div class="letter-index">E</div>                        <li><a href="/energi/" title="Energi" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Energi">Energi</a></li>
                                    <div class="letter-index">G</div>                        <li><a href="http://grunderbloggen.e24.no" title="Gründerbloggen" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Gründerbloggen">Gründerbloggen</a></li>
                                    <div class="letter-index">I</div>                        <li><a href="/interaktiv/" title="Interaktiv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Interaktiv">Interaktiv</a></li>
                                    <div class="letter-index">J</div>                        <li><a href="/jobb/" title="Jobb" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobb">Jobb</a></li>
                                                            <li><a href="/jobb/jobbekspertene/" title="Jobbekspertene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobbekspertene">Jobbekspertene</a></li>
                                    <div class="letter-index">K</div>                        <li><a href="/kommentarer/" title="Kommentarer" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Kommentarer">Kommentarer</a></li>
                                    <div class="letter-index">L</div>                        <li><a href="/jobb/ledertalentene/" title="Ledertalentene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Ledertalentene">Ledertalentene</a></li>
                                                            <li><a href="/lov-og-rett/" title="Lov og rett" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Lov_og_rett">Lov og rett</a></li>
                                    <div class="letter-index">M</div>                        <li><a href="/makro-og-politikk/" title="Makro og politikk" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Makro_og_politikk">Makro og politikk</a></li>
                                    </div><div class="list-column">                        <li><a href="/media/" title="Media" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Media">Media</a></li>
                                    <div class="letter-index">N</div>                        <li><a href="/nyhetsbrev/" title="Nyhetsbrev" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Nyhetsbrev">Nyhetsbrev</a></li>
                                                            <li><a href="/naeringsliv/" title="Næringsliv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Næringsliv">Næringsliv</a></li>
                                    <div class="letter-index">O</div>                        <li><a href="/om-oss" title="Om oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Om_oss">Om oss</a></li>
                                    <div class="letter-index">P</div>                        <li><a href="/podcast/" title="Podcast" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Podcast">Podcast</a></li>
                                                            <li><a href="/privat/" title="Privat" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Privat">Privat</a></li>
                                    <div class="letter-index">R</div>                        <li><a href="/rss/tilpass" title="RSS" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::RSS">RSS</a></li>
                                    <div class="letter-index">S</div>                        <li><a href="/jobb/stillinger/" title="Stillinger" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Stillinger">Stillinger</a></li>
                                    <div class="letter-index">T</div>                        <li><a href="/tips-oss/teknisk/" title="Teknisk tilbakemelding" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Teknisk_tilbakemelding">Teknisk tilbakemelding</a></li>
                                                            <li><a href="/tips-oss/" title="Tips oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Tips_oss">Tips oss</a></li>
                                                </div>
        </ul>
    </li>
</ul>
--><div class="loader"></div></code>    </div>
</header>
    
        <div class="topboard-container">
                <div id="ad-topboard" class="ad appnexus topboard" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_topboard" data-sizes="[[980,150],[980,250],[980,300],[1010,150],[1010,250],[1010,300]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-topboard');
    });
    </script>
</div>
            </div>
        <div id="container" class="reg-grid-container">
                    <div class="sideboard-container left">
                <div id="ad-skyscraperleft_1" class="ad appnexus skyscraperleft_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperleft_1" data-sizes="[[180,501],[180,701]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-skyscraperleft_1');
    });
    </script>
</div>
            </div>
                <div class="reg-grid-wrapper">
        <!--[if lte IE 8 | IEMobile 7 ]>
            <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av å bruke våre nettsider, kan du <a href="http://browsehappy.com/?locale=en" target="_blank">gratis oppgradere nettleseren din</a>.</p></div>
        <![endif]-->
            <div id="content" class="reg-grid-content">
                
<article id="article" role="article" itemscope itemtype="http://schema.org/Article"
        class="e24-article-container article-netboard makro-og-politikk"
        data-id="23903988"
        data-continuously-updated="false"
        data-section-id="5"
        data-section-parentid="0"
        data-section-parentname="Makro-og-politikk"
        data-articletype="default"
        data-word-count="535"
        data-char-count="2797"
        data-source=""
        data-published="2017-01-21T10:51:02+0100"
        data-updated="2017-01-21T10:51:02+0100"
        data-author-emails="anders.framstad@vg.no"
        data-tag-names="Donald Trump,USA"
    >

    <div class="e24-article-lead row">
        <h1 itemprop="name">Norsk milliardær takker Trump: – Mange har gått lei den kaffedrikkende møte-politikeren</h1>
        <div class="preamble"><p>Forventningene spriker før Donald Trump tar fatt på sin første hele dag i presidentstolen i USA.</p></div>
        <meta itemprop="image" content="https://imbo.vgc.no/users/e24/images/64ca14553e35eb650693712231ad4677?t%5B0%5D=crop%3Awidth%3D5104%2Cheight%3D2868%2Cx%3D0%2Cy%3D533&t%5B1%5D=maxSize%3Awidth%3D990&t%5B2%5D=resize%3Awidth%3D990&accessToken=69ccedd2a3c8b2c2b7bb1af1049d79720b6c619c9a2df3431bd5701b3f11b8d0"/><figure style="max-width:990px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/64ca14553e35eb650693712231ad4677?t%5B0%5D=crop%3Awidth%3D5104%2Cheight%3D2868%2Cx%3D0%2Cy%3D533&amp;t%5B1%5D=maxSize%3Awidth%3D990&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=69ccedd2a3c8b2c2b7bb1af1049d79720b6c619c9a2df3431bd5701b3f11b8d0" alt="
&lt;p&gt;&lt;b&gt;TATT I ED:&lt;/b&gt; Donald Trump ble i går innsatt som USAs president. Her danser han med sin kone Melania på ballet til USAs væpnede styrker.&lt;/p&gt;
" style="width:100%;" aria-describedby="figcaption#23903997"/><figcaption id="figcaption#23903997">
<p><b>TATT I ED:</b> Donald Trump ble i går innsatt som USAs president. Her danser han med sin kone Melania på ballet til USAs væpnede styrker.</p>
 <span class="image-byline"><b>Foto:</b>  Yuri Gripas <i>Reuters</i></span></figcaption></figure>    </div>

    <div class="reg-grid-main e24-article-wrapper">
                <figure class="article-share share floating">
            <ul>
                <a href="#" class="facebook" data-stats-type="action" data-stats-string="Share::Floating::Facebook"><li><i class="fa fa-facebook"></i></li></a>
                <a href="#" class="twitter" data-stats-type="action" data-stats-string="Share::Floating::Twitter"><li><i class="fa fa-twitter"></i></li></a>
                <a href="#" class="more" data-stats-type="action" data-stats-string="Share::Floating::More"><span class="line_1"></span><span class="line_2"></span></a>
                <a href="#" class="linkedin hidden" data-stats-type="action" data-stats-string="Share::Floating::LinkedIn"><li><i class="fa fa-linkedin"></i></li></a>
                <a href="#" class="mail hidden" data-stats-type="action" data-stats-string="Share::Floating::Mail"><li><i class="fa fa-envelope"></i></li></a>
                <a href="#" class="print hidden" data-stats-type="action" data-stats-string="Share::Floating::Print"><li><i class="fa fa-print"></i></li></a>
            </ul>
        </figure>
        
        <div class="e24-article-body article-waypoint" itemprop="articleBody">
            <meta itemprop="articleSection" content="Makro og politikk" />
            <meta itemprop="wordCount" content="535" />

                            <div id="ad-netboard_1" class="ad appnexus netboard_1" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_netboard_1" data-sizes="[[580,400],[580,500],[560,400],[1,1]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-netboard_1');
    });
    </script>
</div>
            
                            <div class="byline">
                                            <ul><li class="byline-author"><a itemprop="author" href="mailto:anders.framstad@vg.no">Anders Park Framstad</a></li></ul>                        <time class="published" pubdate="pubdate" datetime="2017-01-21T10:51:02+0100" itemprop="datePublished">(E24) Publisert: <b>10:51 - 21.01.2017</b></time>
                                    </div>
            
            
            
                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8"><?xml encoding="utf-8"><html><body><p>Donald Trump ble f&oslash;r helgen <a href="http://e24.no/makro-og-politikk/donald-trump/naa-trump-tas-i-ed-som-president/23903641" class="" data-artid="23903641" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::23903641" data-art-list="inlineLink-internal">tatt i ed</a> som amerikanernes neste president, og har i dag sin f&oslash;rste hele dag i det prestisjefylte vervet. I den forbindelse mangler det ikke p&aring; misn&oslash;ye og advarende pekefingre.</p>
<p>Det er imidlertid ikke alle som er like negative. L&oslash;rdag tvitret investoren Endre R&oslash;sj&oslash; f&oslash;lgende til Donald Trump @realDonaldTrump:</p>
<p>&laquo;Thank you for taking democracy back to the people. Put a limit on the number of lawyers in Washington. Good luck! E.R.&raquo;</p>
<p>Han takker alts&aring; Trump for &aring; &laquo;ta demokratiet tilbake til folket&raquo;. Overfor E24 utdyper R&oslash;sj&oslash;:</p>
<figure style="max-width:150px;" class="dp-picture dp-plugin-element dp-plugin-imbo dp-float-right dp-image-size-x-small"><img src="https://imbo.vgc.no/users/e24/images/55cfa2456e791f20f88193c8522064cc?t%5B%5D=crop%3Awidth%3D192%2Cheight%3D252%2Cx%3D0%2Cy%3D0&amp;t%5B%5D=maxSize%3Awidth%3D150&amp;publicKey=drpublish&amp;accessToken=f882517a50ca8e70e9f786b444107dff23efb27cfc377c999862077a80d92325" alt=" &lt;p&gt;Investor Endre R&oslash;sj&oslash;.&lt;/p&gt; " style="width:100%;" aria-describedby="figcaption#23903998"><figcaption id="figcaption#23903998"><p>Investor Endre R&oslash;sj&oslash;.</p>
 </figcaption></figure><p>&ndash; Mange har vel g&aring;tt lei av den kaffedrikkende m&oslash;te-politikeren som er mest opptatt av etterl&oslash;nn og ny pensjonsordning, og som aldri har gjort noe innbringende i det virkelige liv.</p>
<h5>Sammenligner med kong Karl<br></h5>
<p>R&oslash;sj&oslash; er ingen &laquo;hvemsomhelst&raquo;. 72-&aring;ringen innehar 53.-plassen p&aring; <a href="https://www.google.no/search?q=kapital+norges+rikeste&amp;ie=utf-8&amp;oe=utf-8&amp;client=firefox-b&amp;gfe_rd=cr&amp;ei=3iaDWLLiDYuA8QfNq4GwCg" class="" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">Kapitals liste</a> over Norges rikeste, og hadde i fjor en estimert formue p&aring; 3.850 millioner kroner.</p>
<figure id="dp-plugin-element-related-36661484991691624" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/23549521" data-artid="23549521" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::23549521" data-art-list="inlineRelated"><img src="http://e24.vgc.no/drpublish/images/article/2015/10/26/23549670/1/default/NHH_var_spring2.jpg"><h6>Endre R&oslash;sj&oslash; oppretter stipendordning p&aring; NHH</h6></a></figure><p class="">Han var med som storaksjon&aelig;r fra starten i radiokanalen P4. I dag er han styreleder i investeringsselskapet Centennial og driver obligasjonsfondet Pinemont Securities fra London.</p>
<p class="">I tillegg har han gjort seg kjent som en kontr&aelig;r og &laquo;unorsk&raquo; stemme i offentligheten. I et intervju med <a href="http://www.nettavisen.no/na24/---norge-priser-seg-ut-med-disse-diki-diki-diii-ordningene/8541670.html" class="" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">Nettavisen</a> for et par &aring;r siden omtalte han blant annet den norske pappapermen som en &laquo;diki, diki, diki, diki, diiii-ordning&raquo;.</p>
<p class="">N&aring; trekker R&oslash;sj&oslash; en linje fra en svensk-norsk konge p&aring; 1400-tallet og til dagens Washington.</p>
<p class="">&ndash; Vi hadde en felles konge med Sverige en gang, Karl Bonde. Etter &aring; ha gjort en god jobb med &aring; snu rundt p&aring; en rekke problemer, takket han av for &aring; g&aring; tilbake &aring; drive g&aring;rden sin. Da den nye kongen ikke fikk til stort, ble Bonde valgt tilbake og tok jobben &ndash; fordi det trengtes. Vi f&aring;r h&aring;pe at Trump gj&oslash;r jobben og klarer &aring; delegere en god del til sine nye medarbeidere, og at han g&aring;r tilbake til sine private virksomheter n&aring;r jobben er gjort uten &aring; tenke p&aring; etterl&oslash;nn og superpensjon, sier R&oslash;sj&oslash;.</p>
<p class="">&ndash; Det ville smake av gammelnordisk demokrati.</p>
<div id="dp-plugin-element-social-media-69111484991616507" class="dp-plugin-element dp-plugin-social-media twitter">
<blockquote data-conversation="none" data-dnt="true" class="twitter-tweet">
<p>@<a class="tweet-url username" href="https://twitter.com/realDonaldTrump" data-screen-name="realDonaldTrump" rel="nofollow" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">realDonaldTrump</a> Thank you for taking democracy back to the people. Put a limit on the number of lawyers in Washington. Good luck! E.R.</p>
&mdash; Endre R&ouml;sj&ouml; (@EndreRsj)<a href="https://twitter.com/EndreRsj/statuses/822709357024571392" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">21.01.17, 08:36</a></blockquote>
</div>
<h5 class="">Demonstrasjoner<br></h5>
<p class="">Trumps kritikere er bekymret blant annet for hans sikkerhetspolitikk, hans holdning til internasjonal handel (spesielt med Kina) og generelt uttalelser som tolkes som proteksjonistiske.</p>
<p class="">L&oslash;rdag skriver NTB at det avholdes anti-Trump-demonstrasjoner flere steder i verden. Blant annet er det ventet at 200.000 mennesker tar til gatene i Washington for &aring; vise sin st&oslash;tte til likestilling og mangfold &ndash; en reaksjon p&aring; Trumps uttalelser om kvinner.</p>
<p class="">Trump skal p&aring; sin side allerede v&aelig;re godt i gang med presidentjobben.</p>
<p class="">Det meldes at han rett etter paraden som fulge innsettelsen signerte en presidentordre som tar sikte p&aring; &aring; &laquo;minimere den &oslash;konomiske byrden&raquo; som f&oslash;lge av Obamacare, &laquo;i p&aring;vente av avskaffelse&raquo;.</p>
<p class=""></p></body></html>
            
            
            
                        <section class="read-more-related">
                <ul>
                                        <li>
                        <a href="/utenriks/donald-trump/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::13444_Donald Trump">
                            Donald Trump                        </a>
                    </li>
                                        <li>
                        <a href="/makro-og-politikk/usa/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::2662_USA">
                            USA                        </a>
                    </li>
                                                        </ul>
            </section>
            
            <figure class="article-share share fullwidth bottom">
                <ul>
                    <a href="#" class="facebook" data-stats-type="action" data-stats-string="Share::ArticleBottom::Facebook"><li><i class="fa fa-facebook"></i>Del på Facebook</li></a>
                    <a href="#" class="twitter" data-stats-type="action" data-stats-string="Share::ArticleBottom::Twitter"><li><i class="fa fa-twitter"></i>Del på Twitter</li></a>
                    <a href="#" class="linkedin" data-stats-type="action" data-stats-string="Share::ArticleBottom::Linkedin"><li><i class="fa fa-linkedin"></i>Del på LinkedIn</li></a>
                </ul>
            </figure>

                            <section class="comment-container" id="comments">
                                    <div class="loadComments disabled" data-permanent-disable="" data-stats-type="navigation" data-start="06:00" data-stop="22:30">Vis kommentarer<div id="comment-count" class="loadCount"></div></div>
<section class="comments">
    <div class="comments-intro">
        <img src="//e24-1.vgc.no/e24-no/production/img/gfx/article/pv.png">
        <p>Kjære kommentarfeltbruker!</p>
        <p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
        <p><a href="/kommentarregler">Les mer om våre regler her.</a></p>
        <p>Per Valebrokk, ansvarlig redaktør E24</p>
    </div>
    <div class="fb-comments" data-href="http://e24.no/article/23903988" data-numposts="5" data-colorscheme="light" data-width="630"></div>
    <noscript><a href="http://disqus.com/?ref_noscript">Javascript må være påskrudd for å bruke kommentarer.</a></noscript>
</section>                                </section>
            
                    </div>

                    <div id="relatedAksjelive" class="row" data-tickers="13444,2662"></div>
        
                    <section id="relatedArticles" class="articleslist-container row"></section>
        
                    <div id="adPlaceholderArticle" class="clear"></div>
            <code class="lazy-element" id="native-premium" style="display: block;width:: 654px;height: 390px;"><!--<iframe class="bak-tallene native-premium widget" scrolling="no" id="native-premium-article-embed" frameborder="0" width="654" height="390" onload="(function(e) {var index = Math.floor(Math.random()*12); var el = document.getElementById('native-premium-article-embed'); el.removeAttribute('onload');el.setAttribute('src', '//e24.no/betalt-innhold/embed?page=article&premium=1&index='+ index) })()"></iframe>--><div class="loader"></div></code>            </div>

        <div class="reg-grid-aside rightColumn article-siteboard">
        <section id="asideArticles" class="articleslist-container"></section>
        <code class="lazy-element" id="bak-tallene" style="display: block;width: 320px;height: 260px;"><!--<iframe class="bak-tallene widget" scrolling="no" id="bak-tallene-article-embed" frameborder="0" width="320" height="260" onload="(function(e) {var index = Math.floor(Math.random()*20); var el = document.getElementById('bak-tallene-article-embed'); el.removeAttribute('onload');el.setAttribute('src', '//e24.no/betalt-innhold/embed?page=article&index='+ index) })()"></iframe>--><div class="loader"></div></code>                <component class="job-container" data-widget="job" data-section-id="5" data-promoted="0" data-show-more="0"></component>
        <div id="ad-smartboard_1" class="ad appnexus smartboard_1" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_smartboard_1" data-sizes="[[300,250],[320,400],[1,1]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-smartboard_1');
    });
    </script>
</div>
    </div>
    
    <section id="mostShared" class="articleslist-container row"></section>

    
    
    <meta itemprop="url" content="http://e24.no/makro-og-politikk/donald-trump/norsk-milliardaer-takker-trump-mange-har-gaatt-lei-den-kaffedrikkende-moete-politikeren/23903988" />
    <noscript>
        <img src="//click.vgnett.no/e24/artview.gif?p=art-23903988&d=desktop" style="display:none" alt="" id="e24click" />
    </noscript>
</article>

<section id="frontEmbed" class="front-embed">
    <header class="e24-section-header">
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="full" preserveAspectRatio="xMinYMin meet" width="100%" height="100%" viewBox="0 0 200 100"><rect fill="#4D4D4D" width="70" height="100"/><path d="M61 9L9 9 9 91 61 91 61 76 24 76 24 57 61 57 61 42 24 42 24 24 61 24 61 9Z" fill="#FFFFFF"/><rect fill="#B41C0A" x="78" width="122" height="100"/><path d="M160 32L140 61 160 61 160 32ZM130.6 48.3C130.9 47.8 131.2 47.2 131.5 46.7 132.7 44 133.6 41.1 133.9 38.1 134 37.2 134 36.3 134 35.4 134 21 122.3 9.3 107.7 9 107.1 9 104.8 9 104.8 9L88 9 88 24 106 24C111.6 24.7 115.4 28.1 116.3 33.6 117.3 39.9 114.7 45.1 105.1 56 105.1 56 103.2 58.1 100.5 61.2 96.8 65.4 91.6 71.4 88 76L88 91 161 91 161 76 109.3 76C115.1 68.3 127.7 53.5 130.6 48.3Z" fill="#FFFFFF"/><rect fill="#FFFFFF" x="175" y="76" width="15" height="15"/><rect fill="#FFFFFF" x="175" y="9" width="15" height="52"/></svg><!--[if lte IE 8 | IEMobile 7 ]><img src="//e24-1.vgc.no/e24-no/production/img/e24Logo.png" alt="E24 logo" height="55" /><![endif]-->        <h6>På forsiden nå</h6>
    </header>
    <div class="e24-spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div>
</section>
<script>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</script>

            </div>
        </div>
                    <div class="sideboard-container right">
                <div id="ad-skyscraperright_1" class="ad appnexus skyscraperright_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperright_1" data-sizes="[[180,500],[180,700],[160,600],[300,500]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-skyscraperright_1');
    });
    </script>
</div>
            </div>
                <div class="clear"></div>
    </div>
        <code class="lazy-element" id="footer" style="display: block;height: 175px;"><!--<footer id="e24footer" class="main-footer">
    <div class="footer-wrapper">
        <span onclick="window.scrollTo(0,0)" class="mobile-only to-top">Toppen av siden</span>
        <ul class="row">
            <li><a href="http://e24.no/om-oss">Om oss</a></li>
            <li><a href="http://annonseinfo.e24.no/kontakt-oss">Annonsering</a></li>
            <li><a href="http://e24.no/tips-oss">Tips redaksjonen</a></li>
            <li><a href="http://e24.no/nyhetsbrev">Få nyhetsbrev</a></li>
            <li><a href="http://e24.no/rss/tilpass">Abonnér på RSS</a></li>
            <li class="hide-app"><a href="http://e24.no/app">Last ned appen</a></li>
        </ul>
        <section class="kolofon row">
            <p class="column column-break">
                <span class="job-title">Ansvarlig redaktør/Adm.dir:</span>
                <a href="mailto:per.valebrokk@e24.no">Per Valebrokk</a><br>
                <span class="job-title">Nyhetsredaktør:</span>
                <a href="mailto:andreas.fosse@e24.no">Andreas Fosse</a>
            </p>
            <p class="column column-medium column-break">
                <span class="job-title">Nyhetssjefer:</span>
                <a href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a><span class="hide-mobile">, </span><br>
                <a href="mailto:eric.brekstad.utheim@e24dinepenger.no">Eric B. Utheim</a><span class="hide-mobile">, </span><a href="mailto:oms@e24.no">Ole Martin Skaug</a>
            </p>
            <p class="column column-small">
                <span>Tel:</span>
                <span class="highlight">228 64 025</span>
                <br>
                <span>Fax:</span>
                <span class="highlight">241 46 399</span>
            </p>
            <p class="column column-disclaimer">E24 eies og drives av E24 Dinepenger AS, Akersgata 55, 0180 Oslo. Alt innhold er opphavsrettslig beskyttet.</p>
        </section>
        <section class="cookies row">
            <p>E24 arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakatens regler</a>, <a href="https://static.vg.no/privacy/" target="_blank">Personvernerklæring og informasjonskapsler (cookies)</a></p>
                    </section>
    </div>
</footer>
--><div class="loader"></div></code>            <div id="ad-wallpaper" class="ad appnexus wallpaper" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_wallpaper" data-sizes="[[2,2]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-wallpaper');
    });
    </script>
</div>
        <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>

    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "427485";
        xtn2     = "3";
        xtpage   = "makro-og-politikk%3A%3Adonald-trump%3A%3A23903988_Norsk_milliard%C3%A6r_takker_Trump_%E2%80%93_Mange_har_g%C3%A5tt_lei_den_kaffedrikkende_m%C3%B8te-politikeren";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x4="+(/E24-App/.test(navigator.userAgent) ? 'true' : 'false')+"&x5="+(/VG-App/.test(navigator.userAgent) ? 'true' : 'false')+"&0=1&1=23903988_Norsk_milliardær_takker_Trump_–_Mange_har_gått_lei_den_kaffedrikkende_møte-politikeren";
    
            xt_pageID   = "23903988";
        xt_pageDate = "201701211051";
        xt_chap     = "Makro_og_politikk";
    
            xt_tags     = "%5BDonald+Trump%5D%7C%5BUSA%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//e24.vgc.no/cdn/js/xtcore.js?v=4.5.9"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=427485&s2=3&p=makro-og-politikk::donald-trump::23903988_Norsk_milliardær_takker_Trump_–_Mange_har_gått_lei_den_kaffedrikkende_møte-politikeren&di=&an=&ac=">
    </noscript>
    <script async src="//e24.vgc.no/cdn/js/unispring.js"></script>
    <script>
        var unispringq = unispringq || [];
        unispringq.ns = true;
        var cp = "e24dp/e24/makro-og-politikk/article";

        
        unispringq.push({
            "s": "e24dp",
            "cp": cp,
            "url": window.location.toString()
        });
    </script>

    <noscript>
        <div><img width="1" height="1" src="//e24dp.tns-cs.net/j0=,,,;+,cp=e24dp/e24/makro-og-politikk/article;;;" alt="" /></div>
    </noscript>

    <script src="//js.revsci.net/gateway/gw.js?csid=B09809&auto=t" async></script>

        <script>
(function() {
    var urls = ["\/\/advertisement.e24.no\/","\/\/advert.e24.no\/"];
    var reportUrl = '//e24.no/fluepapir';
        var tnsUrl = '//e24.tns-cs.net/blank.gif';
            var xitiUrl = '//logc189.xiti.com/hit.xiti';
    !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2763143,13693325","transactionName":"NFEDYBRSXRICUEdcDQ0bNEYPHFoPB1ZLGxILRA==","queueTime":101,"applicationTime":74,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
