<!DOCTYPE html><html xml:lang="nb" lang="nb" base="" class="desktop " route="section-keyword-article">
<head>
    <meta charset="utf-8">
    <meta id="serverTime" data-offset="2" data-time="2017-06-23 16:28:43">
    <meta id="spid-data" data-clientid="4d46b0cd74dea2fd799a0000" data-server="payment.schibsted.no" data-production="1">
    <meta id="app-data" data-api-url="//e24.no/api" data-stage="production" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <title>Analytiker: Nå kan kronerushet komme - Norsk krone - Makro og politikk - E24</title>    
    <link rel="preconnect" href="//e24-1.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-2.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-3.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
    <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
    <link rel="preconnect" href="//sse.e24.no" crossorigin>
    <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
    <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
    <link rel="preconnect" href="//use.typekit.net" crossorigin>
    <link rel="dns-prefetch" href="//e24-1.vgc.no">
    <link rel="dns-prefetch" href="//e24-2.vgc.no">
    <link rel="dns-prefetch" href="//e24-3.vgc.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//acdn.adnxs.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//imbo.vgc.no">
    <link rel="dns-prefetch" href="//sse.e24.no">
    <link rel="dns-prefetch" href="//collector.schibsted.io">
    <link rel="dns-prefetch" href="//session.payment.schibsted.no">
    <link rel="dns-prefetch" href="//use.typekit.net">
    <style> body { background-color: #faf3ea;} </style>
    <!--[if lte IE 8]>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-shim.min.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-sham.min.js"></script>
        <script src="//e24-1.vgc.no/e24-no/production/bower_components/html5shiv/dist/html5shiv.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/js/libs/dom.js"></script>
    <![endif]-->
    <!--[if lte IE 10]>
        <script src="//e24-1.vgc.no/e24-no/production/js/libs/classList.min.js"></script>
    <![endif]-->
                <link href="http://e24.no/makro-og-politikk/norsk-krone/analytiker-naa-kan-kronerushet-komme/24080282" rel="canonical">
    <link href="//e24-3.vgc.no/e24-no/production/css/style.css?20170622112918" media="all" rel="stylesheet" type="text/css">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c14232">
    <meta name="theme-color" content="#f5efe6">

    <script>
if (!window.EventSource) {
    document.write('<script src="//e24.vgc.no/cdn/js/vendor/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
    
<script src="//acdn.adnxs.com/ast/static/0.7.3/ast.js" async defer onload="apntag.l=true"></script>
<script>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</script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/vgno-ably/dist/ably.min.js"></script>
        <script>!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>
    <script async data-main="//e24-3.vgc.no/e24-no/production/js/e24.min.js?20170622112918" src="//e24.vgc.no/cdn/js/vendor/require.js"></script>
    <script>getScript('https://use.typekit.net/rvb3kqi.js',function(){try{Typekit.load({async:true});}catch(e){}});</script>
    <script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("23d0da1ead7e27637faa3a35479731b5", {}, "e24");</script>

    <meta property="article:publisher" content="https://www.facebook.com/E24.no"><meta property="lp:url" content="http://e24.no/analytiker-naa-kan-kronerushet-komme/a/24080282/">    <meta name="google-play-app" content="app-id=no.e24dinepenger.e24">
    <meta name="apple-itunes-app" content="app-id=400428988, app-argument=e24://article/24080282">
    <meta name="title" content="Analytiker: Nå kan kronerushet komme">
    <meta name="description" content="Øystein Olsens rentegrep vil lokke kronespekulantene tilbake, mener analytiker. Det kan gi en mye sterkere krone. ">
    <meta property="al:ios:url" content="e24://article/24080282">
    <meta property="al:ios:app_store_id" content="400428988">
    <meta property="al:ios:app_name" content="E24.no">
    <meta name="twitter:title" content="Analytiker: Nå kan kronerushet komme">
    <meta name="twitter:description" content="Øystein Olsens rentegrep vil lokke kronespekulantene tilbake, mener analytiker. Det kan gi en mye sterkere krone. ">
    <meta name="twitter:url" content="http://e24.no/a/24080282">
    <meta name="twitter:app:country" content="NO">
    <meta name="twitter:app:name:iphone" content="E24.no">
    <meta name="twitter:app:id:iphone" content="400428988">
    <meta name="twitter:app:url:iphone" content="e24://article/24080282">
    <meta name="twitter:app:name:ipad" content="E24.no">
    <meta name="twitter:app:id:ipad" content="400428988">
    <meta name="twitter:app:url:ipad" content="e24://article/24080282">
    <meta name="twitter:app:name:googleplay" content="E24.no">
    <meta name="twitter:app:id:googleplay" content="no.e24dinepenger.e24">
    <meta name="twitter:app:url:googleplay" content="e24://article/24080282">

    <meta property="og:title" content="Analytiker: Nå kan kronerushet komme">
    <meta property="og:description" content="Øystein Olsens rentegrep vil lokke kronespekulantene tilbake, mener analytiker. Det kan gi en mye sterkere krone. ">

    <meta property="og:url" content="http://e24.no/a/24080282">
    <meta property="og:type" content="article">
    <meta property="fb:pages" content="257563843928" />
    <meta property="twitter:image" content="https://imbo.vgc.no/users/e24/images/5d1e3415c2eb94138f60dc79f5a3ec0e?t[0]=crop:width=2636,height=1482,x=0,y=110&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=950a7b111de7ddef19bac52c90bdd626964a4c2c58e7d5e50e9083177c48fa93">
    <meta property="og:image" content="https://imbo.vgc.no/users/e24/images/5d1e3415c2eb94138f60dc79f5a3ec0e?t[0]=crop:width=2636,height=1482,x=0,y=110&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=950a7b111de7ddef19bac52c90bdd626964a4c2c58e7d5e50e9083177c48fa93">
    <meta property="og:site_name" content="E24">
    <meta property="fb:app_id" content="1431408393738726">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc">
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow">
        <script type="text/javascript">
        //<!--
        xtnv=document; xtidmod="1"; xtergo="";
        //-->
    </script></head>
<body class="section-keyword-article">
    <div id="fb-root"></div>
            
<header id="e24header" class="main-header">
    <div class="header-wrapper">
        <div class="logo-container">
            <div class="logo-wrapper">
                <a href="/" class="header-logo" data-stats-type="navigation" data-stats-string="Header::Logo">
                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="full" preserveAspectRatio="xMinYMin meet" width="100%" height="100%" viewBox="0 0 200 100"><rect fill="#545454" width="70" height="100"/><path d="M61 9L9 9 9 91 61 91 61 76 24 76 24 57 61 57 61 42 24 42 24 24 61 24 61 9Z" fill="#FFF"/><rect fill="#c14232" x="78" width="122" height="100"/><path d="M160 32L140 61 160 61 160 32ZM130.6 48.3C130.9 47.8 131.2 47.2 131.5 46.7 132.7 44 133.6 41.1 133.9 38.1 134 37.2 134 36.3 134 35.4 134 21 122.3 9.3 107.7 9 107.1 9 104.8 9 104.8 9L88 9 88 24 106 24C111.6 24.7 115.4 28.1 116.3 33.6 117.3 39.9 114.7 45.1 105.1 56 105.1 56 103.2 58.1 100.5 61.2 96.8 65.4 91.6 71.4 88 76L88 91 161 91 161 76 109.3 76C115.1 68.3 127.7 53.5 130.6 48.3Z" fill="#FFF"/><rect fill="#FFF" x="175" y="76" width="15" height="15"/><rect fill="#FFF" x="175" y="9" width="15" height="52"/></svg><!--[if lte IE 8 | IEMobile 7 ]><img src="//e24-1.vgc.no/e24-no/production/img/e24Logo.png" alt="E24 logo" height="55" /><![endif]-->
                </a>
            </div>
        </div>

        <div class="menu-container">
            <div class="menu-wrapper">
                <div class="spid spid-item item-container">
                    <div class="login">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::login">
                            <i class="sprite-spid menu-icon"></i>
                            <span class="spid-text item-text">Logg inn</span>
                        </a>
                    </div>
                    <div class="user">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::user">
                            <i class="sprite-spid menu-icon"></i>
                            <span class="spid-text item-text name"></span>
                        </a>
                    </div>
                </div>
                <nav id="e24nav" class="main-nav-item item-container" data-stats-type="navigation" data-stats-string="Header::Menu::Open">
                    <span class="item-wrapper item-menu">
                        <i class="fa fa-reorder menu-icon"></i>
                        <span class="menu-text item-text">Meny</span>
                    </span>
                </nav>
            </div>
        </div>

        <div class="content-wrapper">
            <div id="tickerContainer" class="ticker-header-container"></div>
        </div>
    </div>

    <div class="nav-container">
        <code class="lazy-element" id="menu" style=""><!--<ul class="fixed-menu main-nav">
    <div class="spid spid-small">
        <div class="login">
            <a data-stats-type="navigation" data-stats-string="Header::SPiD::login">
                <span class="spid-text spid-login-button">Logg inn med SPiD</span>
            </a>
        </div>
        <div class="user">
            <a data-stats-type="navigation" data-stats-string="Header::SPiD::user">
                <span class="spid-text name"></span>
            </a>
            <span class="spid-text spid-logout-button" data-stats-type="navigation" data-stats-string="Header::SPiD::logout">Logg ut</span>
        </div>
    </div>
    <div class="search-container">
        <form action="/sok">
            <i class="fa fa-search"></i>
            <input type="text" name="q" placeholder="søk">
        </form>
    </div>
    <li class="dropdown">
       <a href="http://aksjeligaen.e24.no" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjeligaen" title="Aksjeligaen">
            <i class="sprite-aksjenm"></i><span>Aksjeligaen</span>
        </a>
        <ul>
            <li><a href="http://aksjeligaen.e24.no" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjeligaen::Forsiden" title="Aksjeligaen: Forsiden">Forsiden</a></li>
            <li><a href="/aksje-nm/aksjeligaen" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjeligaen::Nyheter" title="Aksjeligaen: Nyheter">Nyheter</a></li>
            <li><a href="/a/20043898" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjeligaen::Regler" title="Aksjeligaen: Regler og vilkår">Regler og vilkår</a></li>
        </ul>
    </li>
    <li>
        <a href="https://aksjelive.e24.no" class="aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjelive" title="Aksjelive">
            <i class="sprite-aksjelive"></i><span>Aksjelive</span>
        </a>
    </li>
    <li>
        <a href="/bedrift" class="business" data-stats-type="navigation" data-stats-string="Header::Menu::Bedrift" title="Bedrift">
            <i class="sprite-business"></i><span>Bedrift</span>
        </a>
    </li>
    <li class="dropdown">
        <a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs" title="E24 Børs">
            <i class="sprite-market"></i><span>Børs</span>
        </a>
        <ul>
            <li><a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Forsiden" title="E24 Børs">Forsiden</a></li>
            <li><a href="https://bors.e24.no/?#!/list/norway/" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Aksjer" title="E24 Oslo Børs">Aksjer</a></li>
            <li><a href="https://bors.e24.no/?#!/currencies" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Valuta">Valuta</a></li>
            <li><a href="https://bors.e24.no/?#!/interests" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Renter">Renter</a></li>
            <li><a href="https://bors.e24.no/?#!/commodities" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Olje_og_råvarer">Råvarer</a></li>
            <li><a href="https://bors.e24.no/?#!/funds" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Fond">Fond</a></li>
            <li><a href="https://bors.e24.no/?#!/instrument/OSEBX.OSE/analysis" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Teknisk_Analyse">Analyse</a></li>
            <li><a href="https://bors.e24.no/?#!/portfolios" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Min_portfølje">Portfølje</a></li>
        </ul>
    </li>
    <li class="separator"></li>
    <li class="dropdown">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner">Seksjoner</span>
        <ul>
            <li><a href="/bil" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Bil" title="Bil"><span>Bil</span></a></li>
            <li><a href="/boers-og-finans" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Børs_og_finans" title="Børs og finans">Børs og finans</a></li>
            <li><a href="/digital" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Digital" title="Digital">Digital</a></li>
            <li><a href="/energi" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Energi" title="Energi">Energi</a></li>
            <li><a href="/jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Jobb" title="Jobb">Jobb</a></li>
            <li><a href="/privat" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Privat" title="Privat">Privat</a></li>
        </ul>
    </li>
    <li><a href="/om-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Om_e24" title="Om e24"><span>Om e24</span></a></li>
    <li><a href="/tips-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Tips_oss" title="Tips oss"><span>Tips oss</span></a></li>
    <li class="dropdown large">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::A-Å">A-Å</span>
        <ul>
            <div class="list-column">
                <div class="letter-index">#</div>                        <li><a href="/siste/" title="100 siste nyheter" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::100_siste_nyheter">100 siste nyheter</a></li>
                                    <div class="letter-index">A</div>                        <li><a href="http://aksjeligaen.e24.no" title="Aksjeligaen" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksjeligaen">Aksjeligaen</a></li>
                                                            <li><a href="https://aksjelive.e24.no" title="Aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksjelive">Aksjelive</a></li>
                                                            <li><a href="http://annonseinfo.e24.no" title="Annonsering" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Annonsering">Annonsering</a></li>
                                                            <li><a href="/app/" title="App" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::App">App</a></li>
                                    <div class="letter-index">B</div>                        <li><a href="/bedrift/" title="Bedrift" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bedrift">Bedrift</a></li>
                                                            <li><a href="/bil/" title="Bil" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bil">Bil</a></li>
                                                            <li><a href="https://bors.e24.no/#!/market/world" title="Børs" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs">Børs</a></li>
                                                            <li><a href="/boers-og-finans/" title="Børs og finans" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs_og_finans">Børs og finans</a></li>
                                                            <li><a href="/boers-og-finans/boerskommentar/" title="Børskommentar" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børskommentar">Børskommentar</a></li>
                                    <div class="letter-index">D</div>                        <li><a href="/digital/" title="Digital" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Digital">Digital</a></li>
                                    </div><div class="list-column">                        <li><a href="http://www.dinepenger.no" title="Dine Penger" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Dine_Penger">Dine Penger</a></li>
                                    <div class="letter-index">E</div>                        <li><a href="/energi/" title="Energi" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Energi">Energi</a></li>
                                    <div class="letter-index">I</div>                        <li><a href="/interaktiv/" title="Interaktiv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Interaktiv">Interaktiv</a></li>
                                    <div class="letter-index">J</div>                        <li><a href="/jobb/" title="Jobb" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobb">Jobb</a></li>
                                                            <li><a href="/jobb/jobbekspertene/" title="Jobbekspertene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobbekspertene">Jobbekspertene</a></li>
                                    <div class="letter-index">K</div>                        <li><a href="/kommentarer/" title="Kommentarer" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Kommentarer">Kommentarer</a></li>
                                    <div class="letter-index">L</div>                        <li><a href="/jobb/ledertalentene/" title="Ledertalentene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Ledertalentene">Ledertalentene</a></li>
                                                            <li><a href="/lov-og-rett/" title="Lov og rett" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Lov_og_rett">Lov og rett</a></li>
                                    <div class="letter-index">M</div>                        <li><a href="/makro-og-politikk/" title="Makro og politikk" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Makro_og_politikk">Makro og politikk</a></li>
                                    </div><div class="list-column">                        <li><a href="/media/" title="Media" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Media">Media</a></li>
                                    <div class="letter-index">N</div>                        <li><a href="/nyhetsbrev/" title="Nyhetsbrev" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Nyhetsbrev">Nyhetsbrev</a></li>
                                                            <li><a href="/naeringsliv/" title="Næringsliv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Næringsliv">Næringsliv</a></li>
                                    <div class="letter-index">O</div>                        <li><a href="/om-oss" title="Om oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Om_oss">Om oss</a></li>
                                    <div class="letter-index">P</div>                        <li><a href="/podcast/" title="Podcast" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Podcast">Podcast</a></li>
                                                            <li><a href="/privat/" title="Privat" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Privat">Privat</a></li>
                                    <div class="letter-index">R</div>                        <li><a href="/rss/tilpass" title="RSS" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::RSS">RSS</a></li>
                                    <div class="letter-index">T</div>                        <li><a href="/tips-oss/teknisk/" title="Teknisk tilbakemelding" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Teknisk_tilbakemelding">Teknisk tilbakemelding</a></li>
                                                            <li><a href="/tips-oss/" title="Tips oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Tips_oss">Tips oss</a></li>
                                                </div>
        </ul>
    </li>
</ul>
--><div class="loader"></div></code>    </div>

    <div class="nav-container">
        <div class="fixed-menu main-bors">
            <div id="tickerList" class="market-container"></div>
        </div>
    </div>
</header>
    
        <div class="topboard-container">
                <div id="ad-topboard" class="ad appnexus topboard" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_topboard" data-sizes="[[980,150],[980,250],[980,300],[1010,150],[1010,250],[1010,300]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-topboard');
    });
    </script>
</div>
            </div>
        <div id="container" class="reg-grid-container">
                    <div class="sideboard-container left">
                <div id="ad-skyscraperleft_1" class="ad appnexus skyscraperleft_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperleft_1" data-sizes="[[180,501],[180,701]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-skyscraperleft_1');
    });
    </script>
</div>
            </div>
                <div class="reg-grid-wrapper">
        <!--[if lte IE 8 | IEMobile 7 ]>
            <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av å bruke våre nettsider, kan du <a href="http://browsehappy.com/?locale=en" target="_blank">gratis oppgradere nettleseren din</a>.</p></div>
        <![endif]-->
            <div id="content" class="reg-grid-content">
                
<article id="article" role="article" itemscope itemtype="http://schema.org/Article"
        class="e24-article-container makro-og-politikk"
        data-id="24080282"
        data-continuously-updated="false"
        data-section-id="5"
        data-section-parentid="0"
        data-section-parentname="Makro-og-politikk"
        data-articletype="default"
        data-word-count="763"
        data-char-count="3815"
        data-source=""
        data-published="2017-06-23T15:07:42+0200"
        data-updated="2017-06-23T15:28:36+0200"
        data-author-emails="steinar.rostad.breivik@e24dinepenger.no"
        data-tag-names="Norsk krone,Norges Bank,Renter,Rentemøte Norges Bank"
    >

    <div class="e24-article-lead row">
        <h1 itemprop="name">Analytiker: Nå kan kronerushet komme</h1>
        <div class="preamble"><p>Øystein Olsens rentegrep vil lokke kronespekulantene tilbake, mener analytiker. Det kan gi en mye sterkere krone. </p></div>
        <meta itemprop="image" content="https://imbo.vgc.no/users/e24/images/5d1e3415c2eb94138f60dc79f5a3ec0e?t%5B0%5D=crop%3Awidth%3D2636%2Cheight%3D1482%2Cx%3D0%2Cy%3D110&t%5B1%5D=maxSize%3Awidth%3D990&t%5B2%5D=resize%3Awidth%3D990&accessToken=950a7b111de7ddef19bac52c90bdd626964a4c2c58e7d5e50e9083177c48fa93"/><figure style="max-width:990px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/5d1e3415c2eb94138f60dc79f5a3ec0e?t%5B0%5D=crop%3Awidth%3D2636%2Cheight%3D1482%2Cx%3D0%2Cy%3D110&amp;t%5B1%5D=maxSize%3Awidth%3D990&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=950a7b111de7ddef19bac52c90bdd626964a4c2c58e7d5e50e9083177c48fa93" alt="
&lt;p&gt;ØKT APPETITT: Spekulantene er på vei inn i kronemarkedet igjen, mener sjefanalytiker.&lt;/p&gt;
" style="width:100%;" aria-describedby="figcaption#24080304"/><figcaption id="figcaption#24080304">
<p>ØKT APPETITT: Spekulantene er på vei inn i kronemarkedet igjen, mener sjefanalytiker.</p>
 <span class="image-byline"><b>Illustrasjonsfoto:</b>  Berit Roald <i>NTB scanpix</i></span></figcaption></figure>    </div>

    <div class="reg-grid-main e24-article-wrapper">
        <div class="e24-article-body article-waypoint" itemprop="articleBody">
            <meta itemprop="articleSection" content="Makro og politikk" />
            <meta itemprop="wordCount" content="763" />

                            <div id="ad-netboard_1" class="ad appnexus netboard_1" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_netboard_1" data-sizes="[[580,400],[580,500],[560,400],[1,1]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-netboard_1');
    });
    </script>
</div>
            
                            <div class="byline">
                                            <ul><li class="byline-author"><a itemprop="author" href="mailto:steinar.rostad.breivik@e24dinepenger.no">Steinar Rostad Breivik</a></li></ul>                        <time class="published" pubdate="pubdate" datetime="2017-06-23T15:07:42+0200" itemprop="datePublished">(E24) Publisert: <b>15:07 - 23.06.2017</b>, Oppdatert: <b>15:28 - 23.06.2017</b></time>
                                    </div>
            
            
            
                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8"><?xml encoding="utf-8"><html><body><p><b>&ndash; Jeg tror det betyr forholdsvis mye. Det er veldig positive signaler til et kronemarked, sier sjefanalytiker Ole H&aring;kon Eek-Nielsen i Nordea Markets til E24.</b></p>
<p>Han snakker om <a href="http://e24.no/makro-og-politikk/norges-bank/olsen-tror-ikke-lenger-paa-rentekutt-overraskende/24079268" class="" data-artid="24079268" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24079268" data-art-list="inlineLink-internal">Norges Banks beslutning om &aring; fjerne bunnen i rentebanen</a>.</p>
<p>Sentralbanken tror ikke lenger at styringsrenten skal ytterligere ned til et historisk bunniv&aring; p&aring; 0,25 prosent. Den skal derimot ligge p&aring; stedet hvil p&aring; 0,5 prosent de neste par &aring;rene, f&oslash;r renten deretter skal gradvis oppover.</p>
<p>Det er signaler som kan lokke spekulantene tilbake til den norske kronen. De siste m&aring;nedene har nemlig appetitten for kronen, m&aring;lt i antall handler, <a href="http://e24.no/boers-og-finans/norsk-krone/laveste-kroneappetitt-siden-finanskrisen/23994332" class="" data-artid="23994332" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::23994332" data-art-list="inlineLink-internal">v&aelig;rt p&aring; et niv&aring; som man ikke har sett siden finanskrisen i 2008.</a></p>
<p>&ndash; Det er vanskelig &aring; vite hvorfor de har trukket seg ut. Jeg mistenker at de har sett p&aring; lavere oljepris og p&aring; at rentedifferansen mot Europa har blitt lavere, men ikke s&aring; mye p&aring; norsk real&oslash;konomi, sier Nordea-analytikeren.</p>
<h4>Lav appetitt om sommeren&nbsp;</h4>
<p>Eek-Nielsen mener spekulantene ikke v&aelig;rt s&aring; opptatt av forhold som arbeidsledighet, &oslash;konomisk vekst, detaljhandel og lignende sider ved norsk &oslash;konomi.</p>
<p>&ndash; Over tid burde det real&oslash;konomiske bildet veie tyngst. Grunnen til at man er bekymret for lav oljepris, er at man mener det har konsekvenser for &oslash;konomien. Men vi har tross alt klart oss greit selv om oljeprisen har falt, sier han.</p>
<figure style="max-width:270px;" class="dp-picture dp-plugin-element dp-plugin-imbo dp-float-right dp-image-size-small"><img src="https://imbo.vgc.no/users/e24/images/cf5a46b3855fc1045c4785c85fd272d0?t%5B%5D=crop%3Awidth%3D2494%2Cheight%3D1870%2Cx%3D749%2Cy%3D0&amp;t%5B%5D=maxSize%3Awidth%3D270&amp;publicKey=drpublish&amp;accessToken=9f8cb266f9faad295734a73fc44a149e4755f8715f6763ca3dc40e29c567d7b6" alt=" &lt;p&gt;Sjefanalytiker Ole H&aring;kon Eek-Nielsen i Nordea.&lt;/p&gt; " style="width:100%;" aria-describedby="figcaption#24080461"><figcaption id="figcaption#24080461"><p>Sjefanalytiker Ole H&aring;kon Eek-Nielsen i Nordea.</p>
 <span class="image-byline"><b>Foto:</b>  Eivind Griffith Br&aelig;nde <i>E24</i></span></figcaption></figure><p class="">Kronen styrket seg noe etter torsdagens rentebeslutning, men er fortsatt svak mot andre valutaer.</p>
<p class="">F&oslash;r rentebeskjeden kom, kostet &eacute;n euro om lag 9,52 kroner. I l&oslash;pet av noen timer falt prisen til 9,46 kroner.&nbsp; &nbsp;</p>
<p><b>&ndash; Jeg skal innr&oslash;mme at hvis jeg hadde f&aring;tt beskjeden p&aring; onsdag om at Norges Bank ikke tror p&aring; flere rentekutt, ville jeg gjettet p&aring; st&oslash;rre reaksjon enn vi fikk. Det kan det tenkes at vi fortsatt f&aring;r, sier Eek-Nielsen.</b></p>
<p>Han viser til at en del av de internasjonale bankene har sendt ut anbefalinger om &aring; kj&oslash;pe kronen.</p>
<p class="">&ndash; Det eneste som taler imot at spekulantene skal komme tilbake n&aring;, er at det er sommer og at det vanligvis ikke er s&aring; stor appetitt p&aring; denne tiden av &aring;ret.</p>
<figure style="max-width:654px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/622aa20ff2b7c54970324d2b2fd199be.jpg?t%5B%5D=crop%3Awidth%3D730%2Cheight%3D410%2Cx%3D0%2Cy%3D23&amp;t%5B%5D=maxSize%3Awidth%3D654&amp;publicKey=drpublish&amp;accessToken=f50cd7c2a96582c8bd2f0bdf0a5c60443bce03b5589ebd57b88d880464be4755" alt=" &lt;p&gt;Kronen styrket seg mot euro da Norges Bank torsdag klokken 10 meldte at de ikke lenger tror p&aring; flere rentekutt de n&aelig;rmeste &aring;rene.&lt;/p&gt; " style="width:100%;" aria-describedby="figcaption#24080385"><figcaption id="figcaption#24080385"><p>Kronen styrket seg mot euro da Norges Bank torsdag klokken 10 meldte at de ikke lenger tror p&aring; flere rentekutt de n&aelig;rmeste &aring;rene.</p>
 <span class="image-byline"><b>Foto:</b>  <i>Infront</i></span></figcaption></figure><p>Da Norges Bank og sentralbanksjef &Oslash;ystein Olsen oppreviderte synet p&aring; norsk &oslash;konomi i fjor, kom spekulantene trekkende tilbake en stund senere, forklarer Eek-Nielsen.</p>
<p>&ndash; Men jeg synes det har v&aelig;rt liten bevegelse p&aring; det som kom i g&aring;r, og jeg venter egentlig at det kommer. Skulle oljeprisen falle mye, g&aring;r det nok ikke slik. Men stabiliserer den seg eller stiger litt, burde vi f&aring; en mye sterkere krone.</p>
<h4 class="">Kan leve med oljeprisen<br></h4>
<p class="">Oljeprisen, som kronekursen har for vane &aring; f&oslash;lge, har falt betydelig den siste m&aring;neden. I midten mai l&aring; oljeprisen over 52 dollar fatet, men har siden den gang snublet ned til rundt 45 dollar fatet. Det har ogs&aring; sendt kronen noe ned.</p>
<p class="">Men med den siste rentebeslutningen trosser p&aring; mange m&aring;ter Norges Bank det siste oljeprisfallet.</p>
<p class=""><b>&ndash; Som spekulant ville jeg sett at Norges Bank, om ikke ignorerer det, s&aring; i hvert fall sier de kan leve med det, sier Eek-Nielsen.</b></p>
<figure id="dp-plugin-element-related-42181498210817082" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/23994332" data-artid="23994332" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::23994332" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/aa96a93d8c95d045f1c96b8b77040da6?t%5B0%5D=crop%3Awidth%3D1462%2Cheight%3D822%2Cx%3D0%2Cy%3D0&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=57b59a2bdf400fdcac239a2b59c0868deda3b6ecfb99a3659eab12b4e1c272cd"><h6>Laveste kroneappetitt siden finanskrisen</h6></a></figure><p class="">&ndash; Oljeprisen har falt mye, men likevel signaliserer Norges Bank at de ikke skal kutte. Da ville jeg som spekulant tenkt at det ikke er s&aring; farlig. Det er heller ikke oljeprisen man handler, sier han.</p>
<p class=""><b>&ndash; Jeg tror strengt tatt at spekulantene som har satset p&aring; svak krone, har satset p&aring; at det skal g&aring; galt i norsk &oslash;konomi. Det ser vi ikke tegn til.</b></p>
<p class="">Han sier Nordea har merket noe &oslash;kt interesse for kronen siden bunniv&aring;et i april og mai.</p>
<h4 class="">Oljeprisen en n&oslash;kkelfaktor<br></h4>
<p class="">Norges Bank justerte torsdag ned sine prognoser for kronen. Banken forventer fortsatt en sterkere krone de neste &aring;rene, men ikke s&aring; sterk som den trodde for tre m&aring;neder siden.</p>
<p>Kronen er svakere enn det Norges Bank hadde ventet i sine prognoser fra mars i &aring;r, uten at sentralbanksjef &Oslash;ystein Olsen kan forklare alle grunnene til at kronen beveger seg som den gj&oslash;r.</p>
<p>&ndash; Men jeg tror oljeprismarkedet, oljeprisen, er en n&oslash;kkelfaktor fortsatt, sa han til E24.</p>
<p class="">Kronen har styrket seg noe mot dollaren i &aring;r, men mot mange andre valutaer har kronen svekket seg. Mot euroen har kronen g&aring;tt fra 9,08 kroner til 9,46 kroner i &aring;r.</p></body></html>
            
            
            
                        <section class="read-more-related">
                <ul>
                                        <li>
                        <a href="/makro-og-politikk/norsk-krone/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::14058_Norsk krone">
                            Norsk krone                        </a>
                    </li>
                                        <li>
                        <a href="/makro-og-politikk/norges-bank/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::485_Norges Bank">
                            Norges Bank                        </a>
                    </li>
                                        <li>
                        <a href="/makro-og-politikk/renter/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::2247_Renter">
                            Renter                        </a>
                    </li>
                                        <li>
                        <a href="/makro-og-politikk/rentemoete-norges-bank/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::13333_Rentemøte Norges Bank">
                            Rentemøte Norges Bank                        </a>
                    </li>
                                                        </ul>
            </section>
            
            <figure class="article-share share fullwidth bottom">
                <ul>
                    <a href="#" class="facebook" data-stats-type="action" data-stats-string="Share::ArticleBottom::Facebook"><li><i class="fa fa-facebook"></i>Facebook</li></a>
                    <a href="#" class="twitter" data-stats-type="action" data-stats-string="Share::ArticleBottom::Twitter"><li><i class="fa fa-twitter"></i>Twitter</li></a>
                    <a href="#" class="linkedin" data-stats-type="action" data-stats-string="Share::ArticleBottom::Linkedin"><li><i class="fa fa-linkedin"></i>LinkedIn</li></a>
                </ul>
            </figure>

                            <section class="comment-container" id="comments">
                                    <div class="loadComments disabled" data-permanent-disable="" data-stats-type="navigation" data-start="06:00" data-stop="22:30">Vis kommentarer<div id="comment-count" class="loadCount"></div></div>
<section class="comments">
    <div class="comments-intro">
        <img src="//e24-1.vgc.no/e24-no/production/img/gfx/article/pv.png">
        <p>Kjære kommentarfeltbruker!</p>
        <p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
        <p><a href="/kommentarregler">Les mer om våre regler her.</a></p>
        <p>Per Valebrokk, ansvarlig redaktør E24</p>
    </div>
    <div class="fb-comments" data-href="http://e24.no/article/24080282" data-numposts="5" data-colorscheme="light" data-width="630"></div>
    <noscript><a href="http://disqus.com/?ref_noscript">Javascript må være påskrudd for å bruke kommentarer.</a></noscript>
</section>                                </section>
            
                    </div>

                    <div id="relatedAksjelive" class="row" data-tickers="14058,2247,13333"></div>
        
                    <section id="relatedArticles" class="articleslist-container row"></section>
        
                    <div id="adPlaceholderArticle" class="clear"></div>
            <component class="content-marketing-container widget last" data-widget="content-marketing" data-page="article" data-premium="1" data-placeholder="native-premium-article-embed_1"></component>
            </div>

        <div class="reg-grid-aside rightColumn article-siteboard">
        <section id="asideArticles" class="articleslist-container"></section>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-page="article"></component>
        <component class="job-container" data-widget="job"></component>
        <div id="ad-smartboard_1" class="ad appnexus smartboard_1" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_smartboard_1" data-sizes="[[300,250],[320,250],[320,400],[1,1]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-smartboard_1');
    });
    </script>
</div>
    </div>
    
    <section id="mostShared" class="articleslist-container most-shared-list row"></section>

    
    
    <meta itemprop="url" content="http://e24.no/makro-og-politikk/norsk-krone/analytiker-naa-kan-kronerushet-komme/24080282" />
    <noscript>
        <img src="//click.vgnett.no/e24/artview.gif?p=art-24080282&d=desktop" style="display:none" alt="" id="e24click" />
    </noscript>
</article>

<script>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</script>

            </div>
        </div>
                    <div class="sideboard-container right">
                <div id="ad-skyscraperright_1" class="ad appnexus skyscraperright_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperright_1" data-sizes="[[180,500],[180,700],[160,600],[300,500]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-skyscraperright_1');
    });
    </script>
</div>
            </div>
                <div class="clear"></div>
    </div>
        <div id="frontEmbed" class="front-embed">
        <header class="e24-section-header">
            <h6>På forsiden nå</h6>
        </header>
        <div class="e24-spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div>
    </div>
                <code class="lazy-element" id="footer" style="display: block;height: 175px;"><!--<footer id="e24footer" class="main-footer">
    <div class="footer-wrapper">
        <span onclick="window.scrollTo(0,0)" class="mobile-only to-top">Toppen av siden</span>
        <ul class="row">
            <li><a href="http://e24.no/om-oss">Om oss</a></li>
            <li><a href="http://annonseinfo.e24.no/kontakt-oss">Annonsering</a></li>
            <li><a href="http://e24.no/tips-oss">Tips redaksjonen</a></li>
            <li><a href="http://e24.no/nyhetsbrev">Få nyhetsbrev</a></li>
            <li><a href="http://e24.no/rss/tilpass">Abonnér på RSS</a></li>
            <li class="hide-app"><a href="http://e24.no/app">Last ned appen</a></li>
        </ul>
        <section class="kolofon row">
            <p class="column column-break">
                <span class="job-title">Ansvarlig redaktør/Adm.dir:</span>
                <a href="mailto:per.valebrokk@e24.no">Per Valebrokk</a><br>
                <span class="job-title">Nyhetsredaktør:</span>
                <a href="mailto:andreas.fosse@e24.no">Andreas Fosse</a>
            </p>
            <p class="column column-medium column-break">
                <span class="job-title">Nyhetssjefer:</span>
                <a href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a><span class="hide-mobile">, </span><br>
                <a href="mailto:eric.brekstad.utheim@e24dinepenger.no">Eric B. Utheim</a><span class="hide-mobile">, </span><a href="mailto:oms@e24.no">Ole Martin Skaug</a>
            </p>
            <p class="column column-small">
                <span>Tel:</span>
                <span class="highlight">228 64 025</span>
                <br>
                <span>Fax:</span>
                <span class="highlight">241 46 399</span>
            </p>
            <p class="column column-disclaimer">E24 eies og drives av E24 Dinepenger AS, Akersgata 55, 0180 Oslo. Alt innhold er opphavsrettslig beskyttet.</p>
        </section>
        <section class="cookies row">
            <p>E24 arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakatens regler</a>, <a href="https://static.vg.no/privacy/" target="_blank">Personvernerklæring og informasjonskapsler (cookies)</a></p>
                    </section>
    </div>
</footer>
--><div class="loader"></div></code>
            <div id="ad-wallpaper" class="ad appnexus wallpaper" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_wallpaper" data-sizes="[[2,2]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-wallpaper');
    });
    </script>
</div>
        <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>

    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "427485";
        xtn2     = "3";
        xtpage   = "makro-og-politikk%3A%3Anorsk-krone%3A%3A24080282_Analytiker_N%C3%A5_kan_kronerushet_komme";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x4="+(/E24-App/.test(navigator.userAgent) ? 'true' : 'false')+"&x5="+(/VG-App/.test(navigator.userAgent) ? 'true' : 'false')+"&0=1&1=24080282_Analytiker_Nå_kan_kronerushet_komme";
    
            xt_pageID   = "24080282";
        xt_pageDate = "201706231507";
        xt_chap     = "Makro_og_politikk";
    
            xt_tags     = "%5BNorsk+krone%5D%7C%5BNorges+Bank%5D%7C%5BRenter%5D%7C%5BRentem%C3%B8te+Norges+Bank%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//e24.vgc.no/cdn/js/xtcore.js?v=4.5.9"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=427485&s2=3&p=makro-og-politikk::norsk-krone::24080282_Analytiker_Nå_kan_kronerushet_komme&di=&an=&ac=">
    </noscript>
    <script async src="//e24.vgc.no/cdn/js/unispring.js"></script>
    <script>
        var unispringq = unispringq || [];
        unispringq.ns = true;
        var cp = "e24dp/e24/makro-og-politikk/article";

        
        unispringq.push({
            "s": "e24dp",
            "cp": cp,
            "url": window.location.toString()
        });
    </script>

    <noscript>
        <div><img width="1" height="1" src="//e24dp.tns-cs.net/j0=,,,;+,cp=e24dp/e24/makro-og-politikk/article;;;" alt="" /></div>
    </noscript>

    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

    <script src="//js.revsci.net/gateway/gw.js?csid=B09809&auto=t" async></script>

        <script>
(function() {
    var urls = ["\/\/advertisement.e24.no\/","\/\/advert.e24.no\/"];
    var reportUrl = '//e24.no/fluepapir';
        var tnsUrl = '//e24.tns-cs.net/blank.gif';
            var xitiUrl = '//logc189.xiti.com/hit.xiti';
    !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2763143,13693325","transactionName":"NFEDYBRSXRICUEdcDQ0bNEYPHFoPB1ZLGxILRA==","queueTime":141,"applicationTime":80,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
