<!DOCTYPE html><html xml:lang="nb" lang="nb" base="" class="desktop" route="section-keyword-article">
<head>
    <meta charset="utf-8">
    <meta id="serverTime" data-offset="1" data-time="2017-03-13 19:32:08">
    <meta id="spid-data" data-clientid="4d46b0cd74dea2fd799a0000" data-server="payment.schibsted.no" data-production="1">
    <meta id="app-data" data-api-url="//e24.no/api" data-stage="production" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <title>Visning av halv bolig på Lillehammer: – Jeg ønsker ikke å bo sammen med en fremmed - Bolig - Privat - E24</title>    
    <link rel="preconnect" href="//e24-1.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-2.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-3.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
    <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
    <link rel="preconnect" href="//sse.e24.no" crossorigin>
    <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
    <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
    <link rel="preconnect" href="//use.typekit.net" crossorigin>
    <link rel="dns-prefetch" href="//e24-1.vgc.no">
    <link rel="dns-prefetch" href="//e24-2.vgc.no">
    <link rel="dns-prefetch" href="//e24-3.vgc.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//acdn.adnxs.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//imbo.vgc.no">
    <link rel="dns-prefetch" href="//sse.e24.no">
    <link rel="dns-prefetch" href="//collector.schibsted.io">
    <link rel="dns-prefetch" href="//session.payment.schibsted.no">
    <link rel="dns-prefetch" href="//use.typekit.net">
    <style> body { background-color: #faf3ea;} </style>
    <!--[if lte IE 8]>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-shim.min.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-sham.min.js"></script>
        <script src="//e24-1.vgc.no/e24-no/production/bower_components/html5shiv/dist/html5shiv.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/js/libs/dom.js"></script>
    <![endif]-->
    <!--[if lte IE 10]>
        <script src="//e24-1.vgc.no/e24-no/production/js/libs/classList.min.js"></script>
    <![endif]-->
                <link href="http://e24.no/privat/bolig/visning-av-halv-bolig-paa-lillehammer-jeg-oensker-ikke-aa-bo-sammen-med-en-fremmed/23948471" rel="canonical">
    <link href="//e24-3.vgc.no/e24-no/production/css/style.css?20170313143349" media="all" rel="stylesheet" type="text/css">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c14232">
    <meta name="theme-color" content="#f5efe6">

    <script>
if (!window.EventSource) {
    document.write('<script src="//e24.vgc.no/cdn/js/vendor/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
    
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l=true"></script>
<script>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</script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/vgno-ably/dist/ably.min.js"></script>
        <script>!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>
    <script async data-main="//e24-3.vgc.no/e24-no/production/js/e24.min.js?20170313143349" src="//e24.vgc.no/cdn/js/vendor/require.js"></script>
    <script>getScript('https://use.typekit.net/rvb3kqi.js',function(){try{Typekit.load({async:true});}catch(e){}});</script>
    <script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("23d0da1ead7e27637faa3a35479731b5", {}, "e24");</script>

    <meta property="article:publisher" content="https://www.facebook.com/E24.no">    <meta name="google-play-app" content="app-id=no.e24dinepenger.e24">
    <meta name="apple-itunes-app" content="app-id=400428988, app-argument=e24://article/23948471">
    <meta name="title" content="Visning av halv bolig på Lillehammer: – Jeg ønsker ikke å bo sammen med en fremmed">
    <meta name="description" content="To interessenter møtte opp til visningen av en halv leilighet. ">
    <meta property="al:ios:url" content="e24://article/23948471">
    <meta property="al:ios:app_store_id" content="400428988">
    <meta property="al:ios:app_name" content="E24.no">
    <meta name="twitter:title" content="Visning av halv bolig på Lillehammer: – Jeg ønsker ikke å bo sammen med en fremmed">
    <meta name="twitter:url" content="http://e24.no/article/23948471">
    <meta property="og:title" content="Visning av halv bolig på Lillehammer: – Jeg ønsker ikke å bo sammen med en fremmed">
    <meta property="og:description" content="To interessenter møtte opp til visningen av en halv leilighet. ">
    <meta property="og:url" content="http://e24.no/article/23948471">
    <meta property="og:type" content="article">
    <meta property="fb:pages" content="257563843928" />
    <meta property="og:image" content="https://imbo.vgc.no/users/e24/images/583b9c6ad9d0319ea4826c06d32a071d?t[0]=crop:width=4276,height=2403,x=11,y=66&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=97337f106f0b3afc73d5de12d0a7e3125f23dce6b4c5152b091693b0e594cbea">
    <meta property="twitter:image" content="https://imbo.vgc.no/users/e24/images/583b9c6ad9d0319ea4826c06d32a071d?t[0]=crop:width=4276,height=2403,x=11,y=66&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=97337f106f0b3afc73d5de12d0a7e3125f23dce6b4c5152b091693b0e594cbea">
    <meta property="og:site_name" content="E24">
    <meta property="fb:app_id" content="1431408393738726">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc">
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow">
    <meta name="author" content="Geir Røed">
        <script type="text/javascript">
        //<!--
        xtnv=document; xtidmod="1"; xtergo="";
        //-->
    </script></head>
<body class="section-keyword-article">
    <div id="fb-root"></div>
            
<header id="e24header" class="main-header">
    <div class="header-wrapper">
        <div class="logo-container">
            <div class="logo-wrapper">
                <a href="/" class="header-logo" data-stats-type="navigation" data-stats-string="Header::Logo">
                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="full" preserveAspectRatio="xMinYMin meet" width="100%" height="100%" viewBox="0 0 200 100"><rect fill="#545454" width="70" height="100"/><path d="M61 9L9 9 9 91 61 91 61 76 24 76 24 57 61 57 61 42 24 42 24 24 61 24 61 9Z" fill="#FFF"/><rect fill="#c14232" x="78" width="122" height="100"/><path d="M160 32L140 61 160 61 160 32ZM130.6 48.3C130.9 47.8 131.2 47.2 131.5 46.7 132.7 44 133.6 41.1 133.9 38.1 134 37.2 134 36.3 134 35.4 134 21 122.3 9.3 107.7 9 107.1 9 104.8 9 104.8 9L88 9 88 24 106 24C111.6 24.7 115.4 28.1 116.3 33.6 117.3 39.9 114.7 45.1 105.1 56 105.1 56 103.2 58.1 100.5 61.2 96.8 65.4 91.6 71.4 88 76L88 91 161 91 161 76 109.3 76C115.1 68.3 127.7 53.5 130.6 48.3Z" fill="#FFF"/><rect fill="#FFF" x="175" y="76" width="15" height="15"/><rect fill="#FFF" x="175" y="9" width="15" height="52"/></svg><!--[if lte IE 8 | IEMobile 7 ]><img src="//e24-1.vgc.no/e24-no/production/img/e24Logo.png" alt="E24 logo" height="55" /><![endif]-->
                </a>
            </div>
        </div>

        <div class="menu-container">
            <div class="menu-wrapper">
                <div class="spid spid-item item-container">
                    <div class="login">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::login">
                            <i class="sprite-spid menu-icon"></i>
                            <span class="spid-text item-text">Logg inn</span>
                        </a>
                    </div>
                    <div class="user">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::user">
                            <i class="sprite-spid menu-icon"></i>
                            <span class="spid-text item-text name"></span>
                        </a>
                    </div>
                </div>
                <nav id="e24nav" class="main-nav-item item-container" data-stats-type="navigation" data-stats-string="Header::Menu::Open">
                    <span class="item-wrapper item-menu">
                        <i class="fa fa-reorder menu-icon"></i>
                        <span class="menu-text item-text">Meny</span>
                    </span>
                </nav>
            </div>
        </div>

        <div class="content-wrapper">
            <div id="tickerContainer" class="ticker-header-container"></div>
        </div>
    </div>

    <div class="nav-container">
        <code class="lazy-element" id="menu" style=""><!--<ul class="fixed-menu main-nav">
    <div class="spid spid-small">
        <div class="login">
            <a data-stats-type="navigation" data-stats-string="Header::SPiD::login">
                <span class="spid-text spid-login-button">Logg inn med SPiD</span>
            </a>
        </div>
        <div class="user">
            <a data-stats-type="navigation" data-stats-string="Header::SPiD::user">
                <span class="spid-text name"></span>
            </a>
            <span class="spid-text spid-logout-button" data-stats-type="navigation" data-stats-string="Header::SPiD::logout">Logg ut</span>
        </div>
    </div>
    <div class="search-container">
        <form action="/sok">
            <i class="fa fa-search"></i>
            <input type="text" name="q" placeholder="søk">
        </form>
    </div>
    <li class="dropdown">
       <a href="http://aksjenm.e24.no" data-stats-type="navigation" data-stats-string="Header::Menu::Aksje-NM" title="Aksje-NM">
            <i class="sprite-aksjenm"></i><span>Aksje-NM</span>
        </a>
        <ul>
             <li><a href="http://aksjenm.e24.no" data-stats-type="navigation" data-stats-string="Header::Menu::Aksje-NM::Forsiden" title="Aksje-NM: Forsiden">Forsiden</a></li>
             <li><a href="/aksje-nm/" data-stats-type="navigation" data-stats-string="Header::Menu::Aksje-NM::Nyheter" title="Aksje-NM: Nyheter">Nyheter</a></li>
             <li><a href="/a/20043898" data-stats-type="navigation" data-stats-string="Header::Menu::Aksje-NM::Regler" title="Aksje-NM: Regler og vilkår">Regler og vilkår</a></li>
        </ul>
    </li>
    <li>
        <a href="https://aksjelive.e24.no" class="aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjelive" title="Aksjelive">
            <i class="sprite-aksjelive"></i><span>Aksjelive</span>
        </a>
    </li>
    <li>
        <a href="/bedrift" class="business" data-stats-type="navigation" data-stats-string="Header::Menu::Bedrift" title="Bedrift">
            <i class="sprite-business"></i><span>Bedrift</span>
        </a>
    </li>
    <li class="dropdown">
        <a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs" title="E24 Børs">
            <i class="sprite-market"></i><span>Børs</span>
        </a>
        <ul>
            <li><a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Forsiden" title="E24 Børs">Forsiden</a></li>
            <li><a href="https://bors.e24.no/?#!/list/norway/" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Aksjer" title="E24 Oslo Børs">Aksjer</a></li>
            <li><a href="https://bors.e24.no/?#!/currencies" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Valuta">Valuta</a></li>
            <li><a href="https://bors.e24.no/?#!/interests" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Renter">Renter</a></li>
            <li><a href="https://bors.e24.no/?#!/commodities" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Olje_og_råvarer">Råvarer</a></li>
            <li><a href="https://bors.e24.no/?#!/funds" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Fond">Fond</a></li>
            <li><a href="https://bors.e24.no/?#!/instrument/OSEBX.OSE/analysis" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Teknisk_Analyse">Analyse</a></li>
            <li><a href="https://bors.e24.no/?#!/portfolios" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Min_portfølje">Portfølje</a></li>
        </ul>
    </li>
    <li>
        <a href="/jobb/stillinger" class="jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Stillinger" title="E24 Stillinger">
            <i class="sprite-jobb"></i><span>Stillinger</span>
        </a>
    </li>
    <li class="separator"></li>
    <li class="dropdown">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner">Seksjoner</span>
        <ul>
            <li><a href="/bil" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Bil" title="Bil"><span>Bil</span></a></li>
            <li><a href="/boers-og-finans" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Børs_og_finans" title="Børs og finans">Børs og finans</a></li>
            <li><a href="/digital" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Digital" title="Digital">Digital</a></li>
            <li><a href="/energi" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Energi" title="Energi">Energi</a></li>
            <li><a href="/jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Jobb" title="Jobb">Jobb</a></li>
            <li><a href="/privat" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Privat" title="Privat">Privat</a></li>
        </ul>
    </li>
    <li><a href="/om-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Om_e24" title="Om e24"><span>Om e24</span></a></li>
    <li><a href="/tips-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Tips_oss" title="Tips oss"><span>Tips oss</span></a></li>
    <li class="dropdown large">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::A-Å">A-Å</span>
        <ul>
            <div class="list-column">
                <div class="letter-index">#</div>                        <li><a href="/siste/" title="100 siste nyheter" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::100_siste_nyheter">100 siste nyheter</a></li>
                                    <div class="letter-index">A</div>                        <li><a href="http://aksjenm.e24.no" title="Aksje-NM" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksje-NM">Aksje-NM</a></li>
                                                            <li><a href="https://aksjelive.e24.no" title="Aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksjelive">Aksjelive</a></li>
                                                            <li><a href="http://annonseinfo.e24.no" title="Annonsering" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Annonsering">Annonsering</a></li>
                                                            <li><a href="/app/" title="App" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::App">App</a></li>
                                    <div class="letter-index">B</div>                        <li><a href="/bedrift/" title="Bedrift" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bedrift">Bedrift</a></li>
                                                            <li><a href="/bil/" title="Bil" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bil">Bil</a></li>
                                                            <li><a href="https://bors.e24.no/#!/market/world" title="Børs" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs">Børs</a></li>
                                                            <li><a href="/boers-og-finans/" title="Børs og finans" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs_og_finans">Børs og finans</a></li>
                                                            <li><a href="/boers-og-finans/boerskommentar/" title="Børskommentar" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børskommentar">Børskommentar</a></li>
                                    <div class="letter-index">D</div>                        <li><a href="/digital/" title="Digital" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Digital">Digital</a></li>
                                                            <li><a href="http://www.dinepenger.no" title="Dine Penger" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Dine_Penger">Dine Penger</a></li>
                                    </div><div class="list-column"><div class="letter-index">E</div>                        <li><a href="/energi/" title="Energi" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Energi">Energi</a></li>
                                    <div class="letter-index">G</div>                        <li><a href="http://grunderbloggen.e24.no" title="Gründerbloggen" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Gründerbloggen">Gründerbloggen</a></li>
                                    <div class="letter-index">I</div>                        <li><a href="/interaktiv/" title="Interaktiv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Interaktiv">Interaktiv</a></li>
                                    <div class="letter-index">J</div>                        <li><a href="/jobb/" title="Jobb" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobb">Jobb</a></li>
                                                            <li><a href="/jobb/jobbekspertene/" title="Jobbekspertene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobbekspertene">Jobbekspertene</a></li>
                                    <div class="letter-index">K</div>                        <li><a href="/kommentarer/" title="Kommentarer" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Kommentarer">Kommentarer</a></li>
                                    <div class="letter-index">L</div>                        <li><a href="/jobb/ledertalentene/" title="Ledertalentene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Ledertalentene">Ledertalentene</a></li>
                                                            <li><a href="/lov-og-rett/" title="Lov og rett" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Lov_og_rett">Lov og rett</a></li>
                                    <div class="letter-index">M</div>                        <li><a href="/makro-og-politikk/" title="Makro og politikk" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Makro_og_politikk">Makro og politikk</a></li>
                                    </div><div class="list-column">                        <li><a href="/media/" title="Media" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Media">Media</a></li>
                                    <div class="letter-index">N</div>                        <li><a href="/nyhetsbrev/" title="Nyhetsbrev" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Nyhetsbrev">Nyhetsbrev</a></li>
                                                            <li><a href="/naeringsliv/" title="Næringsliv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Næringsliv">Næringsliv</a></li>
                                    <div class="letter-index">O</div>                        <li><a href="/om-oss" title="Om oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Om_oss">Om oss</a></li>
                                    <div class="letter-index">P</div>                        <li><a href="/podcast/" title="Podcast" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Podcast">Podcast</a></li>
                                                            <li><a href="/privat/" title="Privat" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Privat">Privat</a></li>
                                    <div class="letter-index">R</div>                        <li><a href="/rss/tilpass" title="RSS" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::RSS">RSS</a></li>
                                    <div class="letter-index">S</div>                        <li><a href="/jobb/stillinger/" title="Stillinger" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Stillinger">Stillinger</a></li>
                                    <div class="letter-index">T</div>                        <li><a href="/tips-oss/teknisk/" title="Teknisk tilbakemelding" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Teknisk_tilbakemelding">Teknisk tilbakemelding</a></li>
                                                            <li><a href="/tips-oss/" title="Tips oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Tips_oss">Tips oss</a></li>
                                                </div>
        </ul>
    </li>
</ul>
--><div class="loader"></div></code>    </div>

    <div class="nav-container">
        <div class="fixed-menu main-bors">
            <div id="tickerList" class="market-container"></div>
        </div>
    </div>
</header>
    
        <div class="topboard-container">
                <div id="ad-topboard" class="ad appnexus topboard" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_topboard" data-sizes="[[980,150],[980,250],[980,300],[1010,150],[1010,250],[1010,300]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-topboard');
    });
    </script>
</div>
            </div>
        <div id="container" class="reg-grid-container">
                    <div class="sideboard-container left">
                <div id="ad-skyscraperleft_1" class="ad appnexus skyscraperleft_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperleft_1" data-sizes="[[180,501],[180,701]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-skyscraperleft_1');
    });
    </script>
</div>
            </div>
                <div class="reg-grid-wrapper">
        <!--[if lte IE 8 | IEMobile 7 ]>
            <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av å bruke våre nettsider, kan du <a href="http://browsehappy.com/?locale=en" target="_blank">gratis oppgradere nettleseren din</a>.</p></div>
        <![endif]-->
            <div id="content" class="reg-grid-content">
                
<article id="article" role="article" itemscope itemtype="http://schema.org/Article"
        class="e24-article-container privat"
        data-id="23948471"
        data-continuously-updated="false"
        data-section-id="1399"
        data-section-parentid="0"
        data-section-parentname="Privat"
        data-articletype="default"
        data-word-count="577"
        data-char-count="2910"
        data-source=""
        data-published="2017-03-13T19:29:28+0100"
        data-updated="2017-03-13T19:29:28+0100"
        data-author-emails="geir.roed@dinepenger.no"
        data-tag-names="Bolig,Lillehammer,Boligmarkedet,Eiendom"
    >

    <div class="e24-article-lead row">
        <h1 itemprop="name">– Jeg ønsker ikke å bo sammen med en fremmed</h1>
        <div class="preamble"><p>To interessenter møtte opp til visningen av en halv leilighet. </p></div>
        <meta itemprop="image" content="https://imbo.vgc.no/users/e24/images/583b9c6ad9d0319ea4826c06d32a071d?t%5B0%5D=crop%3Awidth%3D4276%2Cheight%3D2403%2Cx%3D11%2Cy%3D66&t%5B1%5D=maxSize%3Awidth%3D990&t%5B2%5D=resize%3Awidth%3D990&accessToken=97337f106f0b3afc73d5de12d0a7e3125f23dce6b4c5152b091693b0e594cbea"/><figure style="max-width:990px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/583b9c6ad9d0319ea4826c06d32a071d?t%5B0%5D=crop%3Awidth%3D4276%2Cheight%3D2403%2Cx%3D11%2Cy%3D66&amp;t%5B1%5D=maxSize%3Awidth%3D990&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=97337f106f0b3afc73d5de12d0a7e3125f23dce6b4c5152b091693b0e594cbea" alt="
&lt;p&gt;&lt;b&gt;PÅ VISNING:&lt;/b&gt; Berit Jarli var på visningen av en halv bolig i Lillehammer mandag ettermiddag, men hun vil ikke dele på den.&lt;/p&gt;
" style="width:100%;" aria-describedby="figcaption#23948475"/><figcaption id="figcaption#23948475">
<p><b>PÅ VISNING:</b> Berit Jarli var på visningen av en halv bolig i Lillehammer mandag ettermiddag, men hun vil ikke dele på den.</p>
 <span class="image-byline"><b>Foto:</b>  Geir Røed <i></i></span></figcaption></figure>    </div>

    <div class="reg-grid-main e24-article-wrapper">
        <div class="e24-article-body article-waypoint" itemprop="articleBody">
            <meta itemprop="articleSection" content="Privat" />
            <meta itemprop="wordCount" content="577" />

                            <div id="ad-netboard_1" class="ad appnexus netboard_1" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_netboard_1" data-sizes="[[580,400],[580,500],[560,400],[1,1]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-netboard_1');
    });
    </script>
</div>
            
                            <div class="byline">
                                            <ul><li class="byline-author"><a itemprop="author" href="mailto:geir.roed@dinepenger.no">Geir Røed</a></li></ul>                        <time class="published" pubdate="pubdate" datetime="2017-03-13T19:29:28+0100" itemprop="datePublished">(E24) Publisert: <b>19:29 - 13.03.2017</b></time>
                                    </div>
            
            
            
                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8"><?xml encoding="utf-8"><html><body><p>&ndash; N&aring; skal jeg hjem og lese prospektet n&oslash;ye, sier Berit Jarli &ndash; som mandag ettermiddag var p&aring; visningen av en halv bolig p&aring; Lillehammer.</p>
<p>Da <a href="https://publish.vg.no/apps/related-articles/?cacheBreaker&amp;language=no&amp;skin=light&amp;publicationId=3&amp;publicationName=E24&amp;app=related-articles&amp;appName=related-articles&amp;auth=foobar&amp;iv=8a18663bcd26ae3d#" class="" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">E24 omtalte saken s&oslash;ndag</a>, fortalte eiendomsmegler Svein Magnus Enberget i Eiendomsmegler 1 om stor p&aring;gang fra boligkj&oslash;pere som var interessert i den tilsynelatende rekordbillige blokkleiligheten midt i Lillehammer sentrum.</p>
<p>Men leiligheten har den store haken ved seg at det bare er en halvpart som er for salg.</p>
<p class="">&ndash; Her kj&oslash;per man seg inn som sameier i leiligheten med &eacute;n ideell halvpart. Man f&aring;r disposisjonsrett til hele leiligheten, men m&aring; dele den med den andre sameieren som ikke har f&aring;tt begj&aelig;ring om tvangssalg, forklarte eiendomsmegleren til E24 f&oslash;r visningen.</p>
<p class="">Den halve leiligheten er begj&aelig;rt tvangssolgt av kreditoren Lindorff capital. Salget er godkjent av den lokale tingretten, som har gitt oppdraget til eiendomsmegler Svein Magnus Enberget.</p>
<figure id="dp-plugin-element-related-99631489427822996" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/23947395" class="" data-artid="23947395" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::23947395" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/232f71f019b88660cd23fbe9c01f8058?t%5B0%5D=crop%3Awidth%3D1012%2Cheight%3D569%2Cx%3D0%2Cy%3D0&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=9e62e72a2f271e07379335e5292a586226a5d9c2310c5fb0a3dd07b2b4b7fc55"><h6>Tingretten tvangsselger halve leiligheten</h6></a></figure><h4 class=""><b>&ndash; Vil ikke bo med fremmede</b></h4>
<p>Mandag ettermiddag hadde eiendomsmegleren visning av blokkleiligheten. Kj&oslash;peren og den andre sameieren m&aring; finne ut av hvem som skal ha det store og det lille soverommet, og hvordan man skal fordele bruken av leilighetens ene toalettet.</p>
<p>&ndash; Vi er ikke helt med p&aring; &aring; bo sammen med noen, forteller Berit Jarli &ndash; som ankom visningen litt f&oslash;r angitt visningstidspunkt.</p>
<figure style="max-width:270px;" class="dp-picture dp-plugin-element dp-plugin-imbo dp-float-right dp-image-size-small"><img src="https://imbo.vgc.no/users/e24/images/41faad4de7569956303301fc165bcb04?t%5B%5D=crop%3Awidth%3D3541%2Cheight%3D2655%2Cx%3D545%2Cy%3D0&amp;t%5B%5D=maxSize%3Awidth%3D270&amp;publicKey=drpublish&amp;accessToken=ac748c82023f1d13adbd08c8700302ab8eee0779a5df2d95d2f70a9074e5c0ce" alt=" &lt;p&gt;&lt;b&gt;MEGLER:&lt;/b&gt; Eiendomsmegler Svein Magnus Enberget i Eiendomsmegler 1. &lt;br/&gt;&lt;/p&gt; " style="width:100%;" aria-describedby="figcaption#23948480"><figcaption id="figcaption#23948480"><p><b>MEGLER:</b> Eiendomsmegler Svein Magnus Enberget i Eiendomsmegler 1. <br></p>
 <span class="image-byline"><b>Foto:</b>  Geir R&oslash;ed <i></i></span></figcaption></figure><p class="">Etter &aring; ha sett leiligheten, forteller hun til E24 utenfor blokken at hun og mannen i dag bor i en leid leilighet &ndash; og at de vurderer kj&oslash;p for deretter &aring; begj&aelig;re tvangsoppl&oslash;sning av sameiet, slik de if&oslash;lge sameieloven kan gj&oslash;re.</p>
<p>&ndash; Vi er i en alder hvor det nok ikke er aktuelt &aring; bo sammen med fremmede, sier Jarli.</p>
<h4><b>&ndash; Forsto ikke</b></h4>
<p>Heller ikke for f&oslash;rstegangskj&oslash;peren Elisabeth Aasprang er det aktuelt &aring; bo sammen med ukjente i en delt leilighet.</p>
<p>Hun og venninnen Linda Olsen, som ble med p&aring; visningen, syntes boligannonsen s&aring; sv&aelig;rt fristende ut. P&aring; Lillehammer er en treroms leilighet midt i sentrum med god standard til &eacute;n million kroner en sv&aelig;rt lav pris. OL-byen har h&oslash;yere boligpriser enn mange andre byer p&aring; &Oslash;stlandet.</p>
<p class="">&ndash; Vi s&aring; i boligannonsen at det sto &laquo;ideell halvpart&raquo;. Men som ung f&oslash;rstegangskj&oslash;per forsto ingen av oss hva det innebar, sier Elisabeth Aasprang.</p>
<p>&ndash; Vi ble derfor overrasket da vi s&aring; <a href="http://e24.no/article/23947395" class="" data-artid="23947395" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::23947395" data-art-list="inlineLink-internal">oppslaget p&aring; E24</a> om at det betyr at man bare kj&oslash;per halve leiligheten. Megleren burde skrevet det tydeligere, sier Linda Olsen.</p>
<p><i>&ndash; S&aring; det er ikke aktuelt &aring; legge inn bud?</i></p>
<p>&ndash; Nei.</p>
<figure style="max-width:654px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/92fc92a5c1d68e5ed1212b1da66259c3.jpg?t%5B%5D=crop%3Awidth%3D4288%2Cheight%3D2409%2Cx%3D0%2Cy%3D150&amp;t%5B%5D=maxSize%3Awidth%3D654&amp;publicKey=drpublish&amp;accessToken=4a0793ed8d5e0f8cf18110d852503c46693cb112431e79ca6134e97937392a97" alt=" &lt;p&gt;&lt;b&gt;HALV LEILIGHET:&lt;/b&gt; Tingretten selger en halv leilighet i denne blokken midt i Lillehammer sentrum.&lt;/p&gt; " style="width:100%;" aria-describedby="figcaption#23948478"><figcaption id="figcaption#23948478"><p><b>HALV LEILIGHET:</b> Tingretten selger en halv leilighet i denne blokken midt i Lillehammer sentrum.</p>
 <span class="image-byline"><b>Foto:</b>  Geir R&oslash;ed <i></i></span></figcaption></figure><h4 class=""><b>Venter p&aring; bud</b></h4>
<p class="">Etter E24-oppslaget fikk eiendomsmegler Svein Magnus Enberget enda flere henvendelser p&aring; den spesielle boligannonsen.</p>
<p class="">Men &aring; selge 50 prosent av en bolig er ikke det letteste, vedg&aring;r megleren &ndash; som har drevet med tvangssalg i n&aelig;rmere 20 &aring;r i tillegg til ordin&aelig;re salg, som han har mest av.</p>
<p class="">&ndash; Hadde dette v&aelig;rt et vanlig salg ville det nok v&aelig;rt mange flere her. Men n&aring; f&aring;r vi vente og se om det kommer noen bud, sier megleren &ndash; idet han pakker sammen visningsskiltene etter visningen.</p></body></html>
            
            
            
                        <section class="read-more-related">
                <ul>
                                        <li>
                        <a href="/privat/bolig/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::1322_Bolig">
                            Bolig                        </a>
                    </li>
                                        <li>
                        <a href="/makro-og-politikk/lillehammer/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::13645_Lillehammer">
                            Lillehammer                        </a>
                    </li>
                                        <li>
                        <a href="/privat/boligmarkedet/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::1325_Boligmarkedet">
                            Boligmarkedet                        </a>
                    </li>
                                        <li>
                        <a href="/privat/eiendom/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::14168_Eiendom">
                            Eiendom                        </a>
                    </li>
                                                        </ul>
            </section>
            
            <figure class="article-share share fullwidth bottom">
                <ul>
                    <a href="#" class="facebook" data-stats-type="action" data-stats-string="Share::ArticleBottom::Facebook"><li><i class="fa fa-facebook"></i>Facebook</li></a>
                    <a href="#" class="twitter" data-stats-type="action" data-stats-string="Share::ArticleBottom::Twitter"><li><i class="fa fa-twitter"></i>Twitter</li></a>
                    <a href="#" class="linkedin" data-stats-type="action" data-stats-string="Share::ArticleBottom::Linkedin"><li><i class="fa fa-linkedin"></i>LinkedIn</li></a>
                </ul>
            </figure>

                            <section class="comment-container" id="comments">
                                    <div class="loadComments disabled" data-permanent-disable="" data-stats-type="navigation" data-start="06:00" data-stop="22:30">Vis kommentarer<div id="comment-count" class="loadCount"></div></div>
<section class="comments">
    <div class="comments-intro">
        <img src="//e24-1.vgc.no/e24-no/production/img/gfx/article/pv.png">
        <p>Kjære kommentarfeltbruker!</p>
        <p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
        <p><a href="/kommentarregler">Les mer om våre regler her.</a></p>
        <p>Per Valebrokk, ansvarlig redaktør E24</p>
    </div>
    <div class="fb-comments" data-href="http://e24.no/article/23948471" data-numposts="5" data-colorscheme="light" data-width="630"></div>
    <noscript><a href="http://disqus.com/?ref_noscript">Javascript må være påskrudd for å bruke kommentarer.</a></noscript>
</section>                                </section>
            
                    </div>

                    <div id="relatedAksjelive" class="row" data-tickers="1322,13645,1325,14168"></div>
        
                    <section id="relatedArticles" class="articleslist-container row"></section>
        
                    <div id="adPlaceholderArticle" class="clear"></div>
            <component class="content-marketing-container widget last" data-widget="content-marketing" data-page="article" data-premium="1" data-placeholder="native-premium-article-embed_1"></component>
            </div>

        <div class="reg-grid-aside rightColumn article-siteboard">
        <section id="asideArticles" class="articleslist-container"></section>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-page="article"></component>
        <component class="job-container" data-widget="job" data-section-id="1399"></component>
        <div id="ad-smartboard_1" class="ad appnexus smartboard_1" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_smartboard_1" data-sizes="[[300,250],[320,400],[1,1]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-smartboard_1');
    });
    </script>
</div>
    </div>
    
    <section id="mostShared" class="articleslist-container most-shared-list row"></section>

            <div class="e24-iframe-wrapper row">
            <code class="lazy-element" id="dp-embed" style="display: block;width: 100%;height: 260px;"><!--<iframe scrolling="no" border="0" width="100%" height="260" src="//www.dinepenger.no/embed?tags=1322,13645,1325,14168"></iframe>--><div class="loader"></div></code>        </div>
    
    
    <meta itemprop="url" content="http://e24.no/privat/bolig/visning-av-halv-bolig-paa-lillehammer-jeg-oensker-ikke-aa-bo-sammen-med-en-fremmed/23948471" />
    <noscript>
        <img src="//click.vgnett.no/e24/artview.gif?p=art-23948471&d=desktop" style="display:none" alt="" id="e24click" />
    </noscript>
</article>

<script>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</script>

            </div>
        </div>
                    <div class="sideboard-container right">
                <div id="ad-skyscraperright_1" class="ad appnexus skyscraperright_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperright_1" data-sizes="[[180,500],[180,700],[160,600],[300,500]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-skyscraperright_1');
    });
    </script>
</div>
            </div>
                <div class="clear"></div>
    </div>
        <div id="frontEmbed" class="front-embed">
        <header class="e24-section-header">
            <h6>På forsiden nå</h6>
        </header>
        <div class="e24-spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div>
    </div>
            <code class="lazy-element" id="footer" style="display: block;height: 175px;"><!--<footer id="e24footer" class="main-footer">
    <div class="footer-wrapper">
        <span onclick="window.scrollTo(0,0)" class="mobile-only to-top">Toppen av siden</span>
        <ul class="row">
            <li><a href="http://e24.no/om-oss">Om oss</a></li>
            <li><a href="http://annonseinfo.e24.no/kontakt-oss">Annonsering</a></li>
            <li><a href="http://e24.no/tips-oss">Tips redaksjonen</a></li>
            <li><a href="http://e24.no/nyhetsbrev">Få nyhetsbrev</a></li>
            <li><a href="http://e24.no/rss/tilpass">Abonnér på RSS</a></li>
            <li class="hide-app"><a href="http://e24.no/app">Last ned appen</a></li>
        </ul>
        <section class="kolofon row">
            <p class="column column-break">
                <span class="job-title">Ansvarlig redaktør/Adm.dir:</span>
                <a href="mailto:per.valebrokk@e24.no">Per Valebrokk</a><br>
                <span class="job-title">Nyhetsredaktør:</span>
                <a href="mailto:andreas.fosse@e24.no">Andreas Fosse</a>
            </p>
            <p class="column column-medium column-break">
                <span class="job-title">Nyhetssjefer:</span>
                <a href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a><span class="hide-mobile">, </span><br>
                <a href="mailto:eric.brekstad.utheim@e24dinepenger.no">Eric B. Utheim</a><span class="hide-mobile">, </span><a href="mailto:oms@e24.no">Ole Martin Skaug</a>
            </p>
            <p class="column column-small">
                <span>Tel:</span>
                <span class="highlight">228 64 025</span>
                <br>
                <span>Fax:</span>
                <span class="highlight">241 46 399</span>
            </p>
            <p class="column column-disclaimer">E24 eies og drives av E24 Dinepenger AS, Akersgata 55, 0180 Oslo. Alt innhold er opphavsrettslig beskyttet.</p>
        </section>
        <section class="cookies row">
            <p>E24 arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakatens regler</a>, <a href="https://static.vg.no/privacy/" target="_blank">Personvernerklæring og informasjonskapsler (cookies)</a></p>
                    </section>
    </div>
</footer>
--><div class="loader"></div></code>
            <div id="ad-wallpaper" class="ad appnexus wallpaper" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_wallpaper" data-sizes="[[2,2]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-wallpaper');
    });
    </script>
</div>
        <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>

    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "427485";
        xtn2     = "4";
        xtpage   = "privat%3A%3Abolig%3A%3A23948471_Visning_av_halv_bolig_p%C3%A5_Lillehammer_%E2%80%93_Jeg_%C3%B8nsker_ikke_%C3%A5_bo_sammen_med_en_fremmed";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x4="+(/E24-App/.test(navigator.userAgent) ? 'true' : 'false')+"&x5="+(/VG-App/.test(navigator.userAgent) ? 'true' : 'false')+"&0=1&1=23948471_Visning_av_halv_bolig_på_Lillehammer_–_Jeg_ønsker_ikke_å_bo_sammen_med_en_fremmed";
    
            xt_pageID   = "23948471";
        xt_pageDate = "201703131929";
        xt_chap     = "Privat";
    
            xt_tags     = "%5BBolig%5D%7C%5BLillehammer%5D%7C%5BBoligmarkedet%5D%7C%5BEiendom%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//e24.vgc.no/cdn/js/xtcore.js?v=4.5.9"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=427485&s2=4&p=privat::bolig::23948471_Visning_av_halv_bolig_på_Lillehammer_–_Jeg_ønsker_ikke_å_bo_sammen_med_en_fremmed&di=&an=&ac=">
    </noscript>
    <script async src="//e24.vgc.no/cdn/js/unispring.js"></script>
    <script>
        var unispringq = unispringq || [];
        unispringq.ns = true;
        var cp = "e24dp/e24/privat/article";

        
        unispringq.push({
            "s": "e24dp",
            "cp": cp,
            "url": window.location.toString()
        });
    </script>

    <noscript>
        <div><img width="1" height="1" src="//e24dp.tns-cs.net/j0=,,,;+,cp=e24dp/e24/privat/article;;;" alt="" /></div>
    </noscript>

    <script src="//js.revsci.net/gateway/gw.js?csid=B09809&auto=t" async></script>

        <script>
(function() {
    var urls = ["\/\/advertisement.e24.no\/","\/\/advert.e24.no\/"];
    var reportUrl = '//e24.no/fluepapir';
        var tnsUrl = '//e24.tns-cs.net/blank.gif';
            var xitiUrl = '//logc189.xiti.com/hit.xiti';
    !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2763143,13693325","transactionName":"NFEDYBRSXRICUEdcDQ0bNEYPHFoPB1ZLGxILRA==","queueTime":92,"applicationTime":128,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
