<!DOCTYPE html><html xml:lang="nb" lang="nb" base="" class="desktop " route="section-keyword-article">
<head>
    <meta charset="utf-8">
    <meta id="serverTime" data-offset="2" data-time="2017-10-22 22:55:41">
    <meta id="spid-data" data-clientid="4d46b0cd74dea2fd799a0000" data-server="payment.schibsted.no" data-production="1">
    <meta id="app-data" data-api-url="//e24.no/api" data-stage="production" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <title>Villig til å bla opp millioner for å rette smågodt-tabbe - Coop Norge handel - Privat - E24</title>    
    <link rel="preconnect" href="//e24-1.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-2.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-3.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
    <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
    <link rel="preconnect" href="//sse.e24.no" crossorigin>
    <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
    <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
    <link rel="preconnect" href="//use.typekit.net" crossorigin>
    <link rel="dns-prefetch" href="//e24-1.vgc.no">
    <link rel="dns-prefetch" href="//e24-2.vgc.no">
    <link rel="dns-prefetch" href="//e24-3.vgc.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//acdn.adnxs.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//imbo.vgc.no">
    <link rel="dns-prefetch" href="//sse.e24.no">
    <link rel="dns-prefetch" href="//collector.schibsted.io">
    <link rel="dns-prefetch" href="//session.payment.schibsted.no">
    <link rel="dns-prefetch" href="//use.typekit.net">
    <style> body { background-color: #faf3ea;} </style>
    <!--[if lte IE 8]>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-shim.min.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-sham.min.js"></script>
        <script src="//e24-1.vgc.no/e24-no/production/bower_components/html5shiv/dist/html5shiv.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/js/libs/dom.js"></script>
    <![endif]-->
    <!--[if lte IE 10]>
        <script src="//e24-1.vgc.no/e24-no/production/js/libs/classList.min.js"></script>
    <![endif]-->
                <link href="http://e24.no/privat/coop-norge-handel/villig-til-aa-bla-opp-millioner-for-aa-rette-smaagodt-tabbe/24169454" rel="canonical">
    <link href="//e24-3.vgc.no/e24-no/production/css/style.css?20171020091329" media="all" rel="stylesheet" type="text/css">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c14232">
    <meta name="theme-color" content="#f5efe6">

    <script>
if (!window.EventSource) {
    document.write('<script src="//e24.vgc.no/cdn/js/vendor/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
    
<script src="https://vgc.no/ast/ast-custom.min.js" async defer onload="apntag.l=true"></script>
<script>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</script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/vgno-ably/dist/ably.min.js"></script>
        <script>!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>
    <script async data-main="//e24-3.vgc.no/e24-no/production/js/e24.min.js?20171020091329" src="//e24.vgc.no/cdn/js/vendor/require.js"></script>
    <script>getScript('https://use.typekit.net/rvb3kqi.js',function(){try{Typekit.load({async:true});}catch(e){}});</script>
    <script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src=("https:"===e.location.protocol?"https:":"http:")+'//cdn.mxpnl.com/libs/mixpanel-2.2.min.js';f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f);b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==
typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");for(g=0;g<i.length;g++)f(c,i[g]);
b._i.push([a,e,d])};b.__SV=1.2}})(document,window.mixpanel||[]);
mixpanel.init("23d0da1ead7e27637faa3a35479731b5", {}, "e24");</script>

    <meta property="article:publisher" content="https://www.facebook.com/E24.no"><meta property="lp:url" content="http://e24.no/villig-til-aa-bla-opp-millioner-for-aa-rette-smaagodt-tabbe/a/24169454/">    <meta name="google-play-app" content="app-id=no.e24dinepenger.e24">
    <meta name="apple-itunes-app" content="app-id=400428988, app-argument=e24://article/24169454">
    <meta name="title" content="Villig til å bla opp millioner for å rette smågodt-tabbe">
    <meta name="description" content="Coop vil kjøre ny priskampanje for å blidgjøre kundene som forgjeves møtte opp i butikkene for å kjøpe billig smågodt. ">
    <meta property="al:ios:url" content="e24://article/24169454">
    <meta property="al:ios:app_store_id" content="400428988">
    <meta property="al:ios:app_name" content="E24.no">
    <meta name="twitter:title" content="Villig til å bla opp millioner for å rette smågodt-tabbe">
    <meta name="twitter:description" content="Coop vil kjøre ny priskampanje for å blidgjøre kundene som forgjeves møtte opp i butikkene for å kjøpe billig smågodt. ">
    <meta name="twitter:url" content="http://e24.no/a/24169454">
    <meta name="twitter:app:country" content="NO">
    <meta name="twitter:app:name:iphone" content="E24.no">
    <meta name="twitter:app:id:iphone" content="400428988">
    <meta name="twitter:app:url:iphone" content="e24://article/24169454">
    <meta name="twitter:app:name:ipad" content="E24.no">
    <meta name="twitter:app:id:ipad" content="400428988">
    <meta name="twitter:app:url:ipad" content="e24://article/24169454">
    <meta name="twitter:app:name:googleplay" content="E24.no">
    <meta name="twitter:app:id:googleplay" content="no.e24dinepenger.e24">
    <meta name="twitter:app:url:googleplay" content="e24://article/24169454">

    <meta property="og:title" content="Villig til å bla opp millioner for å rette smågodt-tabbe">
    <meta property="og:description" content="Coop vil kjøre ny priskampanje for å blidgjøre kundene som forgjeves møtte opp i butikkene for å kjøpe billig smågodt. ">

    <meta property="og:url" content="http://e24.no/a/24169454">
    <meta property="og:type" content="article">
    <meta property="fb:pages" content="257563843928,170573062014">
    <meta property="twitter:image" content="https://imbo.vgc.no/users/e24/images/952c5e5a6c8137a600d9620452d4edb6?t[0]=crop:width=4928,height=2769,x=0,y=141&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=d0d9efbeb4ac538fcc9d06b354c4ac0be35e73331d9848d9f01d348e316c491c">
    <meta property="og:image" content="https://imbo.vgc.no/users/e24/images/952c5e5a6c8137a600d9620452d4edb6?t[0]=crop:width=4928,height=2769,x=0,y=141&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=d0d9efbeb4ac538fcc9d06b354c4ac0be35e73331d9848d9f01d348e316c491c">
    <meta property="og:site_name" content="E24">
    <meta property="fb:app_id" content="1431408393738726">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc">
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow">
        <script type="text/javascript">
        //<!--
        xtnv=document; xtidmod="1"; xtergo="";
        //-->
    </script></head>
<body class="section-keyword-article">
    <div id="fb-root"></div>
            
<header id="e24header" class="main-header">
    <div class="header-wrapper">
        <div class="logo-container">
            <div class="logo-wrapper">
                <a href="/" class="header-logo" data-stats-type="navigation" data-stats-string="Header::Logo">
                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="full" preserveAspectRatio="xMinYMin meet" width="100%" height="100%" viewBox="0 0 200 100"><rect fill="#545454" width="70" height="100"/><path d="M61 9L9 9 9 91 61 91 61 76 24 76 24 57 61 57 61 42 24 42 24 24 61 24 61 9Z" fill="#FFF"/><rect fill="#c14232" x="78" width="122" height="100"/><path d="M160 32L140 61 160 61 160 32ZM130.6 48.3C130.9 47.8 131.2 47.2 131.5 46.7 132.7 44 133.6 41.1 133.9 38.1 134 37.2 134 36.3 134 35.4 134 21 122.3 9.3 107.7 9 107.1 9 104.8 9 104.8 9L88 9 88 24 106 24C111.6 24.7 115.4 28.1 116.3 33.6 117.3 39.9 114.7 45.1 105.1 56 105.1 56 103.2 58.1 100.5 61.2 96.8 65.4 91.6 71.4 88 76L88 91 161 91 161 76 109.3 76C115.1 68.3 127.7 53.5 130.6 48.3Z" fill="#FFF"/><rect fill="#FFF" x="175" y="76" width="15" height="15"/><rect fill="#FFF" x="175" y="9" width="15" height="52"/></svg><!--[if lte IE 8 | IEMobile 7 ]><img src="//e24-1.vgc.no/e24-no/production/img/e24Logo.png" alt="E24 logo" height="55" /><![endif]-->
                </a>
            </div>
        </div>

        <div class="menu-container">
            <div class="menu-wrapper">
                <div class="spid spid-item item-container">
                    <div class="login">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::login">
                            <i class="sprite-spid menu-icon"></i>
                            <span class="spid-text item-text">Logg inn</span>
                        </a>
                    </div>
                    <div class="user">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::user">
                            <i class="sprite-spid menu-icon"></i>
                            <span class="spid-text item-text name"></span>
                        </a>
                    </div>
                </div>
                <nav id="e24nav" class="main-nav-item item-container" data-stats-type="navigation" data-stats-string="Header::Menu::Open">
                    <span class="item-wrapper item-menu">
                        <i class="fa fa-reorder menu-icon"></i>
                        <span class="menu-text item-text">Meny</span>
                    </span>
                </nav>
            </div>
        </div>

        <div class="content-wrapper">
            <div id="tickerContainer" class="ticker-header-container"></div>
        </div>
    </div>

    <div class="nav-container">
        <code class="lazy-element" id="menu" style=""><!--<ul class="fixed-menu main-nav">
    <div class="spid spid-small">
        <div class="login">
            <a data-stats-type="navigation" data-stats-string="Header::SPiD::login">
                <span class="spid-text spid-login-button">Logg inn med SPiD</span>
            </a>
        </div>
        <div class="user">
            <a data-stats-type="navigation" data-stats-string="Header::SPiD::user">
                <span class="spid-text name"></span>
            </a>
            <span class="spid-text spid-logout-button" data-stats-type="navigation" data-stats-string="Header::SPiD::logout">Logg ut</span>
        </div>
    </div>
    <div class="search-container">
        <form action="/sok">
            <i class="fa fa-search"></i>
            <input type="text" name="q" placeholder="søk">
        </form>
    </div>
    <li class="dropdown">
       <a href="http://aksjeligaen.e24.no" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjeligaen" title="Aksjeligaen">
            <i class="sprite-aksjenm"></i><span>Aksjeligaen</span>
        </a>
        <ul>
            <li><a href="http://aksjeligaen.e24.no" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjeligaen::Forsiden" title="Aksjeligaen: Forsiden">Forsiden</a></li>
            <li><a href="/aksje-nm/aksjeligaen" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjeligaen::Nyheter" title="Aksjeligaen: Nyheter">Nyheter</a></li>
            <li><a href="/a/20043898" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjeligaen::Regler" title="Aksjeligaen: Regler og vilkår">Regler og vilkår</a></li>
        </ul>
    </li>
    <li>
        <a href="https://aksjelive.e24.no" class="aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjelive" title="Aksjelive">
            <i class="sprite-aksjelive"></i><span>Aksjelive</span>
        </a>
    </li>
    <li>
        <a href="/bedrift" class="business" data-stats-type="navigation" data-stats-string="Header::Menu::Bedrift" title="Bedrift">
            <i class="sprite-business"></i><span>Bedrift</span>
        </a>
    </li>
    <li class="dropdown">
        <a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs" title="E24 Børs">
            <i class="sprite-market"></i><span>Børs</span>
        </a>
        <ul>
            <li><a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Forsiden" title="E24 Børs">Forsiden</a></li>
            <li><a href="https://bors.e24.no/?#!/list/norway/" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Aksjer" title="E24 Oslo Børs">Aksjer</a></li>
            <li><a href="https://bors.e24.no/?#!/currencies" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Valuta">Valuta</a></li>
            <li><a href="https://bors.e24.no/?#!/interests" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Renter">Renter</a></li>
            <li><a href="https://bors.e24.no/?#!/commodities" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Olje_og_råvarer">Råvarer</a></li>
            <li><a href="https://bors.e24.no/?#!/funds" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Fond">Fond</a></li>
            <li><a href="https://bors.e24.no/?#!/instrument/OSEBX.OSE/analysis" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Teknisk_Analyse">Analyse</a></li>
            <li><a href="https://bors.e24.no/?#!/portfolios" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Min_portfølje">Portfølje</a></li>
        </ul>
    </li>
    <li class="separator"></li>
    <li class="dropdown">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner">Seksjoner</span>
        <ul>
            <li><a href="/bil" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Bil" title="Bil"><span>Bil</span></a></li>
            <li><a href="/boers-og-finans" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Børs_og_finans" title="Børs og finans">Børs og finans</a></li>
            <li><a href="/digital" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Digital" title="Digital">Digital</a></li>
            <li><a href="/energi" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Energi" title="Energi">Energi</a></li>
            <li><a href="/jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Jobb" title="Jobb">Jobb</a></li>
            <li><a href="/privat" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Privat" title="Privat">Privat</a></li>
        </ul>
    </li>
    <li><a href="/om-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Om_e24" title="Om e24"><span>Om e24</span></a></li>
    <li><a href="/tips-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Tips_oss" title="Tips oss"><span>Tips oss</span></a></li>
    <li class="dropdown large">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::A-Å">A-Å</span>
        <ul>
            <div class="list-column">
                <div class="letter-index">#</div>                        <li><a href="/siste/" title="100 siste nyheter" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::100_siste_nyheter">100 siste nyheter</a></li>
                                    <div class="letter-index">A</div>                        <li><a href="http://aksjeligaen.e24.no" title="Aksjeligaen" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksjeligaen">Aksjeligaen</a></li>
                                                            <li><a href="https://aksjelive.e24.no" title="Aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksjelive">Aksjelive</a></li>
                                                            <li><a href="http://annonseinfo.e24.no" title="Annonsering" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Annonsering">Annonsering</a></li>
                                                            <li><a href="/app/" title="App" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::App">App</a></li>
                                    <div class="letter-index">B</div>                        <li><a href="/bedrift/" title="Bedrift" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bedrift">Bedrift</a></li>
                                                            <li><a href="/bil/" title="Bil" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bil">Bil</a></li>
                                                            <li><a href="https://bors.e24.no/#!/market/world" title="Børs" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs">Børs</a></li>
                                                            <li><a href="/boers-og-finans/" title="Børs og finans" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs_og_finans">Børs og finans</a></li>
                                                            <li><a href="/boers-og-finans/boerskommentar/" title="Børskommentar" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børskommentar">Børskommentar</a></li>
                                    <div class="letter-index">D</div>                        <li><a href="/digital/" title="Digital" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Digital">Digital</a></li>
                                    </div><div class="list-column">                        <li><a href="http://www.dinepenger.no" title="Dine Penger" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Dine_Penger">Dine Penger</a></li>
                                    <div class="letter-index">E</div>                        <li><a href="/energi/" title="Energi" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Energi">Energi</a></li>
                                    <div class="letter-index">I</div>                        <li><a href="/interaktiv/" title="Interaktiv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Interaktiv">Interaktiv</a></li>
                                    <div class="letter-index">J</div>                        <li><a href="/jobb/" title="Jobb" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobb">Jobb</a></li>
                                                            <li><a href="/jobb/jobbekspertene/" title="Jobbekspertene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobbekspertene">Jobbekspertene</a></li>
                                    <div class="letter-index">K</div>                        <li><a href="/kommentarer/" title="Kommentarer" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Kommentarer">Kommentarer</a></li>
                                    <div class="letter-index">L</div>                        <li><a href="/jobb/ledertalentene/" title="Ledertalentene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Ledertalentene">Ledertalentene</a></li>
                                                            <li><a href="/lov-og-rett/" title="Lov og rett" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Lov_og_rett">Lov og rett</a></li>
                                    <div class="letter-index">M</div>                        <li><a href="/makro-og-politikk/" title="Makro og politikk" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Makro_og_politikk">Makro og politikk</a></li>
                                    </div><div class="list-column">                        <li><a href="/media/" title="Media" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Media">Media</a></li>
                                    <div class="letter-index">N</div>                        <li><a href="/nyhetsbrev/" title="Nyhetsbrev" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Nyhetsbrev">Nyhetsbrev</a></li>
                                                            <li><a href="/naeringsliv/" title="Næringsliv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Næringsliv">Næringsliv</a></li>
                                    <div class="letter-index">O</div>                        <li><a href="/om-oss" title="Om oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Om_oss">Om oss</a></li>
                                    <div class="letter-index">P</div>                        <li><a href="/podcast/" title="Podcast" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Podcast">Podcast</a></li>
                                                            <li><a href="/privat/" title="Privat" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Privat">Privat</a></li>
                                    <div class="letter-index">R</div>                        <li><a href="/rss/tilpass" title="RSS" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::RSS">RSS</a></li>
                                    <div class="letter-index">T</div>                        <li><a href="/tips-oss/teknisk/" title="Teknisk tilbakemelding" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Teknisk_tilbakemelding">Teknisk tilbakemelding</a></li>
                                                            <li><a href="/tips-oss/" title="Tips oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Tips_oss">Tips oss</a></li>
                                                </div>
        </ul>
    </li>
</ul>
--><div class="loader"></div></code>    </div>

    <div class="nav-container">
        <div class="fixed-menu main-bors">
            <div id="tickerList" class="market-container"></div>
        </div>
    </div>
</header>
    
        <div class="topboard-container">
                <div id="ad-topboard" class="ad appnexus topboard" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_topboard" data-sizes="[[980,150],[980,250],[980,300],[1010,150],[1010,250],[1010,300]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-topboard');
    });
    </script>
</div>
            </div>
        <div id="container" class="reg-grid-container">
                    <div class="sideboard-container left">
                <div id="ad-skyscraperleft_1" class="ad appnexus skyscraperleft_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperleft_1" data-sizes="[[180,501],[180,701]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-skyscraperleft_1');
    });
    </script>
</div>
            </div>
                <div class="reg-grid-wrapper">
        <!--[if lte IE 8 | IEMobile 7 ]>
            <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av å bruke våre nettsider, kan du <a href="http://browsehappy.com/?locale=en" target="_blank">gratis oppgradere nettleseren din</a>.</p></div>
        <![endif]-->
            <div id="content" class="reg-grid-content">
                                
<article id="article" role="article" itemscope itemtype="http://schema.org/Article"
        class="e24-article-container privat"
        data-id="24169454"
        data-continuously-updated="false"
        data-section-id="1399"
        data-section-parentid="0"
        data-section-parentname="Privat"
        data-articletype="default"
        data-word-count="872"
        data-char-count="4153"
        data-source=""
        data-published="2017-10-22T22:53:02+0200"
        data-updated="2017-10-22T22:53:02+0200"
        data-author-emails="sophie.falch@e24.no"
        data-tag-names="Coop Norge handel,Dagligvarebransjen"
    >

    <div class="e24-article-lead row">
        <h1 itemprop="name">Villig til å bla opp millioner for å rette smågodt-tabbe</h1>
        <div class="preamble"><p>Coop vil kjøre ny priskampanje for å blidgjøre kundene som forgjeves møtte opp i butikkene for å kjøpe billig smågodt. </p></div>
        <meta itemprop="image" content="https://imbo.vgc.no/users/e24/images/952c5e5a6c8137a600d9620452d4edb6?t%5B0%5D=crop%3Awidth%3D4928%2Cheight%3D2769%2Cx%3D0%2Cy%3D141&t%5B1%5D=maxSize%3Awidth%3D990&t%5B2%5D=resize%3Awidth%3D990&accessToken=d0d9efbeb4ac538fcc9d06b354c4ac0be35e73331d9848d9f01d348e316c491c"/><figure style="max-width:990px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/952c5e5a6c8137a600d9620452d4edb6?t%5B0%5D=crop%3Awidth%3D4928%2Cheight%3D2769%2Cx%3D0%2Cy%3D141&amp;t%5B1%5D=maxSize%3Awidth%3D990&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=d0d9efbeb4ac538fcc9d06b354c4ac0be35e73331d9848d9f01d348e316c491c" alt="
&lt;p&gt;&lt;b&gt;SOLGTE OVER 100.000 KILO SMÅGODT – PÅ ÉN DAG:&lt;/b&gt; Kjededirektør i Coop Mega, Daniel Kyrre Pedersen, ble tatt på sengen av salget av smågodt lørdag. Kjeden dumpet kiloprisen til 30 kroner. &lt;/p&gt;
" style="width:100%;" aria-describedby="figcaption#24169484"/><figcaption id="figcaption#24169484">
<p><b>SOLGTE OVER 100.000 KILO SMÅGODT – PÅ ÉN DAG:</b> Kjededirektør i Coop Mega, Daniel Kyrre Pedersen, ble tatt på sengen av salget av smågodt lørdag. Kjeden dumpet kiloprisen til 30 kroner. </p>
 <span class="image-byline"><b>Foto:</b>  John Terje Pedersen <i>Coop Norge</i></span></figcaption></figure>    </div>

    <div class="reg-grid-main e24-article-wrapper">
        <div class="e24-article-body article-waypoint" itemprop="articleBody">
            <meta itemprop="articleSection" content="Privat" />
            <meta itemprop="wordCount" content="872" />

                            <div id="ad-netboard_1" class="ad appnexus netboard_1" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_netboard_1" data-sizes="[[580,400],[580,500],[560,400],[1,1]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-netboard_1');
    });
    </script>
</div>
            
                            <div class="byline">
                                            <ul><li class="byline-author"><a itemprop="author" href="mailto:sophie.falch@e24.no">Sophie Lorch-Falch</a></li></ul>                        <time class="published" pubdate="pubdate" datetime="2017-10-22T22:53:02+0200" itemprop="datePublished">(E24) Publisert: <b>22:53 - 22.10.2017</b></time>
                                    </div>
            
            
            
                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8"><?xml encoding="utf-8"><html><body><p>Ideen er hentet fra Facebook-veggen til Coop Mega, hvor flere kunder <a href="http://e24.no/article/24169166" target="_blank" class="" data-artid="24169166" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24169166" data-art-list="inlineLink-internal">f&oslash;lte seg lurt</a> av kjededirekt&oslash;rens uttalelser om at kjeden hadde god dekning for pristilbudet p&aring; sm&aring;godt.</p>
<p>L&oslash;rdag satte kjeden nemlig ned <a href="http://e24.no/article/24168461" target="_blank" class="" data-artid="24168461" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24168461" data-art-list="inlineLink-internal">utropspris p&aring; sm&aring;godt til 30 kroner per kilo</a>.</p>
<p><b>Til tross 100.000 kilo sm&aring;godt i hyllene ble flere Coop Mega-butikker utsolgt, og m&aring;tte henge opp skilter med beklagelse til kundene som m&oslash;tte tomme hyller.</b></p>
<p>Coop Mega-sjefen vil n&aring; starte uken med &aring; kontakte leverand&oslash;rene i Nidar og sette i gang planleggingen av en ny priskampanje med billig sm&aring;godt.</p>
<p>&ndash; B&aring;de for &aring; finne ut n&aring;r vi kan gj&oslash;re det, og for &aring; pr&oslash;ve &aring; forsikre oss om at alle f&aring;r n&aring;r vi n&aring; kj&oslash;rer ny runde, sier kjededirekt&oslash;r Daniel Kyrre Pedersen til E24.</p>
<p>&ndash; S&aring; da er det bare for sm&aring;godtsultne kunder &aring; f&oslash;lge med i dagene fremover.</p>
<p></p>
<p><b>Prisdumpen i helgen var et ledd i kjedens 30-&aring;rsjubileum, og enkelte kunder ba Mega kj&oslash;re en ny runde for at kunder som m&oslash;tte tomme hyller og f&oslash;lte seg lurt ogs&aring; skal f&aring; v&aelig;re med i jubileumsfeiringen og f&aring; billig sm&aring;godt.&nbsp;</b></p>
<p>&ndash; Coop eies av kundene og setter dem f&oslash;rst i alt vi gj&oslash;r. Derfor tar vi tilbakemeldingene p&aring; alvor. Vi har n&aring; bestemt at vi kj&oslash;rer ny runde med sm&aring;godt til ekstremt lave priser p&aring; Coop Mega, sier kjededirekt&oslash;r Daniel Kyrre Pedersen til E24.&nbsp;</p>
<p><i>Hold deg oppdatert p&aring; dagligvaremarkedet. Last ned minE24 i <a href="https://itunes.apple.com/no/app/e24-no/id400428988?l=nb&amp;mt=8" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">App Store</a> eller <a href="https://play.google.com/store/apps/details?id=no.e24dinepenger.e24" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">Google Play</a>!</i></p>
<h4>&ndash; Vanskelig &aring; si at vi ikke skulle bestilt inn mer</h4>
<p>&ndash; Dette var ett av mange supertilbud i forrige uke, og skulle utelukkende v&aelig;re en positiv greie. Det uforutsette mediefokuset gjorde at vi solgte mer enn vi kunne dr&oslash;mme om, og dermed gikk noen kunder dessverre tomhendte hjem. N&aring;r man g&aring;r tom utp&aring; dagen en l&oslash;rdag er det umulig &aring; f&aring; tak i nye varer, fortsetter Pedersen.&nbsp;</p>
<p><i>&ndash; Hva tenker du om m&aring;ten du ordla deg i <a href="http://www.nettavisen.no/na24/coop-mega-gikk-tom-for-godteri-skylder-pa-nettavisen/3423382997.html" class="" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">Nettavisen</a> om pristilbudet (red.anm. han sa</i> &laquo;her skal det v&aelig;re mer enn nok&raquo;)<i style="font-size: 1em;">?</i></p>
<p>&ndash; Slik det var fremstilt, forst&aring;r jeg det kan fremst&aring; som en slags garanti. Som sagt svarte jeg p&aring; et sp&oslash;rsm&aring;l om vi kommer til &aring; v&aelig;re utsolgt klokken ni.&nbsp;</p>
<p><i>&ndash; Ved &aring; sette i gang en ny priskampanje, vedg&aring;r dere at Coop kunne bestilt inn mer?</i></p>
<figure id="dp-plugin-element-related-15931508703184142" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24169166" data-artid="24169166" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24169166" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/0917626d53d9e6a690b961d4721c2878?t%5B0%5D=crop%3Awidth%3D1334%2Cheight%3D750%2Cx%3D0%2Cy%3D120&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=84792e02b107117bb5c5c0a6bea44700ef1d59a27eb50b028f8c6d61ddca3ac0"><h6>Kunder f&oslash;ler seg narret av Coops sm&aring;godt-stunt</h6></a></figure><p class=""><b>&ndash; Det er vanskelig &aring; si at vi ikke skulle bestilt inn mer, n&aring;r responsen ble som den ble. Vi har overg&aring;tt alt av salgstall p&aring; sm&aring;godt med fire-fem gangeren. Salget fikk helt andre dimensjoner enn vi hadde forestilt oss, sier Pedersen.</b></p>
<p class="">Fagdirekt&oslash;r i Forbrukerombudet, Jo Gjedrem, uttalte til E24 p&aring; generelt grunnlag at kampanjer uten dekning for varen, <a href="http://e24.no/privat/coop-norge-handel/kunder-foeler-seg-narret-av-coops-smaagodt-stunt/24169166" target="_blank" class="" data-artid="24169166" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24169166" data-art-list="inlineLink-internal">kan v&aelig;re i strid med markedsf&oslash;ringsloven.&nbsp;</a></p>
<p class="">&ndash; Vi skj&oslash;nner at folk er misforn&oslash;yd n&aring;r vi har g&aring;tt s&aring;pass bredt ut. Vi skj&oslash;nner folk kan oppfatte det negativt, sier Pedersen.&nbsp;</p>
<figure style="max-width:654px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/0917626d53d9e6a690b961d4721c2878.jpg?t%5B%5D=crop%3Awidth%3D1334%2Cheight%3D750%2Cx%3D0%2Cy%3D102&amp;t%5B%5D=maxSize%3Awidth%3D654&amp;publicKey=drpublish&amp;accessToken=fe3ec3376c2696776107a474dde22f95f6a32bc19dc68019c19122f87c89c124" alt=" &lt;p&gt;&lt;b&gt;DETTE GA SINTE KUNDER:&lt;/b&gt; Tomme sm&aring;godthyller m&oslash;tte Coop-kunder over hele landet l&oslash;rdag. Bildet er tatt p&aring; Coop Mega p&aring; Bislett f&oslash;r stengetid l&oslash;rdag.&lt;/p&gt; " style="width:100%;" aria-describedby="figcaption#24169498"><figcaption id="figcaption#24169498"><p><b>DETTE GA SINTE KUNDER:</b> Tomme sm&aring;godthyller m&oslash;tte Coop-kunder over hele landet l&oslash;rdag. Bildet er tatt p&aring; Coop Mega p&aring; Bislett f&oslash;r stengetid l&oslash;rdag.</p>
 <span class="image-byline"><b>Foto:</b>  <i>E24</i></span></figcaption></figure><h4 class="">Million-unnskyldning</h4>
<p class=""><i>&ndash;&nbsp; Med en sukkeravgift p&aring; 20 kroner per kilo, og innkj&oslash;pspris i tillegg, m&aring; en ny kampanje med billig sm&aring;godt bli dyrt?</i></p>
<p class="">&ndash; Det er dyrt, og derfor var tilbudene vi kj&oslash;rte i jubileumsuken&nbsp;spesielt gode. Klart det er dyrt. Grunnen er at vi tar kundene p&aring; alvor. N&aring;r s&aring; mange opplever at vi ikke leverte p&aring; det, s&aring; synes vi det er synd og kj&oslash;rer kampanjen en gang til.&nbsp;</p>
<p class="">Og dyrt blir Coops tomme hyller og lovnader om ny priskampanje: <a href="http://www.skatteetaten.no/no/Bedrift-og-organisasjon/avgifter/mat-og-drikke/sjokolade-og-sukkervarer/" target="_blank" class="" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">Sukkeravgiften</a> er p&aring; 20,19 kroner kiloen og med merverdiavgift p&aring; 15 prosent p&aring; toppen, vil hver kilo sm&aring;godt gi 24,69 kroner i rene avgifter til staten.</p>
<p class="">Dermed blir det kun 5 kroner og 31 &oslash;re igjen av utsalgsprisen p&aring; 30 kroner for &aring; dekke innkj&oslash;pspris og butikkfortjeneste.&nbsp;</p>
<p class=""><b>Men Coop kan se langt etter fortjeneste p&aring; salget. Innkj&oslash;psprisen per kilo er atskillig h&oslash;yere enn 5 kroner og 31 &oslash;re per kilo sm&aring;godt.</b></p>
<p class=""><b>&nbsp;Hvis Coop Mega selger like mye sm&aring;godt som p&aring; l&oslash;rdag, alts&aring; 100.000 kilo, vil tapene av salget bel&oslash;pe seg i millionklassen.&nbsp;</b><b style="font-size: 1em;"><br></b></p>
<p class="">Pedersen &oslash;nsker ikke &aring; svare i detalj p&aring; hva en ny kampanje koster.&nbsp;</p>
<p class="">&ndash; Vi &oslash;nsker &aring; ta vare p&aring; kundene v&aring;re, det er viktig for oss. N&aring;r vi ser at vi ikke klarte &aring; levere, synes vi det er riktig &aring; gj&oslash;re det en gang til, svarer Pedersen p&aring; sp&oslash;rsm&aring;l fra E24 om tapet.</p>
<p></p>
<h4>Og millioner til statskassen.</h4>
<p>Det er ikke bare kundene som blir sponset. Finansminister Siv Jensen f&aring;r ogs&aring; ekstra penger i kassen. Salget av sm&aring;godt p&aring; l&oslash;rdag ga minst 2,47 millioner i statskassen.&nbsp;</p>
<p>&ndash; Den eneste som tjener p&aring; s&aring; radikal prisnedsettelse er staten, som innkasserer 20 kroner per kilo i sukkeravgift. Dette er rent tap for Coop, sa BI-professor Odd Gisholt til E24 tidligere s&oslash;ndag.&nbsp;</p>
<p><i>Hold deg oppdatert p&aring; dagligvaremarkedet. Last ned minE24 i <a href="https://itunes.apple.com/no/app/e24-no/id400428988?l=nb&amp;mt=8" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">App Store</a> eller <a href="https://play.google.com/store/apps/details?id=no.e24dinepenger.e24" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">Google Play</a>!</i></p></body></html>
            
            
            
                        <section class="read-more-related">
                <ul>
                                        <li>
                        <a href="/privat/coop-norge-handel/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::1040_Coop Norge handel">
                            Coop Norge handel                        </a>
                    </li>
                                        <li>
                        <a href="/privat/dagligvarebransjen/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::14087_Dagligvarebransjen">
                            Dagligvarebransjen                        </a>
                    </li>
                                                        </ul>
            </section>
            
            <figure class="article-share share fullwidth bottom">
                <ul>
                    <a href="#" class="facebook" data-stats-type="action" data-stats-string="Share::ArticleBottom::Facebook"><li><i class="fa fa-facebook"></i>Facebook</li></a>
                    <a href="#" class="twitter" data-stats-type="action" data-stats-string="Share::ArticleBottom::Twitter"><li><i class="fa fa-twitter"></i>Twitter</li></a>
                    <a href="#" class="linkedin" data-stats-type="action" data-stats-string="Share::ArticleBottom::Linkedin"><li><i class="fa fa-linkedin"></i>LinkedIn</li></a>
                </ul>
            </figure>

                            <section class="comment-container" id="comments">
                                    <div class="loadComments disabled" data-permanent-disable="" data-stats-type="navigation" data-start="06:00" data-stop="22:30">Vis kommentarer<div id="comment-count" class="loadCount"></div></div>
<section class="comments">
    <div class="comments-intro">
        <img src="//e24-1.vgc.no/e24-no/production/img/gfx/article/pv.png">
        <p>Kjære kommentarfeltbruker!</p>
        <p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
        <p><a href="/kommentarregler">Les mer om våre regler her.</a></p>
        <p>Per Valebrokk, ansvarlig redaktør E24</p>
    </div>
    <div class="fb-comments" data-href="http://e24.no/article/24169454" data-numposts="5" data-colorscheme="light" data-width="630"></div>
    <noscript><a href="http://disqus.com/?ref_noscript">Javascript må være påskrudd for å bruke kommentarer.</a></noscript>
</section>                                </section>
            
                    </div>

                    <div id="relatedAksjelive" class="row" data-tickers="14087"></div>
        
                    <section id="relatedArticles" class="articleslist-container row"></section>
        
                    <div id="adPlaceholderArticle" class="clear"></div>
            <component class="content-marketing-container widget last" data-widget="content-marketing" data-page="article" data-premium="1" data-placeholder="native-premium-article-embed_1"></component>
            </div>

        <div class="reg-grid-aside rightColumn article-siteboard">
        <section id="asideArticles" class="articleslist-container"></section>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-page="article"></component>
        <component class="job-container" data-widget="job"></component>
        <div id="ad-smartboard_1" class="ad appnexus smartboard_1" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_smartboard_1" data-sizes="[[300,250],[320,250],[320,400],[1,1]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-smartboard_1');
    });
    </script>
</div>
    </div>
    
    <section id="mostShared" class="articleslist-container most-shared-list row"></section>

            <div class="e24-iframe-wrapper row">
            <code class="lazy-element" id="dp-embed" style="display: block;width: 100%;height: 260px;"><!--<iframe scrolling="no" border="0" width="100%" height="260" src="//www.dinepenger.no/embed?tags=1040,14087"></iframe>--><div class="loader"></div></code>        </div>
    
    
    <meta itemprop="url" content="http://e24.no/privat/coop-norge-handel/villig-til-aa-bla-opp-millioner-for-aa-rette-smaagodt-tabbe/24169454" />
    <noscript>
        <img src="//click.vgnett.no/e24/artview.gif?p=art-24169454&d=desktop" style="display:none" alt="" id="e24click" />
    </noscript>
</article>

<script>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</script>

            </div>
        </div>
                    <div class="sideboard-container right">
                <div id="ad-skyscraperright_1" class="ad appnexus skyscraperright_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperright_1" data-sizes="[[180,500],[180,700],[160,600],[300,500]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-skyscraperright_1');
    });
    </script>
</div>
            </div>
                <div class="clear"></div>
    </div>
        <div id="frontEmbed" class="front-embed">
        <header class="e24-section-header">
            <h6>På forsiden nå</h6>
        </header>
        <div class="e24-spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div>
    </div>
                <code class="lazy-element" id="footer" style="display: block;height: 175px;"><!--<footer id="e24footer" class="main-footer">
    <div class="footer-wrapper">
        <span onclick="window.scrollTo(0,0)" class="mobile-only to-top">Toppen av siden</span>
        <ul class="row">
            <li><a href="http://e24.no/om-oss">Om oss</a></li>
            <li><a href="http://annonseinfo.e24.no/kontakt-oss">Annonsering</a></li>
            <li><a href="http://e24.no/tips-oss">Tips redaksjonen</a></li>
            <li><a href="http://e24.no/nyhetsbrev">Få nyhetsbrev</a></li>
            <li><a href="http://e24.no/rss/tilpass">Abonnér på RSS</a></li>
            <li class="hide-app"><a href="http://e24.no/min-E24">Last ned appen</a></li>
        </ul>
        <section class="kolofon row">
            <p class="column column-break">
                <span class="job-title">Ansvarlig redaktør/Adm.dir:</span>
                <a href="mailto:per.valebrokk@e24.no">Per Valebrokk</a><br>
                <span class="job-title">Nyhetsredaktør:</span>
                <a href="mailto:ingrid.indseth@e24dinepenger.no">Ingrid Indseth</a>
            </p>
            <p class="column column-medium column-break">
                <span class="job-title">Nyhetssjefer:</span>
                <a href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a><span class="hide-mobile">, </span><br>
                <a href="mailto:eric.brekstad.utheim@e24dinepenger.no">Eric B. Utheim</a><span class="hide-mobile">, </span><a href="mailto:andreas.fosse@e24.no">Andreas Fosse</a>
            </p>
            <p class="column column-small">
                <span>Tel:</span>
                <span class="highlight">228 64 025</span>
                <br>
                <span>Fax:</span>
                <span class="highlight">241 46 399</span>
            </p>
            <p class="column column-disclaimer">E24 eies og drives av E24 Dinepenger AS, Akersgata 55, 0180 Oslo. Alt innhold er opphavsrettslig beskyttet.</p>
        </section>
        <section class="cookies row">
            <p>E24 arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakatens regler</a>, <a href="https://static.vg.no/privacy/" target="_blank">Personvernerklæring og informasjonskapsler (cookies)</a></p>
                    </section>
    </div>
</footer>
--><div class="loader"></div></code>
            <div id="ad-wallpaper" class="ad appnexus wallpaper" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_wallpaper" data-sizes="[[2,2]]">
    <script type="text/javascript">
    apntag.anq.push(function() {
        apntag.showTag('ad-wallpaper');
    });
    </script>
</div>
        <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>

    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "427485";
        xtn2     = "4";
        xtpage   = "privat%3A%3Acoop-norge-handel%3A%3A24169454_Villig_til_%C3%A5_bla_opp_millioner_for_%C3%A5_rette_sm%C3%A5godt-tabbe";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x4="+(/E24-App/.test(navigator.userAgent) ? 'true' : 'false')+"&x5="+(/VG-App/.test(navigator.userAgent) ? 'true' : 'false')+"&0=1&1=24169454_Villig_til_å_bla_opp_millioner_for_å_rette_smågodt-tabbe";
    
            xt_pageID   = "24169454";
        xt_pageDate = "201710222253";
        xt_chap     = "Privat";
    
            xt_tags     = "%5BCoop+Norge+handel%5D%7C%5BDagligvarebransjen%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//e24.vgc.no/cdn/js/xtcore.js?v=4.5.9"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=427485&s2=4&p=privat::coop-norge-handel::24169454_Villig_til_å_bla_opp_millioner_for_å_rette_smågodt-tabbe&di=&an=&ac=">
    </noscript>
    <script async src="//e24.vgc.no/cdn/js/unispring.js"></script>
    <script>
        var unispringq = unispringq || [];
        unispringq.ns = true;
        var cp = "e24dp/e24/privat/article";

        
        unispringq.push({
            "s": "e24dp",
            "cp": cp,
            "url": window.location.toString()
        });
    </script>

    <noscript>
        <div><img width="1" height="1" src="//e24dp.tns-cs.net/j0=,,,;+,cp=e24dp/e24/privat/article;;;" alt="" /></div>
    </noscript>

    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

    <script src="//237-ct.c3tag.com/c3metrics-237.js" async></script>

        <script>
(function() {
    var urls = ["\/\/advertisement.e24.no\/","\/\/advert.e24.no\/"];
    var reportUrl = '//e24.no/fluepapir';
        var tnsUrl = '//e24.tns-cs.net/blank.gif';
            var xitiUrl = '//logc189.xiti.com/hit.xiti';
    !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2763143,13693325","transactionName":"NFEDYBRSXRICUEdcDQ0bNEYPHFoPB1ZLGxILRA==","queueTime":82,"applicationTime":80,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
