<!DOCTYPE html><html xml:lang="nb" lang="nb" base="" class="desktop " route="section-keyword-article">
<head>
    <meta charset="utf-8">
    <meta id="serverTime" data-offset="1" data-time="2019-01-03 22:33:13">
    <meta id="spid-data" data-clientid="4d46b0cd74dea2fd799a0000" data-server="payment.schibsted.no" data-production="1">
    <meta id="psi-data" data-app-id="abb2bdd5-96ca-4c44-83f6-befac31dcc11" data-backend-endpoint="https://api.privacy.schibsted.com/v1/" />
    <meta id="app-data" data-api-url="//e24.no/api" data-stage="production" data-cm-host="e24.no" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">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</script>
    <title>Nedtur på Wall Street - verste Apple-fall på seks år - Apple - Børs og Finans - E24</title>    
    <link rel="preconnect" href="//e24-1.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-2.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-3.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
    <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
    <link rel="preconnect" href="//sse.e24.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
    <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
    <link rel="dns-prefetch" href="//e24-1.vgc.no">
    <link rel="dns-prefetch" href="//e24-2.vgc.no">
    <link rel="dns-prefetch" href="//e24-3.vgc.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//acdn.adnxs.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//imbo.vgc.no">
    <link rel="dns-prefetch" href="//sse.e24.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//collector.schibsted.io">
    <link rel="dns-prefetch" href="//session.payment.schibsted.no">
    <style> body { background-color: #faf3ea;} </style>
    <!--[if lte IE 8]>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-shim.min.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-sham.min.js"></script>
        <script src="//e24-1.vgc.no/e24-no/production/bower_components/html5shiv/dist/html5shiv.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/js/libs/dom.js"></script>
    <![endif]-->
    <!--[if lte IE 10]>
        <script src="//e24-1.vgc.no/e24-no/production/js/libs/classList.min.js"></script>
    <![endif]-->
                <link href="http://e24.no/boers-og-finans/apple/nedtur-paa-wall-street-verste-apple-fall-paa-seks-aar/24531927" rel="canonical">
    <link href="//e24-3.vgc.no/e24-no/production/css/style.css?20190102124951" media="all" rel="stylesheet" type="text/css">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c14232">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <meta name="theme-color" content="#f5efe6">

    <script>
if (!window.EventSource) {
    document.write('<script src="//e24.vgc.no/cdn/js/vendor/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
    
<script src="https://acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l=true"></script>

<script>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</script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/vgno-ably/dist/ably.min.js"></script>
        <script>!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>
    <script async data-main="//e24-3.vgc.no/e24-no/production/js/e24.min.js?20190102124951" src="//e24.vgc.no/cdn/js/vendor/require.js"></script>
    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>

    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,Object.assign,fetch,Number.isInteger,Element.prototype.remove" async></script>
    <script type="application/javascript">
        (function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
        (window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
        b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
        )(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/loader.min.js');
    </script>
    <script src="//sdk.pulse.schibsted.com/plugins/activity-pings/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/local-history/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/populate-default-engage-values/plugin.js" defer></script>

    <script src="//e24-1.vgc.no/e24-no/production/js-next/main.bundle.js?20190102124951"></script>

    <meta property="article:publisher" content="https://www.facebook.com/E24.no"><meta property="lp:url" content="https://e24.no/nedtur-paa-wall-street-verste-apple-fall-paa-seks-aar/a/24531927/">    <meta name="google-play-app" content="app-id=no.e24dinepenger.e24">
    <meta name="apple-itunes-app" content="app-id=400428988, app-argument=e24://article/24531927">
    <meta name="title" content="Nedtur på Wall Street - verste Apple-fall på seks år">
    <meta name="description" content="Apple-smellen skapte frykt på verdens børser torsdag, og på Wall Street falt de tre hovedindeksene kraftig. Fra toppen i oktober har Apples børsverdi nå krympet med 3.900 milliarder kroner.">
    <meta property="al:ios:url" content="e24://article/24531927">
    <meta property="al:ios:app_store_id" content="400428988">
    <meta property="al:ios:app_name" content="E24.no">
    <meta name="twitter:title" content="Nedtur på Wall Street - verste Apple-fall på seks år">
    <meta name="twitter:description" content="Apple-smellen skapte frykt på verdens børser torsdag, og på Wall Street falt de tre hovedindeksene kraftig. Fra toppen i oktober har Apples børsverdi nå krympet med 3.900 milliarder kroner.">
    <meta name="twitter:url" content="http://e24.no/a/24531927">
    <meta name="twitter:app:country" content="NO">
    <meta name="twitter:app:name:iphone" content="E24.no">
    <meta name="twitter:app:id:iphone" content="400428988">
    <meta name="twitter:app:url:iphone" content="e24://article/24531927">
    <meta name="twitter:app:name:ipad" content="E24.no">
    <meta name="twitter:app:id:ipad" content="400428988">
    <meta name="twitter:app:url:ipad" content="e24://article/24531927">
    <meta name="twitter:app:name:googleplay" content="E24.no">
    <meta name="twitter:app:id:googleplay" content="no.e24dinepenger.e24">
    <meta name="twitter:app:url:googleplay" content="e24://article/24531927">

    <meta property="og:title" content="Nedtur på Wall Street - verste Apple-fall på seks år">
    <meta property="og:description" content="Apple-smellen skapte frykt på verdens børser torsdag, og på Wall Street falt de tre hovedindeksene kraftig. Fra toppen i oktober har Apples børsverdi nå krympet med 3.900 milliarder kroner.">

    <meta property="og:url" content="http://e24.no/a/24531927">
    <meta property="og:type" content="article">
    <meta property="fb:pages" content="257563843928,170573062014">
    <meta property="twitter:image" content="https://imbo.vgc.no/users/e24/images/e6eebc2c1e648c086912f240d12c74ca?t[0]=crop:width=4000,height=2248,x=0,y=562&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=715f5fa1bf5edb6b10d387d0b74c9f437a5d1523de713e5ecc57e9801d2b74fe">
    <meta property="og:image" content="https://imbo.vgc.no/users/e24/images/e6eebc2c1e648c086912f240d12c74ca?t[0]=crop:width=4000,height=2248,x=0,y=562&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=715f5fa1bf5edb6b10d387d0b74c9f437a5d1523de713e5ecc57e9801d2b74fe">
    <meta property="og:site_name" content="E24">
    <meta property="fb:app_id" content="1431408393738726">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc">
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow">
        <script type="text/javascript">
        //<!--
        xtnv=document; xtidmod="1"; xtergo="";
        //-->
    </script></head>
<body class="section-keyword-article ">
    <div id="root-application-container">
        <div id="fb-root"></div>
                    
<header id="e24header" class="main-header">
    <div class="header-wrapper">
        <div class="logo-container">
            <div class="logo-wrapper">
                <a href="/" class="header-logo" data-stats-type="navigation" data-stats-string="Header::Logo">
                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="full" preserveAspectRatio="xMinYMin meet" width="100%" height="100%" viewBox="0 0 200 100"><rect fill="#545454" width="70" height="100"/><path d="M61 9L9 9 9 91 61 91 61 76 24 76 24 57 61 57 61 42 24 42 24 24 61 24 61 9Z" fill="#FFF"/><rect fill="#c14232" x="78" width="122" height="100"/><path d="M160 32L140 61 160 61 160 32ZM130.6 48.3C130.9 47.8 131.2 47.2 131.5 46.7 132.7 44 133.6 41.1 133.9 38.1 134 37.2 134 36.3 134 35.4 134 21 122.3 9.3 107.7 9 107.1 9 104.8 9 104.8 9L88 9 88 24 106 24C111.6 24.7 115.4 28.1 116.3 33.6 117.3 39.9 114.7 45.1 105.1 56 105.1 56 103.2 58.1 100.5 61.2 96.8 65.4 91.6 71.4 88 76L88 91 161 91 161 76 109.3 76C115.1 68.3 127.7 53.5 130.6 48.3Z" fill="#FFF"/><rect fill="#FFF" x="175" y="76" width="15" height="15"/><rect fill="#FFF" x="175" y="9" width="15" height="52"/></svg><!--[if lte IE 8 | IEMobile 7 ]><img src="//e24-1.vgc.no/e24-no/production/img/e24Logo.png" alt="E24 logo" height="55" /><![endif]-->
                </a>
            </div>
        </div>

        <div class="menu-container">
            <div class="menu-wrapper">
                <div class="profile profile-item item-container">
                    <div class="header-buy-button hide">
                        <a class="item-wrapper buy-button" href="/pluss/bli-abonnent?source=header-btn">
                            <span class="item-text">Kjøp E24+</span>
                        </a>
                    </div>
                    <div class="header-user-info hide">
                        <a href="https://kundeportal.e24dinepenger.no/minside" class="item-wrapper profile-button">
                            <span class="profile-text item-text name"></span>
                        </a>
                    </div>
                </div>
                <nav id="e24nav" class="main-nav-item item-container" data-stats-type="navigation" data-stats-string="Header::Menu::Open">
                    <span class="item-wrapper item-menu">
                        <i class="fa fa-reorder menu-icon"></i>
                        <span class="menu-text item-text">Meny</span>
                    </span>
                </nav>
            </div>
        </div>

        <div class="content-wrapper">
            <div id="tickerContainer" class="ticker-header-container"></div>
        </div>
    </div>

    <div class="nav-container">
        <ul class="fixed-menu main-nav">
    <div class="profile profile-small">
        <div class="login">
            <button class="login-button">Logg inn</button>
        </div>
        <div class="user-info hide">
            <div class="left-col">
                <div class="profile-picture"></div>
            </div>
            <div class="right-col">
                <div class="profile-text name"></div>
                <a href="https://kundeportal.e24dinepenger.no/minside" class="profile-link btn">Min profil</a>
                <span class="button-separator"></span>
                <button class="logout-button">Logg ut</button>
            </div>
        </div>
    </div>
    <div class="search-container">
        <form action="/sok">
            <i class="fa fa-search"></i>
            <input type="text" name="q" placeholder="søk">
        </form>
    </div>
    <li>
        <a href="https://e24.no/pluss" class="pluss" data-stats-type="navigation" data-stats-string="Header::Menu::E24pluss" title="E24+">
            <i class="icon icon-pluss"></i><span>E24+</span>
        </a>
    </li>
    <li>
        <a href="https://aksjelive.e24.no" class="aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjelive" title="Aksjelive">
            <i class="icon icon-aksjelive"></i><span>Aksjelive</span>
        </a>
    </li>
    <li>
        <a href="/bedrift" class="business" data-stats-type="navigation" data-stats-string="Header::Menu::Bedrift" title="Bedrift">
            <i class="icon icon-business"></i><span>Bedrift</span>
        </a>
    </li>
    <li class="dropdown">
        <a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs" title="E24 Børs">
            <i class="icon icon-stocks"></i><span>Børs</span>
        </a>
        <ul>
            <li><a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Forsiden" title="E24 Børs">Forsiden</a></li>
            <li><a href="https://bors.e24.no/?#!/list/norway/" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Aksjer" title="E24 Oslo Børs">Aksjer</a></li>
            <li><a href="https://bors.e24.no/?#!/currencies" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Valuta">Valuta</a></li>
            <li><a href="https://bors.e24.no/?#!/interests" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Renter">Renter</a></li>
            <li><a href="https://bors.e24.no/?#!/commodities" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Olje_og_råvarer">Råvarer</a></li>
            <li><a href="https://bors.e24.no/?#!/funds" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Fond">Fond</a></li>
            <li><a href="https://bors.e24.no/?#!/instrument/OSEBX.OSE/analysis" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Teknisk_Analyse">Analyse</a></li>
            <li><a href="https://bors.e24.no/?#!/portfolios" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Min_portfølje">Portfølje</a></li>
        </ul>
    </li>
    <li class="separator"></li>
    <li class="dropdown">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner">Seksjoner</span>
        <ul>
            <li><a href="/bil" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Bil" title="Bil"><span>Bil</span></a></li>
            <li><a href="/boers-og-finans" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Børs_og_finans" title="Børs og finans">Børs og finans</a></li>
            <li><a href="/digital" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Digital" title="Digital">Digital</a></li>
            <li><a href="/energi" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Energi" title="Energi">Energi</a></li>
            <li><a href="/jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Jobb" title="Jobb">Jobb</a></li>
            <li><a href="/privat" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Privat" title="Privat">Privat</a></li>
        </ul>
    </li>
    <li><a href="/om-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Om_e24" title="Om e24"><span>Om e24</span></a></li>
    <li><a href="/tips-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Tips_oss" title="Tips oss"><span>Tips oss</span></a></li>
    <li class="dropdown large">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::A-Å">A-Å</span>
        <ul>
            <div class="list-column">
                <div class="letter-index">#</div>                        <li><a href="/siste/" title="100 siste nyheter" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::100_siste_nyheter">100 siste nyheter</a></li>
                                    <div class="letter-index">A</div>                        <li><a href="https://aksjeligaen.e24.no" title="Aksje-NM" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksje-NM">Aksje-NM</a></li>
                                                            <li><a href="https://aksjelive.e24.no" title="Aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksjelive">Aksjelive</a></li>
                                                            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375" title="Annonsering" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Annonsering">Annonsering</a></li>
                                                            <li><a href="/app/" title="App" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::App">App</a></li>
                                    <div class="letter-index">B</div>                        <li><a href="/bedrift/" title="Bedrift" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bedrift">Bedrift</a></li>
                                                            <li><a href="/bil/" title="Bil" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bil">Bil</a></li>
                                                            <li><a href="https://bors.e24.no/#!/market/world" title="Børs" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs">Børs</a></li>
                                                            <li><a href="/boers-og-finans/" title="Børs og finans" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs_og_finans">Børs og finans</a></li>
                                                            <li><a href="/boers-og-finans/boerskommentar/" title="Børskommentar" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børskommentar">Børskommentar</a></li>
                                    <div class="letter-index">D</div>                        <li><a href="/digital/" title="Digital" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Digital">Digital</a></li>
                                    </div><div class="list-column">                        <li><a href="https://www.dinepenger.no" title="Dine Penger" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Dine_Penger">Dine Penger</a></li>
                                    <div class="letter-index">E</div>                        <li><a href="/energi/" title="Energi" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Energi">Energi</a></li>
                                    <div class="letter-index">I</div>                        <li><a href="/interaktiv/" title="Interaktiv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Interaktiv">Interaktiv</a></li>
                                    <div class="letter-index">J</div>                        <li><a href="/jobb/" title="Jobb" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobb">Jobb</a></li>
                                                            <li><a href="/jobb/jobbekspertene/" title="Jobbekspertene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobbekspertene">Jobbekspertene</a></li>
                                    <div class="letter-index">K</div>                        <li><a href="/kommentarer/" title="Kommentarer" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Kommentarer">Kommentarer</a></li>
                                    <div class="letter-index">L</div>                        <li><a href="/jobb/ledertalentene/" title="Ledertalentene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Ledertalentene">Ledertalentene</a></li>
                                                            <li><a href="/lov-og-rett/" title="Lov og rett" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Lov_og_rett">Lov og rett</a></li>
                                    <div class="letter-index">M</div>                        <li><a href="/makro-og-politikk/" title="Makro og politikk" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Makro_og_politikk">Makro og politikk</a></li>
                                    </div><div class="list-column">                        <li><a href="/media/" title="Media" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Media">Media</a></li>
                                    <div class="letter-index">N</div>                        <li><a href="/nyhetsbrev/" title="Nyhetsbrev" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Nyhetsbrev">Nyhetsbrev</a></li>
                                                            <li><a href="/naeringsliv/" title="Næringsliv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Næringsliv">Næringsliv</a></li>
                                    <div class="letter-index">O</div>                        <li><a href="/om-oss" title="Om oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Om_oss">Om oss</a></li>
                                    <div class="letter-index">P</div>                        <li><a href="/podcast/" title="Podcast" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Podcast">Podcast</a></li>
                                                            <li><a href="/privat/" title="Privat" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Privat">Privat</a></li>
                                    <div class="letter-index">R</div>                        <li><a href="/rss/tilpass" title="RSS" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::RSS">RSS</a></li>
                                    <div class="letter-index">S</div>                        <li><a href="https://www.vg.no/sammenlign/forbruksl%C3%A5n/" title="Sammenlign forbrukslån" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Sammenlign_forbrukslån">Sammenlign forbrukslån</a></li>
                                    <div class="letter-index">T</div>                        <li><a href="/tips-oss/teknisk/" title="Teknisk tilbakemelding" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Teknisk_tilbakemelding">Teknisk tilbakemelding</a></li>
                                                            <li><a href="/tips-oss/" title="Tips oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Tips_oss">Tips oss</a></li>
                                                </div>
        </ul>
    </li>
    <div class="privacy">
                <div class="privacy-links">
                        <a href="https://e24dinepenger.no/minside/personvern" title="Håndter dine personlige data">Håndter dine personlige data</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Personvernerklæring">Personvernerklæring</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Bruk av informasjonskapsler">Bruk av informasjonskapsler</a>
                    </div>
                <div class="privacy-schibsted-disclaimer">
            <p>En del av <a class="schibsted-link" href="https://schibsted.com" target="_blank">Schibsted</a></p>
        </div>
    </div>
</ul>
    </div>

    <div class="nav-container">
        <div class="fixed-menu main-bors">
            <div id="tickerList" class="market-container"></div>
        </div>
    </div>

    </header>
        
                <div class="topboard-container">
                        <div id="ad-topboard" class="ad appnexus topboard" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_topboard" data-sizes="[[980,150],[980,250],[980,300],[1010,150],[1010,250],[1010,300]]">
	<div id="ad-topboard-button"></div>
	<div id="ad-topboard-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-topboard');
	    });
	    </script>
	</div>
</div>
                    </div>
                <div id="container" class="reg-grid-container">
                            <div class="sideboard-container left">
                    <div id="ad-skyscraperleft_1" class="ad appnexus skyscraperleft_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperleft_1" data-sizes="[[180,501],[180,701]]">
	<div id="ad-skyscraperleft_1-button"></div>
	<div id="ad-skyscraperleft_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperleft_1');
	    });
	    </script>
	</div>
</div>
                </div>
                        <div class="reg-grid-wrapper">
            <!--[if lte IE 8 | IEMobile 7 ]>
                <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av å bruke våre nettsider, kan du <a href="https://browsehappy.com/?locale=en" target="_blank">gratis oppgradere nettleseren din</a>.</p></div>
            <![endif]-->
                <div id="content" class="reg-grid-content">
                                        <article id="article" role="article" itemscope itemtype="http://schema.org/Article"
        class="e24-article-container boers-og-finans"
        data-id="24531927"
        data-continuously-updated="false"
        data-section-id="3"
        data-section-parentid="0"
        data-section-parentname="Boers-og-finans"
        data-articletype="default"
        data-word-count="516"
        data-char-count="2923"
        data-source=""
        data-published="2019-01-03T22:01:14+0100"
        data-updated="2019-01-03T22:33:11+0100"
        data-author-names="Asgeir Aga Nilsen"
        data-author-emails="asgeir.aga.nilsen@e24dinepenger.no"
        data-tag-names="Apple,Wall Street"
    >

    <div class="e24-article-lead row">
        <h1 itemprop="name">Nedtur på Wall Street - verste Apple-fall på seks år</h1>
        <div class="preamble"><p>Apple-smellen skapte frykt på verdens børser torsdag, og på Wall Street falt de tre hovedindeksene kraftig. Fra toppen i oktober har Apples børsverdi nå krympet med 3.900 milliarder kroner.</p></div>
        <meta itemprop="image" content="https://imbo.vgc.no/users/e24/images/e6eebc2c1e648c086912f240d12c74ca?t%5B0%5D=crop%3Awidth%3D4000%2Cheight%3D2248%2Cx%3D0%2Cy%3D562&t%5B1%5D=maxSize%3Awidth%3D990&t%5B2%5D=resize%3Awidth%3D990&accessToken=715f5fa1bf5edb6b10d387d0b74c9f437a5d1523de713e5ecc57e9801d2b74fe"/><figure style="max-width:990px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/e6eebc2c1e648c086912f240d12c74ca?t%5B0%5D=crop%3Awidth%3D4000%2Cheight%3D2248%2Cx%3D0%2Cy%3D562&amp;t%5B1%5D=maxSize%3Awidth%3D990&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=715f5fa1bf5edb6b10d387d0b74c9f437a5d1523de713e5ecc57e9801d2b74fe" alt="
&lt;p&gt;&lt;b&gt;NEDTUR:&lt;/b&gt; Apple-aksjen falt kraftig torsdag kveld, etter resultatvarselet dagen før.&lt;/p&gt;
" style="width:100%;" aria-describedby="figcaption#24531935"/><figcaption id="figcaption#24531935">
<p><b>NEDTUR:</b> Apple-aksjen falt kraftig torsdag kveld, etter resultatvarselet dagen før.</p>
 <span class="image-byline"><b>Foto:</b>  Dado Ruvic <i>Reuters</i></span></figcaption></figure>    </div>

    <div class="reg-grid-main e24-article-wrapper">
        <div class="e24-article-body article-waypoint" itemprop="articleBody">
            <meta itemprop="articleSection" content="Børs og Finans" />
            <meta itemprop="wordCount" content="516" />

                            <component data-widget="finn-blink" data-placeholder="finn_blink_article"></component>
                <div id="blinkPlaceholderArticle" class="ad-container"></div>
            
                            <div class="byline">
                                            <ul><li class="byline-author"><a itemprop="author" href="mailto:asgeir.aga.nilsen@e24dinepenger.no">Asgeir Aga Nilsen</a></li></ul>                        <time class="published" pubdate="pubdate" datetime="2019-01-03T22:01:14+0100" itemprop="datePublished">(E24) Publisert: <b>22:01 - 03.01.2019</b>, Oppdatert: <b>22:33 - 03.01.2019</b></time>
                                    </div>
            
            
            
                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8"><?xml encoding="utf-8"><html><body><p>For aksjon&aelig;rene i Apple ble det som ventet en tung dag p&aring; b&oslash;rs etter at iPhone-produsenten varslet om salgssvikt, delvis p&aring; grunn av vekstbrems i Kina.</p>
<p>Det sjeldne resultatvarselet skapte ogs&aring; b&oslash;lger i andre aksjer og markeder, der investornervene allerede var tynnslitt etter en h&oslash;st og vinter preget av bekymringer for alt fra global &oslash;konomi til politisk usikkerhet.</p>
<p><i><b>B&oslash;rskommentar (+):</b></i> <a href="https://e24.no/pluss/kommentarer/borskommentar/borskommentar-det-er-langt-ned-for-oslo-bors-hvis-kina-svikter/24531271" class="" data-artid="24531271" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24531271" data-art-list="inlineLink-internal">Det er langt ned for Oslo B&oslash;rs hvis Kina svikter</a></p>
<p>Ved stengetid p&aring; Wall Street var utviklingen slik:</p>
<ul><li><b>Apple falt 9,96 prosent, den st&oslash;rste nedturen p&aring; en enkelt dag p&aring; nesten seks &aring;r.</b></li>
<li>Dow Jones-indeksen ramlet 2,83 prosent</li>
<li>S&amp;P 500 var ned 2,48 prosent</li>
<li>Nasdaq endte ned 3,04 prosent</li>
</ul><p>Apple antar n&aring; inntekter p&aring; rundt 84 milliarder dollar i det siste kvartalet, ned fra den tidligere prognosen p&aring; mellom 89 til 93 milliarder dollar.</p>
<figure id="dp-plugin-element-related-40091546549430003" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24531250" data-artid="24531250" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24531250" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/b6fb9435b0da392920e847a93d2e69ca?t%5B0%5D=crop%3Awidth%3D4692%2Cheight%3D2637%2Cx%3D0%2Cy%3D0&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=2f1d92649a34fbe3feec6e227cf75d9a5fb9d758de5cea414c6020f0ba8c2e97"><h6>Apple-varsel skremmer markedet: Teknosmell for Oljefondet</h6></a></figure><p>&ndash; Dette kommer p&aring; toppen av nerv&oslash;siteten for en nedbremsing i global vekst. Apple kan brukes som en tiln&aelig;rming til Kinas vekst, sier Jeff Kilburg, sjef i investeringsr&aring;dgiveren KKM Financial, til <a href="https://www.cnbc.com/2019/01/03/tech-shares-dive-after-hours-after-apple-warning-nasdaq-etf-loses-nearly-2-percent.html" class="" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">CNBC</a>.</p>
<h4>Flere tusen milliarder bl&aring;st bort<br></h4>
<p>For Apple kom nedturen etter flere m&aring;neder med aksjefall. I likhet med selskaper som Facebook, Netflix, Googles morselskap Alphabet og Amazon har en lang periode med omtrent uavbrutt aksjefest blitt avl&oslash;st av dype fall.</p>
<p><b>Siden Apple n&aring;dde toppen for n&oslash;yaktig tre m&aring;neder siden, med en markedsverdi p&aring; n&aelig;r 1.125 milliarder dollar, har rundt 450 milliarder dollar av papirverdiene blitt bl&aring;st bort, tilsvarende et verdifall p&aring; omtrent 3.900 milliarder kroner.<br></b></p>
<p><iframe src="//datawrapper.dwcdn.net/EXPwK/1/" scrolling="no" frameborder="0" style="max-width: 600px; width: 100%; height: 400px;"></iframe></p>
<p><a href="https://e24.no/boers-og-finans/apple/apple-smell-for-oljefondet-tapte-naer-fem-milliarder-i-loepet-av-natten/24531157" class="" data-artid="24531157" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24531157" data-art-list="inlineLink-internal">Blant aksjon&aelig;rene er Oljefondet</a>, som satt p&aring; Apple-aksjer for nesten 84 milliarder kroner ved utgangen av tredje kvartal i fjor. <b><br></b></p>
<figure id="dp-plugin-element-related-27171546549449568" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24531396" data-artid="24531396" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24531396" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/54588a9edecf27f971d3c029763f9018?t%5B0%5D=crop%3Awidth%3D4115%2Cheight%3D2314%2Cx%3D0%2Cy%3D193&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=4d419676061326107c024d5913c6ea452cf14d4f7ec3dc81e1b8cde02aabdf9d"><h6>Analytiker om varselet fra Apple: &ndash; Frykten setter press p&aring; hele sektoren</h6></a></figure><p>I Europa og Asia falt ogs&aring; teknologiaksjer torsdag, mens aksjene til en rekke brikkeprodusenter i USA fikk unngjelde. Samtidig har investorenes s&oslash;k etter antatt trygge havner gitt en markant styrking av japanske yen.</p>
<p>Analytiker Henriette Trondsen sa tidligere torsdag at <a href="https://e24.no/boers-og-finans/apple/analytiker-om-varselet-fra-apple-frykten-setter-press-paa-hele-sektoren/24531396" data-artid="24531396" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24531396" data-art-list="inlineLink-internal" class="">&laquo;frykten setter press p&aring; hele sektoren&raquo;</a>, mens DNB Markets-analytiker Ole Andr&eacute; Kjennerud p&aring;pekte i en morgenrapport at Apple <a href="https://e24.no/boers-og-finans/apple/dnb-markets-analytiker-mener-apple-bidrar-til-stoerre-resesjonsfrykt-kina-var-det-siste-haapet/24531255" data-artid="24531255" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24531255" data-art-list="inlineLink-internal" class="">bidrar til resesjonsfrykt</a>.</p>
<h4>Varsler vekstbrems i industrien<br></h4>
<p>I tillegg til Apple-smellen ble det sluppet nye &oslash;konomiske n&oslash;kkeltall torsdag, som var lite egnet til &aring; berolige markedet.</p>
<figure id="dp-plugin-element-related-29661546549489305" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24531145" data-artid="24531145" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24531145" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/1a4e08c4d7467c5f6120742aa20493b2?t%5B0%5D=crop%3Awidth%3D3816%2Cheight%3D2146%2Cx%3D0%2Cy%3D144&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=074dfde9d884ecd8c1133eef5f6f030f08452588ec8aabeadd8347aa2e95fa8e"><h6>Apples resultatvarsel senker teknologi-aksjer i Asia</h6></a></figure><p>Torsdag ettermiddag kom nemlig en fersk oppdatering fra det amerikanske Institute for Supply Management, som st&aring;r for den tett fulgte unders&oslash;kelsen blant innkj&oslash;pssjefene i industrien.</p>
<p>Den s&aring;kalte ISM-indeksen er regnet som et viktig barometer p&aring; industriaktiviteten, og oppdateringen for desember viser et fall p&aring; 5,2 poeng til 54,1 poeng &ndash; det st&oslash;rste fallet siden finanskrisen h&oslash;sten 2008, if&oslash;lge <a href="https://www.bloomberg.com/news/articles/2019-01-03/u-s-factory-gauge-falls-most-since-2008-as-orders-output-cool" class="" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">Bloomberg</a>.</p>
<p>Indeksen holder seg imidlertid over 50-niv&aring;et, regnet som skillet mellom opp- og nedgang i aktiviteten.</p>
<p>Tallslippet f&oslash;yer seg inn i rekken av svakhetstegn i den globale &oslash;konomien denne h&oslash;sten og vinteren.</p></body></html>
            
            
            <div class="e24-app-download-widget row"></div>

            
                        <section class="read-more-related">
                <ul>
                                        <li>
                        <a href="/boers-og-finans/apple/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::617_Apple">
                            Apple                        </a>
                    </li>
                                        <li>
                        <a href="/boers-og-finans/wall-street/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::547_Wall Street">
                            Wall Street                        </a>
                    </li>
                                                        </ul>
            </section>
            
            <figure class="article-share share fullwidth bottom">
                <ul>
                    <a href="#" class="facebook" data-stats-type="action" data-stats-string="Share::ArticleBottom::Facebook"><li><i class="fa fa-facebook"></i>Facebook</li></a>
                    <a href="#" class="twitter" data-stats-type="action" data-stats-string="Share::ArticleBottom::Twitter"><li><i class="fa fa-twitter"></i>Twitter</li></a>
                    <a href="#" class="linkedin" data-stats-type="action" data-stats-string="Share::ArticleBottom::Linkedin"><li><i class="fa fa-linkedin"></i>LinkedIn</li></a>
                </ul>
            </figure>

                            <section class="comment-container" id="comments">
                                    <div class="loadComments disabled" data-permanent-disable="" data-stats-type="navigation" data-start="06:00" data-stop="22:30">Vis kommentarer<div id="comment-count" class="loadCount"></div></div>
<section class="comments">
    <div class="comments-intro">
        <p>Kjære kommentarfeltbruker!</p>
        <p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
        <p><a href="/kommentarregler">Les mer om våre regler her.</a></p>
    </div>
    <div class="fb-comments" data-href="http://e24.no/article/24531927" data-numposts="5" data-colorscheme="light" data-width="630"></div>
    <noscript><a href="https://disqus.com/?ref_noscript">Javascript må være påskrudd for å bruke kommentarer.</a></noscript>
</section>                                </section>
            
                    </div>

                    <div id="relatedAksjelive" class="row" data-tickers=".,547"></div>
        
                    <section id="relatedArticles" class="articleslist-container row"></section>
        
                    <div id="adPlaceholderArticle" class="clear"></div>
            <component class="content-marketing-container widget last" data-widget="content-marketing" data-page="article" data-premium="1" data-placeholder="native-premium-article-embed_1"></component>
            </div>

        <div class="reg-grid-aside rightColumn article-siteboard">
        <section id="asideArticles" class="articleslist-container"></section>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-page="article"></component>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-wide="1" data-page="article"></component>
        <!--component class="job-container" data-widget="job"></component-->
        <component data-widget="finn-carousel"></component>

    </div>
    
    <section id="mostShared" class="articleslist-container most-shared-list row"></section>

    
    
    <meta itemprop="url" content="http://e24.no/boers-og-finans/apple/nedtur-paa-wall-street-verste-apple-fall-paa-seks-aar/24531927" />
    <noscript>
        <img src="//click.vgnett.no/e24/artview.gif?p=art-24531927&d=desktop" style="display:none" alt="" id="e24click" />
    </noscript>
</article>

<script>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</script>

                </div>

            </div>
                            <div class="sideboard-container right">
                    <div id="ad-skyscraperright_1" class="ad appnexus skyscraperright_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperright_1" data-sizes="[[180,500],[180,700],[160,600],[300,500]]">
	<div id="ad-skyscraperright_1-button"></div>
	<div id="ad-skyscraperright_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperright_1');
	    });
	    </script>
	</div>
</div>
                </div>
                        <div class="clear"></div>
        </div>
                <div id="frontEmbed" class="front-embed">
            <header class="e24-section-header">
                <h6>På forsiden nå</h6>
            </header>
            <div class="e24-spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div>
        </div>
                                <code class="lazy-element" id="footer" style="display: block;height: 175px;"><!--<footer id="e24footer" class="main-footer">
    <div class="footer-wrapper">
        <span onclick="window.scrollTo(0,0)" class="mobile-only to-top">Toppen av siden</span>
        <ul class="row">
            <li><a href="http://e24.no/om-oss">Om oss</a></li>
            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375">Annonsering</a></li>
            <li><a href="http://e24.no/tips-oss">Tips redaksjonen</a></li>
            <li><a href="http://e24.no/nyhetsbrev">Få nyhetsbrev</a></li>
            <li><a href="http://e24.no/rss/tilpass">Abonnér på RSS</a></li>
            <li class="hide-app"><a href="http://e24.no/min-E24">Last ned appen</a></li>
        </ul>
        <section class="kolofon row">
            <p class="column column-break">
                <span class="job-title">Ansvarlig redaktør/Adm.dir:</span>
                <a href="mailto:gard@e24.no">Gard L. Michalsen</a><br>
                <span class="job-title">Fungerende nyhetsredaktør:</span>
                <a href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a>
                <span class="job-title">Utviklingsredaktør:</span>
                <a href="mailto:andreas.fosse@e24.no">Andreas Fosse</a>
            </p>
            <p class="column column-medium column-break">
                <span class="job-title">Nyhetssjefer:</span>
                <a href="mailto:eirik.nysveen@e24.no">Eirik Amb Nysveen</a><span class="hide-mobile">, </span><br>
                <a href="mailto:eric.brekstad.utheim@e24dinepenger.no">Eric B. Utheim</a><span class="hide-mobile">, </span><a href="mailto:oms@e24.no">Ole Martin Skaug</a><span class="hide-mobile">, </span><a href="mailto:steinar@e24.no">Steinar Rosted Breivik</a>
            </p>
            <p class="column column-small">
                <span>Tel:</span>
                <span class="highlight">22 86 40 25</span>
            </p>

            <p class="column column-disclaimer">Spørsmål vedrørende abonnement? Ta kontakt på <a href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a> eller på telefon <span class="highlight">21 89 60 88</span>.</p>
        </section>
        <section class="privacy row">
            <div>
                <p>E24 eies og drives av E24 Dine Penger AS, Akersgata 55, 0180 Oslo. Alt innhold er opphavsrettslig beskyttet.</p>
            </div>
            <div class="column column-cookies">
                <p>E24 arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakatens regler</a>, <a href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a>, og <a href="https://e24dinepenger.no/personvernerklaering">Bruk av informasjonskapsler (cookies)</a></p>
                            </div>
            <div class="column column-schibsted">
                <p>En del av <a href="https://schibsted.com" target="_blank">Schibsted</a></p>
            </div>
        </section>
    </div>
</footer>
--><div class="loader"></div></code>
                    <div id="ad-wallpaper" class="ad appnexus wallpaper" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_wallpaper" data-sizes="[[2,2]]">
	<div id="ad-wallpaper-button"></div>
	<div id="ad-wallpaper-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-wallpaper');
	    });
	    </script>
	</div>
</div>
                <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>

    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "427485";
        xtn2     = "2";
        xtpage   = "boers-og-finans%3A%3Aapple%3A%3A24531927_Nedtur_p%C3%A5_Wall_Street_-_verste_Apple-fall_p%C3%A5_seks_%C3%A5r";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x4="+(/E24-App/.test(navigator.userAgent) ? 'true' : 'false')+"&x5="+(/VG-App/.test(navigator.userAgent) ? 'true' : 'false')+"&0=1&1=24531927_Nedtur_på_Wall_Street_-_verste_Apple-fall_på_seks_år";
    
            xt_pageID   = "24531927";
        xt_pageDate = "201901032201";
        xt_chap     = "Børs_og_finans";
    
            xt_tags     = "%5BApple%5D%7C%5BWall+Street%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//e24.vgc.no/cdn/js/xtcore.js?v=4.5.9"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=427485&s2=2&p=boers-og-finans::apple::24531927_Nedtur_på_Wall_Street_-_verste_Apple-fall_på_seks_år&di=&an=&ac=">
    </noscript>


    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

                <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//e24.no/fluepapir';
            var xitiUrl = 'https://logs1189.xiti.com/hit.xiti';
    !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "15236236" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
    </div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2763143","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bDVZKFgxBVxoDEUAIVwpW","queueTime":1,"applicationTime":356,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
