<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-f675518a/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-f675518a/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-f675518a/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-f675518a/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-f675518a/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-f675518a/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-f675518a/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-f675518a/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-f675518a/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-f675518a/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-f675518a/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-f675518a/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-f675518a/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-f675518a/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-f675518a/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-f675518a/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-f675518a/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-f675518a/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-f675518a/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Fem eksperter: Slik ville vi investert 100.000 kroner nå – E24</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: light)" content="#fffbf8"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: dark)" content="#1d1d1d"/><meta data-rh="true" name="color-scheme" content="only light"/><meta data-rh="true" name="description" content="Les hvordan fem eksperter ville ha investert pengene om de hadde fått 100.000 kroner rett i lommen."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/9Kgekp"/><meta data-rh="true" property="og:title" content="Fem eksperter: Slik ville vi investert 100.000 kroner nå"/><meta data-rh="true" property="twitter:title" content="Fem eksperter: Slik ville vi investert 100.000 kroner nå"/><meta data-rh="true" property="og:description" content="Les hvordan fem eksperter ville ha investert pengene om de hadde fått 100.000 kroner rett i lommen."/><meta data-rh="true" property="twitter:description" content="Les hvordan fem eksperter ville ha investert pengene om de hadde fått 100.000 kroner rett i lommen."/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=121bfddd6aad439835444890ac19e07bbd0a865e"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1069"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=121bfddd6aad439835444890ac19e07bbd0a865e"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/9Kgekp"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/boers-og-finans/i/9Kgekp/fem-eksperter-slik-ville-vi-investert-100000-kroner-naa"/>
    <script data-rh="true" >
      function getTheme() {
          if(false){
            return 'light';
          }
        
        const storedTheme = window.localStorage.getItem('e24-theme');
      
        if (['dark', 'light'].includes(storedTheme)) {
          return storedTheme;
        }
      
        if (window.matchMedia('(prefers-color-scheme: dark)').matches) {
          return 'dark';
        }
      
        return 'light';
      }
      
      document.documentElement.dataset.theme = getTheme();

      (() => {
        const prefersDark = window.matchMedia('(prefers-color-scheme: dark)');
      
        const handlePreferences = (event) => {
          document.documentElement.dataset.theme = getTheme();
        };
      
        if (prefersDark.addEventListener) {
          prefersDark.addEventListener('change', handlePreferences);
        } else {
          prefersDark.addListener(handlePreferences);
        }
      })();
      </script><script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Fem eksperter: Slik ville vi investert 100.000 kroner nå","datePublished":"2022-09-02T04:00:00Z","dateModified":"2022-09-01T13:21:30Z","articleSection":"Børs og finans","description":"Les hvordan fem eksperter ville ha investert pengene om de hadde fått 100.000 kroner rett i lommen.","keywords":"aksjer oslo børs","image":{"url":"https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&format=auto&h=1069&w=1900&s=121bfddd6aad439835444890ac19e07bbd0a865e","width":1900,"height":1069,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Martin Hall Larsen","description":""}],"mainEntityOfPage":"https://e24.no/boers-og-finans/i/9Kgekp/fem-eksperter-slik-ville-vi-investert-100000-kroner-naa"}]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.3dde33fd.css">
    <style data-rh="true" >
        body {
          background-color: var(--background-color) !important;
        }
      </style>
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 139cvmy">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</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion="hyperion-css-global 89bf1g">body{background-color:#fffbf8;}</style><style data-emotion="hyperion-css ev3mse 1msajt5 yck6b5 1499hb2 1j5x7w0 j49vky p017x 1yil1jf glu3y7 1cstp6g nair7k kts4lb g88khq 1j51vhi 10tkn61 v4rt4w 1r5gb7q ryevka 1q9rdfa 6nuwex 1700tdj 1g3qznn 8e4o8h bjn8wh 11bi12u n6kkq1 1hlrz9z mtx9y7 8lanop 1xsvzir 1wws6x6 u06ts1 69nvgd gwvdpw id213y 1927kqg">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</style>
  </head>
  
      
    <body class="noXScroll default">
      
      <div id="application"><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo " href="/bors">Børs</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="https://aksjelive.e24.no/">Aksjelive</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="/tips-oss">Tips oss!</a><button class="styles-module_3YYru5e styles-module_3cRrAMW styles-module_3RECLiR styles-module_2QBfWSd">Logg inn</button><div><a href="https://kundeportal.e24dinepenger.no/kjop-abo/?referer=e24-u-u_header-btn_nocontent_nocampaign" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kjøp E24+</a></div><button class="Button-module_3EBL6UZ"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 5H3V3H15V5Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 10H3V8H15V10Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 15H3V13H15V15Z"></path></svg><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"></nav></header></div><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="main" role="main" class="hyperion-css-ev3mse"><div class="hyperion-css-1msajt5"></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"></div><div class="hyperion-css-1j5x7w0"><span class="lp_is_start" style="width:1px;height:1px"></span><article class="article-wrapper-9Kgekp"><h1 class="fullWidthDesktop h1 hyperion-css-j49vky" data-test-tag="headline">Fem eksperter: Slik ville vi investert 100.000 kroner nå</h1><p class="fullWidthDesktop hyperion-css-p017x" data-test-tag="lead-text">Les hvordan fem eksperter ville ha investert pengene om de hadde fått 100.000 kroner rett i lommen.</p><figure data-test-tag="image" class="image fullWidth landscape hyperion-css-1yil1jf"><img class="image-asset hyperion-css-glu3y7" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=121bfddd6aad439835444890ac19e07bbd0a865e" srcSet="https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=121bfddd6aad439835444890ac19e07bbd0a865e 1900w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=1013&amp;w=1800&amp;s=12877340bc57fb136d2975349952ca48e07a1a0b 1800w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=956&amp;w=1700&amp;s=bb0394fb2f43db99f06c32d6ef768ece50a5d4df 1700w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=900&amp;w=1600&amp;s=ebd5629f50ce528fa4f758dd3a5a8bbaac4b3971 1600w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=844&amp;w=1500&amp;s=b4a1b52a6d08e3bb9e76ee76f3a3fb0ed06c55a2 1500w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=788&amp;w=1400&amp;s=305fb66fc953562b9ff057895f0deffca7e70966 1400w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=731&amp;w=1300&amp;s=9a982de47cb836cd657ea740b630088ec149a968 1300w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=675&amp;w=1200&amp;s=a56a695bdd4a874a48b8d13f79cf7da8afa0cc5a 1200w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=619&amp;w=1100&amp;s=b350086f9c5fb5751199735944e7282165283394 1100w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=563&amp;w=1000&amp;s=86de57df423a94b99f54bac7ca9695fe4c3cb808 1000w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=506&amp;w=900&amp;s=78a6a38cb56378b4085e78cefa506dba57f70568 900w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=382887126754528152854a4f99ce20cd86df708d 800w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=394&amp;w=700&amp;s=ca67f9a4ebe0de896d36a4614314a72e4e0b271c 700w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=715482836a5cc1fe845fefea4dfa53bb96b6947e 600w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=281&amp;w=500&amp;s=5fcf6e1719258f2be8715872eecd94e401d33218 500w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=6ed5a7c2810072730a0a30f237cd54a195b09fe6 400w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=9697f04012a94e03e0fb8dbca2545249a9a39939 300w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=e8a266da14e1b9c69a6a2aad0a8e6bc8ae123988 200w,https://akamai.vgc.no/v2/images/abc993aa-363a-4866-ad3f-e2346470517c?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=1ab8550aee2e595ca51e43d9eff82dbc23ce938f 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1069"/><figcaption class="image-figcaption hyperion-css-1cstp6g" data-test-tag="image:caption"><span class="image-caption">Anders Johansen, Hilde Grønhilder Kristiansen, Lars Semb Maalen-Johansen, Frida Bratt og Lene Drange.</span><span class="image-byline hyperion-css-nair7k"> Danske Bank / Sparebank 1 SR-Bank / Martin Hall Larsen / Nordnet / VG</span></figcaption></figure><div class="hyperion-css-kts4lb"><div class="hyperion-css-g88khq"><div class="hyperion-css-1j51vhi">Allerede abonnent på Aftenposten? Sjekk om du har tilgang til alt fra E24</div><div class="login"><div class="alreadySubscribed">Allerede abonnent?</div><button type="button" class="hyperion-css-10tkn61">Logg inn</button></div></div></div></article><span class="lp_is_end" style="width:1px;height:1px"></span><a class="default button hyperion-css-v4rt4w" aria-label="Gå til e24.no" href="/"><span class="text hyperion-css-1r5gb7q">Gå til e24.no</span></a><div class="hyperion-css-ryevka"><h2 class="hyperion-css-1q9rdfa" data-test-tag="widget:title">Flere artikler</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/y4eedE/oslo-boers-stenger-med-oppgang" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Oslo Børs stenger med oppgang"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=20c1e23d0a63da48886f0444073483e4fcac7f65" srcSet="https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=20c1e23d0a63da48886f0444073483e4fcac7f65 1900w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=39ab2e63b6487077aeb30e352061e8b9e5762130 1800w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=29bf55f0aebfbc027c5b2e0bf28f205fe9e1dfec 1700w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=3c41a15898b7974e296a2eaa32f97fa4fcfb6a37 1600w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=3d3df88ec2acc6ea9514fe76d77972a8eead4082 1500w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=d136bed8244fe214c8e5e6c36ecb3b8f4093e9e5 1400w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=6e9ce72891809ea6d86b5959bef40fce7579f651 1300w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=0f493913abeff00d6b4896922a4d979817b98a8c 1200w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=9dfdb0ffb654c1a5baa7426b2fe544b6b5f3e0f1 1100w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=04c3f021887101b2ef0477d849887cc9a522123e 1000w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=62278797085b7f4d53f52a3eb82cf7c112b384ee 900w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=d50a1b35a2fb2863fcfc55850a3bd6f5fc86da8e 800w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=b96985627de65cb17d645c3a2de9f17b53bbe8d9 700w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=0aa2bc8d9bbd691c3c8d4327707ed0f5cd82606c 600w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=14c4ddf9490cf14e1b496facc1719e9b5d2088c7 500w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=f88d31b8162bbbbe73cd42aa2a60393be7261a61 400w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=01dc7683edf57f510807605c278b778629251d29 300w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=032e9dad09c59574d05adc36be8273cc2e986b6d 200w,https://akamai.vgc.no/v2/images/d880d605-b5a7-4aab-af93-a05f4a10f5c7?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=baea57389ac25d6bd607778b9d1b7df5d6ebaea4 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Oslo Børs stenger med oppgang</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/AL8Pz5/ukens-investtech-tre-aksjer-for-hoesten" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Ukens Investtech: Tre aksjer for høsten"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-1xsvzir" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=2f0cdee49896885d850e0ac7a247743d0d5657ac" srcSet="https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=2f0cdee49896885d850e0ac7a247743d0d5657ac 1900w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=d456bded62a62ed931e57e5e149209d93d147014 1800w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=1fa77b2b65a4e43d7144c6a15cb7d9109197366d 1700w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=7d535142580d8f813f8938763c47409d16ec917c 1600w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=95e3d96b98349ebaf95e6f548a79c1ff3ea5bafc 1500w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=66cc6e844edbb46a4fcf95ae22e2afaef3247721 1400w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=cbe513299bee5e5b49c5c39f4041627b5648b4e7 1300w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=875337ed65d8feffdcb21638adc3f51c87acbd2d 1200w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=d758e2ec7072b6d901e2da9a5cf6b0eebed2e4e8 1100w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=43a76e5033eff033591d017d1afe3e6b8c7d4681 1000w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=8ac0951c6e1be8877864ec5523b0f5a30fd15de0 900w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=884a66856e9f9c583ae2e9fb6f63645650d5d5c4 800w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=d5d7aa43db984da70567b41bac528d4e62905f56 700w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=f545cd383afa4a926103cae93e8788443af8eb99 600w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=9f6bb791f431088bf50a0fb076ec1ad86fcadfb7 500w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=61ef5bf10f21293613ad412f1bfb27ffe66c5249 400w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=73c28846609b61f6d38fe0798a37936f8278b11c 300w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=9df7bc80e76f173bf544ffe84dc1f6d3911cc1ec 200w,https://akamai.vgc.no/v2/images/ff28bc1f-e271-4220-9661-7dc635fafc12?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=de1ea3566430f494ddd7d862240d7c3dee6d27a0 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Ukens Investtech: Tre aksjer for høsten</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/lV8Qm3/nedgang-paa-oslo-boers-kraftig-fall-for-kahoot" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Nedgang på Oslo Børs – kraftig fall for Kahoot"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=80f7825ce02f6e4d69a203e3b0757fca81a445cf" srcSet="https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=80f7825ce02f6e4d69a203e3b0757fca81a445cf 1900w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=c7ddf990b3fa4b5974c1b1a0f2e3fa189b14f663 1800w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=83fe91ee63718b446161d122368533a5ce3f30a6 1700w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=5fb6a4d6fc535d28a3095f960073a5449b5b57d7 1600w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=6653ce71ac64e101432cd85ce9880d3aacd2ef6f 1500w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=2b74b937ecec04fa8ba928502cbd647da91c7580 1400w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=f5cbd8782feb7b3849a428445b6ffb0f4eca7cf7 1300w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=63ea262d75417bbefd6a290b6415ffe4e8339884 1200w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=aa7ce43e54f7306e025599b08248f0316a2755da 1100w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=e9ea6cc71a9d7ca0cb36d84730cb6abc00396e31 1000w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=da45a3ff8fdb3eaa87c701d07e8aba424d382e09 900w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=5296848e34c337dc81421206ea6204b39132fa22 800w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=1ba324fbb769fa681b1a4ec0961b041963cf7ea1 700w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=e7fb653daeaf26dd5dd8c1e0739c9bb444602eb3 600w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=7010b727ba329d6fea93acbcc5a15324d73d0998 500w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=06442dfc4bd69d83539402fa831726c12b8351d4 400w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=b4351b78830831f27063a7f040940d4c9aba4111 300w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=5f52e66d011a2c9174f5df38b63a8ef0aace9a3a 200w,https://akamai.vgc.no/v2/images/031716fa-f5ff-4897-b779-27d60462e142?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=b43d7401328e2fb6cfdc7c9433c3fcd7ba325748 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Nedgang på Oslo Børs – kraftig fall for Kahoot</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/nWkQRL/jake-freeman-ulvungen-paa-wall-street" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Jake Freeman: Ulvungen på Wall Street"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-69nvgd" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=bc48ab8504dc03ea2d3d0f6405a6326923b7e510" srcSet="https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=bc48ab8504dc03ea2d3d0f6405a6326923b7e510 1900w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=d12f2f70cd7122ae3171e88d7ca58882bffded5a 1800w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=9503d93d28c6fba68ae9c396c1e3d1a5cb760bc7 1700w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=571c58b00ee2b2338715eb63450699bed1461aac 1600w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=afb1b6c78f876b275d138cd4eedd1ba45c66d551 1500w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=cc2a61a94524b049f6f7ceb936cc0c9578a2cbe1 1400w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=cb64d1f0220a5953a91064b4d8ed2ce636fafc8b 1300w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=be51044ab4bfb6dd44714d3c935d9080181d254e 1200w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=6b4e468ac3b289f115aab158ab844d49b88cf29b 1100w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=ba8d09584fa583e43d13086a057ed5a54a4885b5 1000w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=968e512a8708e500402cc7958ce273fc16afce9e 900w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=c8c79e6976422978e2a14bcc1cfcb62892afe314 800w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=cfdc03d842e95660f0366d859805d42c4d0e48ee 700w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=f456a8e19aebb4bea1d0b25e61d1278b69f6f7f1 600w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=7287174ade689e8f29e0be339095808aef3be9c1 500w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=d256b758ac7e159e83c3b2548e98ffa4947f6067 400w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=8de6725b7c9fb70fca5dd76ede8fd89cb17de16f 300w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=cda77582a1cc5b13f6ff63c362bf086bf448b4f9 200w,https://akamai.vgc.no/v2/images/644d935c-5e30-4160-8e3f-1e8891a56da5?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=d3ef285ee4478615e6e9d9d254d318d7ef38e1fa 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Jake Freeman: Ulvungen på Wall Street</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/34LVX0/flyr-sjefen-utelukker-ikke-mer-pengeinnhenting" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Flyr-sjefen utelukker ikke mer pengeinnhenting"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-gwvdpw" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=666044e808b53cf62f3b0010bf594a9eee2dbe8c" srcSet="https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=666044e808b53cf62f3b0010bf594a9eee2dbe8c 1900w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=32a68968faf37478a21def89308a7e78d3f657f6 1800w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=4b0f4bb6cd003bfa0f0453d7839bfa9929a6d949 1700w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=222be5657bce7e05df34b281850fd19a25694552 1600w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=0f9dd44360796bf39d6d0620c85d86e69cb1dc0f 1500w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=340da274b02325c57a3f28d3e29739e16650dd8b 1400w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=f7a083c9e22b127a023391ac90aa4e72c200fabd 1300w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=c8930628264019ced4306b6c2cd758ab4a7b2602 1200w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=09b6307b212e94d9724703694178542397a597a7 1100w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=c5ddad22a607e21c21aeab7ec9abb6a19bac51d1 1000w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=e87db69da0029e16de53bc214ef497cbc3248f2d 900w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=a227d61692d90cbcdfc6b9122a03d8567d68f23f 800w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=15a276ec7e8cb688fa64be7c5a84c9789daee065 700w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=d57a9667a71aeb056b60ab943b84602f031398d2 600w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=c0880b36568f83defa9ee665de1f3c0a15711ecf 500w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=b9095b0a9d9bb8fc295d9a101f69be9d4510d054 400w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=7152c11c45348cbc139873b78cf125801fb27942 300w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=1fc076b8762d30a042087f6735ac4a4aa55a78e8 200w,https://akamai.vgc.no/v2/images/8404e0af-eb1c-47bd-aff9-946e5a1d21e9?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=5cbf03ef9a5bec7feaa73e84d9f3dad0721cc246 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Flyr-sjefen utelukker ikke mer pengeinnhenting</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/nWkG5J/undertrykt-aksjenisje" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Undertrykt aksjenisje?"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset hyperion-css-id213y" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=f27b5dd81efed041596c585cce25a0bd6ec925c8" srcSet="https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=f27b5dd81efed041596c585cce25a0bd6ec925c8 1900w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=904a608b5606c9695cc1e287af416a98f806edba 1800w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=09587284a1d242f517d91dd59a01c7966fc0040f 1700w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=2f72b80d5ad2268b70f8a74090adf2e2bf67470f 1600w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=a0bb6e8e95813175bda5da909aa43ce0e3bff3b6 1500w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=cbe085eb644a7516bcdf24a1370897d529ae983f 1400w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=1847a891f75966907effd4c1a636bd5b3cbb87b8 1300w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=d256bc0a83d6c7ee4b690b7c0b6876ca810a6426 1200w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=69f715e60413ebe437b61e8825ec4893960806ef 1100w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=995f2d52788d811690af8fb805ca7f885960dde9 1000w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=e043c1c89ef9369f0b489db10f2540264ce5b380 900w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=40431db1814b4057d18b0d5cb2c5d707706c6c10 800w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=f74fc277bd46f2c182fc5b47e34ea8f5ea66fd95 700w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=73996b6d6b21597ca1876c7836f3a377c728bb2e 600w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=a57121d37a528594217fb48462043338c09a6f2b 500w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=f05d2cd1f92a377c3786149611425e321a3660ad 400w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=9459a3ab2f1e0a650b8730c76ec1517d60acc64e 300w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=c4b35ecbd7b095f1f945519a59a3360326e4c2ae 200w,https://akamai.vgc.no/v2/images/ce8f277a-9f29-48b8-bd88-48422df96257?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=76bc1425906667aa9c34b7208cf216592dda06c4 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Undertrykt aksjenisje?</h2></div></div></a></li></ol></div></div></div><div></div></div><div id="superright-side" class="hyperion-css-1927kqg"></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_2Dc2l4L"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><a href="" class="styles-module_aYDbIDW"></a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:mina@e24.no">Mina Liavik Karlsen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Samfunnsredaktør</div><a class="styles-module_ljNwao1" href="mailto:tri@e24.no">Torbjørn Røe Isaksen</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2022<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_B2B_BUNDLE_PRODUCT":"301901","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLES","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-09-02T11:01:10.924Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":16052,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.e24.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3377,6794,7762,2692,5405,7608,310,5309,7153,6538,733]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-features-page-components-components-layouts-SingleColumnLayout","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-sites-e24-components-Image","src-features-salesposter-components-LoginSalesposter","src-sites-e24-components-Salesposter-LoginBar","src-sites-e24-components-ToFrontButton","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-e24-components-RecirculationTeaser","src-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.a6165190.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.3dde33fd.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.28803e37.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.29f4a390.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.5074ac25.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.4b81ef0d.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.21f1d23c.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/async-commons.js.24f0e2a2.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.ddbbc076.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Salesposter-LoginBar" src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.js.010c1c35.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.0c9609ea.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.ca6b8675.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.c1bc086c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.37554196.m.js" type="module"></script><script src="/cnp-assets/runtime.022557e7.js" defer nomodule></script>
<script src="/cnp-assets/vendors.1f10d1e0.js" defer nomodule></script>
<script src="/cnp-assets/main.31dc176b.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.59446738.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.58c48b14.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.574f97c4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.eed70e45.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.0cc9fcd7.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.d96672e7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.js.6d13bdfb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.2159c989.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.8a0be82d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.012ff844.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.7343a014.js" defer nomodule></script>
    </body>
  
    </html>