<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">BankID var nede – 4,3 millioner nordmenn berørt – E24</title>
    <meta data-rh="true" name="description" content="Tjenesten hadde store problemer mandag."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/dnMzdj"/><meta data-rh="true" property="og:title" content="BankID var nede – 4,3 millioner nordmenn berørt"/><meta data-rh="true" property="twitter:title" content="BankID var nede – 4,3 millioner nordmenn berørt"/><meta data-rh="true" property="og:description" content="Tjenesten hadde store problemer mandag."/><meta data-rh="true" property="twitter:description" content="Tjenesten hadde store problemer mandag."/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=957&amp;w=1435&amp;s=9024ebbd6998aa0b8455cac32039e247b2470cfc"/><meta data-rh="true" property="og:image:width" content="1435"/><meta data-rh="true" property="og:image:height" content="957"/><meta data-rh="true" property="twitter:image" content="https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=957&amp;w=1435&amp;s=9024ebbd6998aa0b8455cac32039e247b2470cfc"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/dnMzdj"/><meta data-rh="true" name="publication-id" content="e24"/><meta data-rh="true" name="article-info" data-short-id="dnMzdj" data-newsroom="e24"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/boers-og-finans/i/dnMzdj/bankid-var-nede-43-millioner-nordmenn-beroert"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"BankID var nede – 4,3 millioner nordmenn berørt","datePublished":"2021-11-01T14:09:48Z","dateModified":"2021-11-01T15:37:42Z","wordCount":203,"articleSection":"Børs og finans","description":"Tjenesten hadde store problemer mandag.","keywords":"bankid","image":{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=957&w=1435&s=9024ebbd6998aa0b8455cac32039e247b2470cfc","width":1435,"height":957,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Sindre Camilo Lode ","description":""},{"@type":"Person","name":"E24","description":""}],"mainEntityOfPage":"https://e24.no/boers-og-finans/i/dnMzdj/bankid-var-nede-43-millioner-nordmenn-beroert"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.2.0 (2021-11-01T15:40:13.034Z) */
!function(){function r(r,n){var t="undefined"!=typeof Symbol&&r[Symbol.iterator]||r["@@iterator"];if(t)return(t=t.call(r)).next.bind(t);if(Array.isArray(r)||(t=function(r,n){if(!r)return;if("string"==typeof r)return e(r,n);var t=Object.prototype.toString.call(r).slice(8,-1);"Object"===t&&r.constructor&&(t=r.constructor.name);if("Map"===t||"Set"===t)return Array.from(r);if("Arguments"===t||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(t))return e(r,n)}(r))||n&&r&&"number"==typeof r.length){t&&(r=t);var o=0;return function(){return o>=r.length?{done:!0}:{done:!1,value:r[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function e(r,e){(null==e||e>r.length)&&(e=r.length);for(var n=0,t=new Array(e);n<e;n++)t[n]=r[n];return t}!function(e,n,t,o){if(!(o&&o.baseEndpoint&&o.propertyId&&o.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");o.accountId=o.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function i(r,e){o.targetingParams=o.targetingParams||{},o.targetingParams[r]=e}for(var c in a)if(t.userAgent.indexOf(a[c])>-1){i("mobile-webview",!0);break}var f=n.referrer?n.referrer.split("/")[2]:"";f&&i("referrer-hostname",f),function(){for(var e,t=r(n.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var o=e.value;i(o[2],o[3])}}(),o.propertyHref&&n.location.search&&-1===o.propertyHref.indexOf("?")&&(o.propertyHref+=n.location.search),e._sp_=e._sp_||{},e._sp_.config=o}(window,document,navigator,{"accountId":1047,"propertyId":14577,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no"})}();
</script>
<script async src="https://cmp.e24.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,6794,7762,2692,5405,7709,8455,2200,8462,7404,5952,5309,4569,1947,4755,7153,6538,733,2672,4610]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-sites-e24-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-features-e24-shared-components-Share","hyperion-components-Text","src-sites-e24-components-ContentMarketing","hyperion-feature-article-components-Teaser","src-features-article-components-Teaser-TeaserTitle","src-components-BrandMetricsSurvey","src-sites-e24-components-ToFrontButton","src-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-page-components-CoreComments","src-sites-e24-components-JobbCarousel","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-features-article-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related","src-sites-e24-components-FinnDistribution-components-BlinkAd"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.b0611b48.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.1acd4efc.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.03819eb1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.f4e5af17.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.a3effe7c.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.af59f0ba.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.82f92664.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.0e608537.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/async-commons.js.5cf60cce.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.df7d4de1.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.056166b4.m.js" type="module"></script>
<script defer data-chunk="src-features-e24-shared-components-Share" src="/cnp-assets/src-features-e24-shared-components-Share.js.2b75b0fc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.790aaa50.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.a26c28e5.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.88685bf9.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.0e38d40c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.bcb09763.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.js.12984108.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.d287fc8b.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.2c44f2af.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.329b3cb7.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.521febc7.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.a289799d.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.cdc4c13f.m.js" type="module"></script><script src="/cnp-assets/runtime.d59f13b3.js" defer nomodule></script>
<script src="/cnp-assets/vendors.21b6d3ae.js" defer nomodule></script>
<script src="/cnp-assets/main.e13d5a11.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.cec1eb2a.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.e6907e62.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.0570c398.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.9e67c93e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.c9bda40f.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.0bccea19.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.0931bcad.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.c4aca4ab.js" defer nomodule></script>
<script src="/cnp-assets/src-features-e24-shared-components-Share.js.2f34f4ca.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.bb2bed5a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.b4bc5e29.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.df79d9d8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.f588ce52.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.f0f15ce2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.js.f7885e7c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.c6cf9254.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.763b0864.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.9b8221c8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.b6829e27.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.0353e298.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.5d9e338b.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.1acd4efc.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":["con585"],"aa-sch-country_code":"no","aa-sch-publisher":"e24","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"7054865f-7f2c-43b6-b757-82b5459c1922","title":"Børs og finans","enabled":true,"url":"/boers-og-finans","statisticsName":"boersogfinans"},"tags":[{"id":"1eecb4ff-8c81-4f1c-9115-c30d0339add0","title":"BankID","type":"descriptor","slug":"bankid-2"}],"deviceType":"desktop","clientProperties":{"comments":true,"presentationType":"news","showAds":true,"showTipUs":false,"blockSearchEngineIndexing":false,"googleTitle":"BankID var nede – 4,3 millioner nordmenn berørt","wordCount":203,"appnexusAdParams":{"pageGen":"iris","sections":"boersogfinans","tags":"bankid"},"ads":{"keywords":{"aa-sch-context_keyword":["con585"]}},"language":"nb","statistics":{"type":"Article","categories":["boersogfinans"],"title":"BankID var nede – 4,3 millioner nordmenn berørt","id":"dnMzdj"},"section":{"id":"7054865f-7f2c-43b6-b757-82b5459c1922","title":"Børs og finans","enabled":true,"url":"/boers-og-finans","statisticsName":"boersogfinans"},"promotionContent":{"description":{"value":"Tjenesten hadde store problemer mandag."},"imageAsset":{"id":"c5648eaa-71b3-4ffa-bc1b-90bca6db708a","size":{"width":1435,"height":957},"urls":[{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=67&w=100&s=38fdd42ad8ced7ba67d0abeced59c9070f275ec7","width":100,"height":67},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=133&w=200&s=c1e6d64238fb11ac65fde1f8f4263da446c11c11","width":200,"height":133},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=200&w=300&s=2334863c03fc0dc8a0e629926f8d64e0e566fb91","width":300,"height":200},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=267&w=400&s=cb6dcf278cbec09fcf25ed481efcc21490a306fa","width":400,"height":267},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=333&w=500&s=22b79378e1744c16690b19af1c78c23a25356f02","width":500,"height":333},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=400&w=600&s=d8308d6dac46d040519d0dc6426af2955579e37c","width":600,"height":400},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=467&w=700&s=84757f9cd69d1e0b2f754a708c09e901de4da374","width":700,"height":467},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=534&w=800&s=14f41729f6f9e6f548dac55299f1a755b7ae426d","width":800,"height":534},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=600&w=900&s=c7f1479d61c160a3469e6ba32f0bf24d98f072cc","width":900,"height":600},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=667&w=1000&s=046d9ecea2701e572d6d2c733bb354891fc9f842","width":1000,"height":667},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=734&w=1100&s=d7cd562df74c3237e96ad84ac75b9a691a740431","width":1100,"height":734},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=800&w=1200&s=356399b8b5a293fd4c60128202f56d3dc89379c2","width":1200,"height":800},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=867&w=1300&s=1ba35656297b0dff6f4fb49d74efe41a5fdd6b95","width":1300,"height":867},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=934&w=1400&s=5f66b0458ab9148c531c493cd0674dd64eac3da5","width":1400,"height":934},{"url":"https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&h=957&w=1435&s=9024ebbd6998aa0b8455cac32039e247b2470cfc","width":1435,"height":957}]},"title":{"value":"BankID var nede – 4,3 millioner nordmenn berørt"}},"newsroom":"e24","changes":{"created":"2021-11-01T11:22:59Z","updated":"2021-11-01T15:37:42Z","firstPublished":"2021-11-01T14:09:48Z","published":"2021-11-01T14:09:48Z"},"authors":[{"id":"816eafa5-c934-4c9e-aebb-40523776710c","title":"Sindre Camilo Lode ","description":"","contacts":[{"type":"email","value":"sindre.camilo.lode@vg.no"}],"slug":"sindre-camilo-lode-vg"},{"id":"e0e9b8e6-4ac9-4b8a-8b9d-4e3ef5e294e7","title":"E24","description":"","contacts":[{"type":"email","value":"nyhetssjefer@e24.no"}],"slug":"e24"}],"tags":[{"id":"1eecb4ff-8c81-4f1c-9115-c30d0339add0","title":"BankID","type":"descriptor","slug":"bankid-2"}]},"isAppDevice":false};</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 1ocgm7k">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</style><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo " href="/bors">Børs</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="https://aksjelive.e24.no/">Aksjelive</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="/tips-oss">Tips oss!</a><button class="styles-module_3YYru5e styles-module_bzLh4a8 styles-module_3RECLiR styles-module_2QBfWSd">Logg inn</button><div><a href="https://kundeportal.e24dinepenger.no/kjop-abo/?referer=e24-u-u_header-btn_nocontent_nocampaign" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kjøp E24+</a></div><button class="Button-module_3EBL6UZ"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 5H3V3H15V5Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 10H3V8H15V10Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 15H3V13H15V15Z"></path></svg><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"></nav></header></div><style data-emotion="css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css ev3mse">.css-ev3mse{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-ev3mse a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-ev3mse{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-ev3mse{background:#fffbf8;}}@media screen and (min-width: 740px){.css-ev3mse{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-ev3mse"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css kqmht9">.css-kqmht9{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-kqmht9>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-kqmht9.has-parallax-background >div[id*='utif']{z-index:1;}.css-kqmht9 .stickySkyscraper-right,.css-kqmht9 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-kqmht9 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-kqmht9 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-kqmht9 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-kqmht9 >div[id*='utif']::before{text-align:left;}.css-kqmht9>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-kqmht9>div[id*='utif']{float:right;}.css-kqmht9>div[id*='utif']::after{clear:both;}.css-kqmht9>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-kqmht9" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css 1pjehgt">.css-1pjehgt{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-1pjehgt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1pjehgt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1pjehgt .stickySkyscraper-right,.css-1pjehgt .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1pjehgt .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1pjehgt .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1pjehgt .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1pjehgt .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1pjehgt >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1pjehgt>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-1pjehgt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1pjehgt" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-17ovhe"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global ad5m9n">html,body{background-color:#fffbf8;}</style><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-dnMzdj"><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css cxo3s">.css-cxo3s{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7rem);line-height:calc(-98px + 8.5rem);font-family:'E24 Display','Arial','sans-serif';font-weight:700;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-24px + 2rem);}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-cxo3s.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-cxo3s" data-test-tag="headline">BankID var nede – 4,3 millioner nordmenn berørt</h1><style data-emotion="css 1x82dw6">.css-1x82dw6{font-size:calc(-6px + 1.5rem);line-height:calc(-9px + 2.25rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width: 981px){.css-1x82dw6.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1x82dw6.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1x82dw6.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-1x82dw6.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-1x82dw6" data-test-tag="lead-text">Tjenesten hadde store problemer mandag.</p><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1yil1jf">.css-1yil1jf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1yil1jf{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1yil1jf .image-asset{display:block;width:100%;}.css-1yil1jf.fullScreen .image-asset,.css-1yil1jf.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1yil1jf.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1yil1jf.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatRight{margin-left:calc(var(--gap-unit) * 5);}}.css-1yil1jf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1yil1jf.fullWidth,.fullPageWidthDesktop .css-1yil1jf.fullWidth,.fullScreen .css-1yil1jf.fullWidth,.fullWidth .css-1yil1jf.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1yil1jf"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=957&amp;w=1435&amp;s=9024ebbd6998aa0b8455cac32039e247b2470cfc" srcSet="https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=957&amp;w=1435&amp;s=9024ebbd6998aa0b8455cac32039e247b2470cfc 1435w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=934&amp;w=1400&amp;s=5f66b0458ab9148c531c493cd0674dd64eac3da5 1400w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=867&amp;w=1300&amp;s=1ba35656297b0dff6f4fb49d74efe41a5fdd6b95 1300w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=800&amp;w=1200&amp;s=356399b8b5a293fd4c60128202f56d3dc89379c2 1200w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=734&amp;w=1100&amp;s=d7cd562df74c3237e96ad84ac75b9a691a740431 1100w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=667&amp;w=1000&amp;s=046d9ecea2701e572d6d2c733bb354891fc9f842 1000w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=600&amp;w=900&amp;s=c7f1479d61c160a3469e6ba32f0bf24d98f072cc 900w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=534&amp;w=800&amp;s=14f41729f6f9e6f548dac55299f1a755b7ae426d 800w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=467&amp;w=700&amp;s=84757f9cd69d1e0b2f754a708c09e901de4da374 700w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=400&amp;w=600&amp;s=d8308d6dac46d040519d0dc6426af2955579e37c 600w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=333&amp;w=500&amp;s=22b79378e1744c16690b19af1c78c23a25356f02 500w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=267&amp;w=400&amp;s=cb6dcf278cbec09fcf25ed481efcc21490a306fa 400w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=200&amp;w=300&amp;s=2334863c03fc0dc8a0e629926f8d64e0e566fb91 300w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=133&amp;w=200&amp;s=c1e6d64238fb11ac65fde1f8f4263da446c11c11 200w,https://smp.vgc.no/v2/images/c5648eaa-71b3-4ffa-bc1b-90bca6db708a?fit=crop&amp;h=67&amp;w=100&amp;s=38fdd42ad8ced7ba67d0abeced59c9070f275ec7 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" style="aspect-ratio:1435 / 957"/><style data-emotion="css 1sau3oh">.css-1sau3oh{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}@media screen and (max-width: 739px){.css-1sau3oh{max-width:var(--inner-content-width-mobile);}}.css-1sau3oh button.button{font-weight:500;}.css-1sau3oh svg.svg-symbol{margin-right:0;}@media screen and (min-width: 981px){.css-1sau3oh{padding-left:var(--gap-unit);padding-right:var(--gap-unit);}}.css-1sau3oh .image-caption-container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}.css-1sau3oh .image-caption-truncated{overflow:hidden;white-space:nowrap;text-overflow:ellipsis;}.css-1sau3oh .button{display:block;font-weight:normal;margin-left:8px;}.css-1sau3oh .button:disabled{display:none;}.css-1sau3oh .svg-symbol{margin-right:4px;}</style><figcaption class="image-figcaption css-1sau3oh" data-test-tag="image:caption"><div class="image-caption-container"><div class="image-caption-truncated">BANKID-TRØBBEL: BankID har skiftet leverandør og har varslet at det kan bli problemer i en innkjøringsfase.</div><style data-emotion="css wzrah1">.css-wzrah1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;}.css-wzrah1:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-wzrah1:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-wzrah1:disabled,.css-wzrah1[disabled]{cursor:default;}.css-wzrah1 .icon+.text,.css-wzrah1 .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-wzrah1" aria-label="Vis mer" disabled="" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Vis mer</span></button></div><style data-emotion="css q4tclj">.css-q4tclj{font-weight:normal;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-q4tclj"> Ali Zare / NTB</span></figcaption></figure><style data-emotion="css yooq2m">.css-yooq2m{font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-yooq2m::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}.css-yooq2m::before{display:block;margin-right:6px;}.css-yooq2m::before{line-height:21px;}</style><div class="css-yooq2m" data-test-tag="byline" data-testid="byline"><style data-emotion="css cuhxby">.css-cuhxby{padding:0;margin:0;display:inline;display:block;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-cuhxby"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1yjhhy4">.css-1yjhhy4{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1yjhhy4"><style data-emotion="css 1rrl63h">.css-1rrl63h{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#4326C8;}</style><a href="mailto:sindre.camilo.lode@vg.no" title="Send e-post til journalisten: Sindre Camilo Lode " data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1rrl63h">Sindre Camilo Lode </a></span></li><li class="css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1yjhhy4"><a href="mailto:nyhetssjefer@e24.no" title="Send e-post til journalisten: E24" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1rrl63h">E24</a></span></li></ul></div><style data-emotion="css 63k4xi">.css-63k4xi{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-63k4xi span{white-space:pre;}.css-63k4xi span::first-letter{text-transform:uppercase;}</style><div class="friendly css-63k4xi" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="dateModified" dateTime="2021-11-01T15:37:42Z" aria-label="Oppdatert: 1. november 2021 16:37">Oppdatert for mindre enn 10 minutter siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class=" css-1mi936f"><style data-emotion="css 1nfmn4a">.css-1nfmn4a{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto calc(-40px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-1nfmn4a>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nfmn4a.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nfmn4a:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-40px + 4rem);}@media screen and (min-width: 740px){.css-1nfmn4a{display:block;}}.css-1nfmn4a.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-1nfmn4a.banner-980x300{margin-left:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1nfmn4a.banner-980x300{margin-left:-166px;}}@media (min-width: 740px){.css-1nfmn4a.banner-980x300{margin-right:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1nfmn4a.banner-980x300{margin-right:-166px;}}@media screen and (min-width: 740px){.css-1nfmn4a{margin:0px auto calc(-40px + 4rem);}}.css-1nfmn4a.banner-980x240,.css-1nfmn4a.banner-980x400,.css-1nfmn4a.banner-980x500,.css-1nfmn4a.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1nfmn4a.banner-980x240,.css-1nfmn4a.banner-980x400,.css-1nfmn4a.banner-980x500,.css-1nfmn4a.banner-980x600{max-width:100%;}}.css-1nfmn4a.banner-980x240::before,.css-1nfmn4a.banner-980x400::before,.css-1nfmn4a.banner-980x500::before,.css-1nfmn4a.banner-980x600::before{padding-bottom:8px;}.css-1nfmn4a.banner-320x320{width:auto;max-width:320px;}.css-1nfmn4a.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1nfmn4a{width:580px;}}.css-1nfmn4a::before{background-color:transparent;}.css-1nfmn4a::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;}.css-1nfmn4a::before{content:'Artikkelen fortsetter under annonsen';}.css-1nfmn4a>div[id*='utif']{overflow:hidden;}.css-1nfmn4a>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nfmn4a" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css bc5wrv">.css-bc5wrv{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:0;}.css-bc5wrv+:not(p){margin-top:calc(-40px + 4rem);}</style><p class="css-bc5wrv"><em>Oppdatering klokken 16.36: BankID opplyser at tjenesten er oppe igjen. Den var tilgjengelig fra klokken 16.25, ifølge en statusmelding.</em></p><p class="css-bc5wrv">BankID, både på mobil, appen og kode brikken er nede nå. Tjenesten er helt utilgjengelig, sa kommunikasjonssjef Hanne Kjærnes til VG mandag klokken 15.05.</p><p class="css-bc5wrv">– Det startet 14.35. Vi har lagt ut en varsling på nettsidene våre.</p><p class="css-bc5wrv">– Dette berører alle brukerne, altså 4,3 millioner nordmenn.</p><p class="css-bc5wrv">– Det er dessverre veldig vanskelig å si hvor lang tid dette vil ta å fikse.</p><p class="css-bc5wrv"><em>– Hvor lang tid frykter du at det vil ta å løse problemet?</em></p><p class="css-bc5wrv">– Det kan jeg ikke gi et estimat på nå.</p><p class="css-bc5wrv">På BankIDs nettsider sto det at feilen var funnet, og at det ble jobbet på spreng for å løse problemet så raskt som mulig.</p><div class="observer-placeholder"><noscript><style data-emotion="css 1ac33xq">.css-1ac33xq{margin-bottom:28px;}.css-1ac33xq>div[data-placement]>div{padding-top:23px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);}@media screen and (max-width: 980px){.css-1ac33xq>div[data-placement]>div{padding-top:12px;}}.css-1ac33xq>div[data-placement][data-placement='native_above_related']>div{padding-top:0;border-top:unset;border-bottom:1px solid var(--c-border);}</style><div class="css-1ac33xq"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_in_text_1"></div></div></noscript></div><p class="css-bc5wrv">Det ble vist til at bakgrunnen var at BankID har byttet driftsleverandør.</p><p class="css-bc5wrv">– Selv om flyttingen var en stor operasjon, sørget vi for at brukerne ikke skulle merke så mye til endringene. Vi gjør allikevel oppmerksom på at det kan inntreffe noen problemer i en innkjøringsfase, skrev BankID.</p><p class="css-bc5wrv"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/privatoekonomi/i/pWr57E/bankid-bytter-leverandoer-varsler-nedetid" class="css-1rezu2g" rel="" target="" aria-label="E24 omtalte">E24 omtalte</a> skiftet av leverandør i oktober. Da sa BankID at flyttingen var ventet å vare til tirsdag i forrige uke, men at uforutsette ting kan skje i en flytteprosess av denne størrelsen.</p><style data-emotion="css o746yx">.css-o746yx{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#4326C8;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-o746yx::before,.css-o746yx::after{content:' ';display:table;}.css-o746yx::after{clear:both;}.css-o746yx a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/privatoekonomi/i/pWr57E/bankid-bytter-leverandoer-varsler-nedetid" class="imagePosition-top inline css-o746yx" rel="" target="" aria-label="BankID bytter leverandør – varsler nedetid"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css pza9c2">.css-pza9c2{margin:0;font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-4px + 0.5rem);}</style><div class=" css-pza9c2">Les også</div><style data-emotion="css 19n0fkf">.css-19n0fkf{font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-19n0fkf"><style data-emotion="css v9a0ph">.css-v9a0ph{margin:0;display:inline;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(8px + 0.5rem);line-height:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;font-weight:500;line-height:24px;padding-bottom:1px;}.css-v9a0ph:hover{border-bottom:1px solid;}.nohover .css-v9a0ph:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-v9a0ph{line-height:20px;}}.css-v9a0ph::after{color:var(--c-primary-01);content:' →';display:inline;}</style><h2 class="css-v9a0ph">BankID bytter leverandør – varsler nedetid</h2></div></div></a></div><style data-emotion="css 1bjvupb">.css-1bjvupb{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1bjvupb" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 0 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2021-11-01T14:09:48Z" aria-label="Oppdatert: 1. november 2021 16:37">Publisert: 1. november 2021 15:09</time></div><div><time class="css-10rvbm3" itemProp="dateModified" dateTime="2021-11-01T15:37:42Z" aria-label="Oppdatert: 1. november 2021 16:37">Oppdatert: 1. november 2021 16:37</time></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css 18eile8">.css-18eile8{font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:#4127c8;color:#FFFBF8;}.css-18eile8:hover,.css-18eile8:active,.css-18eile8:focus{color:#FFFBF8!important;}.css-18eile8 svg{width:14px!important;height:14px!important;}</style><style data-emotion="css 1ymjllf">.css-1ymjllf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;font-size:16px;line-height:24px;font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:#4127c8;color:#FFFBF8;}.css-1ymjllf:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-1ymjllf:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-1ymjllf:disabled,.css-1ymjllf[disabled]{cursor:default;}.css-1ymjllf .icon+.text,.css-1ymjllf .text+.icon{margin-left:var(--gap-unit);}.css-1ymjllf:hover,.css-1ymjllf:active,.css-1ymjllf:focus{color:#FFFBF8!important;}.css-1ymjllf svg{width:14px!important;height:14px!important;}</style><a class="default button css-1ymjllf" aria-label="Gå til e24.no" href="/"><span class="text css-1r5gb7q">Gå til e24.no</span></a><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 1ksyynq">.css-1ksyynq{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;border-bottom:1px solid var(--c-border);margin-bottom:27px;}</style><div class="css-1ksyynq"><style data-emotion="css 1r6j7zy">.css-1r6j7zy{font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(28px + -1rem);margin-top:0;}</style><h2 class="css-1r6j7zy" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css re168a">.css-re168a{list-style:none;padding:0;margin:0;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (min-width: 981px){.css-re168a{margin-bottom:calc(var(--gap-unit) * 4 - 2px);}}</style><ol class="css-re168a"><style data-emotion="css azttr">.css-azttr{margin-bottom:var(--grid-gutter);display:inline-block;margin-bottom:calc(32px + -1.5rem);}</style><li class="css-azttr"><style data-emotion="css 1msao9j">.css-1msao9j{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;font-weight:500;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));display:inline-block;margin-right:calc(2 * var(--gap-unit));padding:0;}.css-1msao9j:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-1msao9j:disabled,.css-1msao9j[disabled]{cursor:default;}.css-1msao9j[aria-label='Webview']{display:none;}.css-1msao9j::before{content:'# ';}@media screen and (min-width: 981px){.css-1msao9j{margin-right:calc(3 * var(--gap-unit));}}</style><a data-test-tag="internal-link" href="/emne/1eecb4ff-8c81-4f1c-9115-c30d0339add0/bankid-2" class="css-1msao9j" rel="" target="" aria-label="BankID"><span class="css-0">BankID</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="css-1ac33xq"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_above_related"></div></div></noscript></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><style data-emotion="css nmqi4x">.css-nmqi4x{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-nmqi4x{margin-bottom:25px;}}.css-nmqi4x iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><style data-emotion="css 13wylk3 ct46x4">.css-ct46x4{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ct46x4{margin-bottom:25px;}}.css-ct46x4 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="css-0"><style data-emotion="css 2xjcll k4l0ek">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-k4l0ek{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-k4l0ek{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-k4l0ek{margin-bottom:25px;}}.css-k4l0ek iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="observer-placeholder"><noscript><style data-emotion="css 1wsatj3">.css-1wsatj3{position:relative;overflow:hidden;clear:both;margin-bottom:calc(-40px + 4rem);line-height:1.3em;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-1wsatj3{margin-bottom:25px;}}.css-1wsatj3 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="default css-1wsatj3" data-test-tag="embed-content"><style data-emotion="css cucim8">.css-cucim8{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-cucim8{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-cucim8{margin-bottom:25px;}}.css-cucim8 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><iframe class="default css-cucim8" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><style data-emotion="css ryevka">.css-ryevka{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;}</style><div class="css-ryevka"><style data-emotion="css h18xqh">.css-h18xqh{color:var(--c-dark);font-family:var(--ff-title);font-size:22px;line-height:30px;font-weight:500;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><h2 class="css-h18xqh" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1g3qznn">.css-1g3qznn{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid var(--c-border);margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (min-width: 740px){.css-1g3qznn{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1g3qznn:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 981px){.css-1g3qznn:nth-last-child(-n + 2){border-bottom:none;}}</style><li class="css-1g3qznn"><style data-emotion="css 8e4o8h">.css-8e4o8h{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:16px;}.css-8e4o8h::before,.css-8e4o8h::after{content:' ';display:table;}.css-8e4o8h::after{clear:both;}.css-8e4o8h a:focus{border:none;}.css-8e4o8h:hover h2{border-bottom:1px solid;}.css-8e4o8h h2{color:var(--component-text-color-01);font-family:E24 Display;font-size:24px;line-height:29px;font-weight:500;}</style><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/OrjM1w/odin-forvalter-anbefaler-tre-aksjer-i-usa" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Odin-forvalter anbefaler tre aksjer i USA"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 11bi12u">.css-11bi12u{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;margin-bottom:12px;}.observer-placeholder .css-11bi12u{padding-bottom:inherit;height:inherit;width:inherit;}.css-11bi12u .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}.css-11bi12u .image-asset{border-radius:1px;}</style><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css mbxwxi">.css-mbxwxi{object-fit:cover;object-position:52.253035631858666% 89.5131618104591%!important;}</style><img class="image-asset css-mbxwxi" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=814&amp;w=1900&amp;s=7d61aae4a653e1695f1068269c59499f457851a5" srcSet="https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=814&amp;w=1900&amp;s=7d61aae4a653e1695f1068269c59499f457851a5 1900w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=771&amp;w=1800&amp;s=d45a40ae021984b5a9d72b99dded4c26634180b1 1800w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=729&amp;w=1700&amp;s=20698e729a31747b5042f69c68e93ab62e78f86c 1700w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=686&amp;w=1600&amp;s=86d5980d26c0ea5d087811cc89750f430c762805 1600w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=643&amp;w=1500&amp;s=fa4fd9bb59bf7b86c1d3287c724b0b82688388ab 1500w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=600&amp;w=1400&amp;s=d673d5f03f531e4c61ee0d4379246a55fa63a7fa 1400w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=557&amp;w=1300&amp;s=7a1231efdc1afdd6f19421724ba7fee2ec98f3e1 1300w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=514&amp;w=1200&amp;s=912422e2c95d2059483f9461ef7b123093d429fa 1200w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=471&amp;w=1100&amp;s=c76e67313a51f3298bfca6baa02fe9713fb25e1f 1100w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=429&amp;w=1000&amp;s=49f7c7766b61d2b7a882c93ecaf3e8591ef9a6cc 1000w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=386&amp;w=900&amp;s=b8bb75f77272114bb9121de53b484a8db37b003b 900w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=343&amp;w=800&amp;s=ad243c94759efccb4350c51a3ea34d8e850b78f0 800w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=300&amp;w=700&amp;s=eac34fe397d3419825fb381c3a4caa0c0b1b5a5f 700w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=257&amp;w=600&amp;s=e683c6cf8daf04bd3745857598a480dfbe9bd4de 600w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=214&amp;w=500&amp;s=4f000c0a1e1f85aea0762c56e829ef1518ef3f8d 500w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=171&amp;w=400&amp;s=b7b924cebb65afd98529283f43283c7a268e5c46 400w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=129&amp;w=300&amp;s=d949ef67e3a97f05cae19e2067d276b9ee070222 300w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=86&amp;w=200&amp;s=73b64f960612fc3e401435a6d82c68c07ba21b33 200w,https://smp.vgc.no/v2/images/d2a13120-8ce6-4f4c-8323-22e062c86849?fit=crop&amp;h=43&amp;w=100&amp;s=159a119fa5cfb6e5a900b70bc946f3e92dbc10c1 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 10yjdcu">.css-10yjdcu{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><style data-emotion="css 13wylk3 11n4kh6">.css-11n4kh6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><style data-emotion="css 1wws6x6">.css-1wws6x6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><div class="css-1wws6x6"><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" style="aspect-ratio:59 / 32"/></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><style data-emotion="css kstc4">.css-kstc4{margin:0;display:inline;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-kstc4:hover{border-bottom:1px solid;}.nohover .css-kstc4:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-kstc4">Odin-forvalter anbefaler tre aksjer i USA</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/V9Qyap/ukens-investtech-selg-disse-aksjene-naa-og-kjoep-dem-tilbake-senere" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Ukens Investtech: Selg disse aksjene nå, og kjøp dem tilbake senere"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 5b49me">.css-5b49me{object-fit:cover;object-position:74.216008795504% 66.12225009372328%!important;}</style><img class="image-asset css-5b49me" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=814&amp;w=1900&amp;s=241a042b928c7a3a1396b695a56ad46a885bfebf" srcSet="https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=814&amp;w=1900&amp;s=241a042b928c7a3a1396b695a56ad46a885bfebf 1900w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=771&amp;w=1800&amp;s=f7aff1019c0c03de2e665b2822dd3abd57116884 1800w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=729&amp;w=1700&amp;s=35734c7765aa3213d49e1f1b51d55e4e8732a08f 1700w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=686&amp;w=1600&amp;s=8adeb7b35f6aad0859291194424843abc501bc8e 1600w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=643&amp;w=1500&amp;s=815874a2716e360617795ff292ff5bf39f5d0860 1500w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=600&amp;w=1400&amp;s=ffb5b5ea9927d61e434e5480fa1c3ec6ea4b6563 1400w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=557&amp;w=1300&amp;s=6b0d3af10d312ce8d5df909f065b5dc74a90d977 1300w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=514&amp;w=1200&amp;s=3488401ac45398660e685fbf24af511666b0af9e 1200w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=471&amp;w=1100&amp;s=afa1de47714e430ed6efa6fb25398e2051b290f9 1100w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=429&amp;w=1000&amp;s=268cfe0dc2970cbceaf1fab41e878b836aa440e9 1000w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=386&amp;w=900&amp;s=7161626f286c1b3ba18c8941a1cc24448fec7606 900w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=343&amp;w=800&amp;s=2a4d80a9c39df0d2d123c2b324b29208583671d3 800w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=300&amp;w=700&amp;s=644200f150623bfd0de3e8e17760a5c7be623e43 700w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=257&amp;w=600&amp;s=61bdd360762d6e28fbddb9f505361018c96a003a 600w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=214&amp;w=500&amp;s=2fb59a98400564cf8b69f46ae122d6f8f902db95 500w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=171&amp;w=400&amp;s=c56f0780564e10b603885952061b284a89d46996 400w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=129&amp;w=300&amp;s=944f955db18e3dd106b20da3cbe3e3fe69b29fa1 300w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=86&amp;w=200&amp;s=438751af33fb965c53dad269178822d7ef1a972c 200w,https://smp.vgc.no/v2/images/1b00d155-265c-479f-b377-26c2cfbd4eb3?fit=crop&amp;h=43&amp;w=100&amp;s=d3e4b4a5fdef0ccf7100baf4434c5da644aa17a9 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1wws6x6"><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" style="aspect-ratio:59 / 32"/></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Ukens Investtech: Selg disse aksjene nå, og kjøp dem tilbake senere</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/Wjorok/investeringene-rustet-for-storm" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Investeringene rustet for storm"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 1mqv927">.css-1mqv927{object-fit:cover;object-position:51.15599999999999% 52.5333875%!important;}</style><img class="image-asset css-1mqv927" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=814&amp;w=1900&amp;s=57721417d43a64e41ffe4be256db8a00db9df945" srcSet="https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=814&amp;w=1900&amp;s=57721417d43a64e41ffe4be256db8a00db9df945 1900w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=771&amp;w=1800&amp;s=bf547319895187172ec8dadf1497390723082aea 1800w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=729&amp;w=1700&amp;s=b40f338aa125dbca7dd1b7921a40359c473a5617 1700w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=686&amp;w=1600&amp;s=b7f26261e69ff934bcec97988ff7ebaad3ae1c23 1600w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=643&amp;w=1500&amp;s=adb06eba444d77d5cf421b7a869853441459078e 1500w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=600&amp;w=1400&amp;s=091e9c35725eab75b8467888fd22feb054ea25f1 1400w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=557&amp;w=1300&amp;s=299114d172a764e4fd1e008231c9ee9332ff2aa3 1300w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=514&amp;w=1200&amp;s=29f4c3d09c5be82bc32f11d9390bb809011a35f6 1200w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=471&amp;w=1100&amp;s=8de1ad87c5cb10502e9f19399ceac1e61247cebc 1100w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=429&amp;w=1000&amp;s=b0ea054b7790f9a868644de3e1f9a32e1a006332 1000w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=386&amp;w=900&amp;s=1c95517c386775174692fd5a558b1bf39fd62621 900w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=343&amp;w=800&amp;s=0cb94fb013e6ad880eb05fdd2415abf0e6b6a1e2 800w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=300&amp;w=700&amp;s=a222f6ffb680b436d74116e5af5fd254e951b238 700w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=257&amp;w=600&amp;s=e695a0c130fc53380b1e0b89198a1922fc97a2f9 600w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=214&amp;w=500&amp;s=b9d531564d6b3dd0f4f4f5b0d66631203fce1f0d 500w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=171&amp;w=400&amp;s=20ca86ac132b3bee8e6efc9412a05eddc787426f 400w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=129&amp;w=300&amp;s=c998c25147fda4bd8564e9e8781eeb8ad7b44e39 300w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=86&amp;w=200&amp;s=7d5b162aa92079e4a6e56dd19d5a57240d02b481 200w,https://smp.vgc.no/v2/images/d3e0325c-d235-4c31-a1a5-57b314699c87?fit=crop&amp;h=43&amp;w=100&amp;s=524d5788f49126695fe86ff2db241df07b3ded5d 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1wws6x6"><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" style="aspect-ratio:59 / 32"/></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Investeringene rustet for storm</h2></div></div></a></li><li class="css-1g3qznn"><div class="observer-placeholder"><noscript><style data-emotion="css gj08vi">.css-gj08vi{margin-bottom:28px;}</style><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/ALEveq/dnb-toppen-gir-seg-har-jobbet-veldig-mye-over-lang-tid" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="DNB-toppen gir seg: – Har jobbet veldig mye over lang tid"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css vyzxn7">.css-vyzxn7{object-fit:cover;object-position:50.21463153677047% 72.85944510111257%!important;}</style><img class="image-asset css-vyzxn7" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=814&amp;w=1900&amp;s=e6134c6fe0f16b0117543f94bb34d9a11b92c7a6" srcSet="https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=814&amp;w=1900&amp;s=e6134c6fe0f16b0117543f94bb34d9a11b92c7a6 1900w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=771&amp;w=1800&amp;s=bda66f4243645597944d36cff506dd61e44b87b5 1800w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=729&amp;w=1700&amp;s=c2f5d461322e6d5c06a2ffa3253c99d97d1a02e8 1700w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=686&amp;w=1600&amp;s=23f55e275875e7b22522634c0beb7d33560d24aa 1600w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=643&amp;w=1500&amp;s=75f89aaa55327dad63a28d408efd1ce8fdf592f7 1500w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=600&amp;w=1400&amp;s=812da05da79bdd337e0226f3424f4d0be7eb75e1 1400w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=557&amp;w=1300&amp;s=177a19082b171e444ee230c45170de50e7686e63 1300w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=514&amp;w=1200&amp;s=757a0462b66cbb71300a8e160fe4bc491e4e7601 1200w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=471&amp;w=1100&amp;s=3dea8d9b8e78aea0010d412a5bbe779b74b2cf80 1100w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=429&amp;w=1000&amp;s=41dcea3d9d1d8e3824e9476b0749ccddb630269d 1000w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=386&amp;w=900&amp;s=ed55ce146f931bad40db3341305fa3eaf0c1f15b 900w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=343&amp;w=800&amp;s=64d9e3f367964f8e697a94a31eb2d111756adf8d 800w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=300&amp;w=700&amp;s=9da501ec1f22fed7fffe92182d0c6471d4ae3f80 700w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=257&amp;w=600&amp;s=a3c19964eeede0f8f7c2e7595d7672aebe16bf39 600w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=214&amp;w=500&amp;s=96ca6fef05e3ee3c1503e917463493d16db2733f 500w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=171&amp;w=400&amp;s=e7de1602c98d5ef285473519153f1ea92bb1c5b7 400w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=129&amp;w=300&amp;s=ec8d82f9f40dfd5475cc45c9d5e89baba44c08f2 300w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=86&amp;w=200&amp;s=d9d852f4c9b540ccf14f2efa0171af2477fa1fbd 200w,https://smp.vgc.no/v2/images/aed3d107-54d2-4e3d-a25a-9dff96e92bfa?fit=crop&amp;h=43&amp;w=100&amp;s=9d053f7e4c846c457fc32c357c298142abfb698f 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">DNB-toppen gir seg: – Har jobbet veldig mye over lang tid</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/1OWwKB/denne-verftsaksjen-kan-gaa-til-himmels-om-historien-gjentar-seg" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Denne verftsaksjen kan gå til himmels, om historien gjentar seg"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css qr4t84">.css-qr4t84{object-fit:cover;object-position:87.43374013806704% 97.25182605841042%!important;}</style><img class="image-asset css-qr4t84" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=814&amp;w=1900&amp;s=5e3f47185cd90a56ab04cc7e52fdd2b92bba133f" srcSet="https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=814&amp;w=1900&amp;s=5e3f47185cd90a56ab04cc7e52fdd2b92bba133f 1900w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=771&amp;w=1800&amp;s=83ae0d0c741c92a926da0cc9adf20d903e004be7 1800w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=729&amp;w=1700&amp;s=40706d337a5fd5a2e2d9cd71a1991fe560b55044 1700w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=686&amp;w=1600&amp;s=2bec61060e6f0f4c8a38eec65338c3f0c3e64d0b 1600w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=643&amp;w=1500&amp;s=6b9ba567f15e49cd90f26843532d50e4ba8b6fa0 1500w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=600&amp;w=1400&amp;s=ba4f147239586839bd0770985ae1c4b5c75988ba 1400w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=557&amp;w=1300&amp;s=20e112c498801d83eef1c049ab3fe0fa704f458b 1300w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=514&amp;w=1200&amp;s=ee5e9acb8b02d5c4ba7eb854c35afe8fdbca5c07 1200w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=471&amp;w=1100&amp;s=64a5ec9a1a6a16082e109559d4f303ddd641a7bf 1100w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=429&amp;w=1000&amp;s=90e90fcfca6ec38ecffdcffd1e2ef13ec0491786 1000w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=386&amp;w=900&amp;s=a72f179deb8f3ed9d7a5668062997bc1a17889c5 900w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=343&amp;w=800&amp;s=d3ce3df59dffd5a55857b1922fd51f502b16848f 800w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=300&amp;w=700&amp;s=8f4bdb0690d4ce7ca558afc9c8c796f1ad44b93b 700w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=257&amp;w=600&amp;s=099c7d83c692b6ddcf66f242ab5ac512da236a3f 600w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=214&amp;w=500&amp;s=c76c4f8955ef9ba8784db7c2f6c9354131e9c351 500w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=171&amp;w=400&amp;s=73274cc8d7b44f1d181bcecdaeeb3e849d9b9569 400w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=129&amp;w=300&amp;s=c4d5904505278a2c15c6295772582f18ccb25fa9 300w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=86&amp;w=200&amp;s=f07e89c749657edd5169fd44d54b1b167bf2188b 200w,https://smp.vgc.no/v2/images/70df9ac7-2eee-4a0e-8738-084b77b677b2?fit=crop&amp;h=43&amp;w=100&amp;s=c8ea7835c4201f1527eef50107a1a8bd7608de30 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1wws6x6"><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" style="aspect-ratio:59 / 32"/></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Denne verftsaksjen kan gå til himmels, om historien gjentar seg</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-1mi936f"><style data-emotion="css b13bd8">.css-b13bd8{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-b13bd8>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-b13bd8.has-parallax-background >div[id*='utif']{z-index:1;}.css-b13bd8 .stickySkyscraper-right,.css-b13bd8 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-b13bd8 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-b13bd8 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-b13bd8 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-b13bd8 >div[id*='utif']::before{text-align:left;}.css-b13bd8>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-b13bd8>div[id*='utif']{float:left;}.css-b13bd8>div[id*='utif']::after{clear:both;}.css-b13bd8>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-b13bd8" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:mina@e24.no">Mina Liavik Karlsen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2021<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer>,</div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>