<!DOCTYPE html><html xml:lang="nb" lang="nb" base="" class="desktop " route="section-keyword-article">
<head>
    <meta charset="utf-8">
    <meta id="serverTime" data-offset="1" data-time="2018-11-04 11:00:30">
    <meta id="spid-data" data-clientid="4d46b0cd74dea2fd799a0000" data-server="payment.schibsted.no" data-production="1">
    <meta id="psi-data" data-app-id="abb2bdd5-96ca-4c44-83f6-befac31dcc11" data-backend-endpoint="https://api.privacy.schibsted.com/v1/" />
    <meta id="app-data" data-api-url="//e24.no/api" data-stage="production" data-cm-host="e24.no" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">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</script>
    <title>Ble Oljefondets vinneraksje igjen: Så mye eier du i Apple - Oljefondet - Børs og Finans - E24</title>    
    <link rel="preconnect" href="//e24-1.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-2.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-3.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
    <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
    <link rel="preconnect" href="//sse.e24.no" crossorigin>
    <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
    <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
    <link rel="preconnect" href="//use.typekit.net" crossorigin>
    <link rel="dns-prefetch" href="//e24-1.vgc.no">
    <link rel="dns-prefetch" href="//e24-2.vgc.no">
    <link rel="dns-prefetch" href="//e24-3.vgc.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//acdn.adnxs.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//imbo.vgc.no">
    <link rel="dns-prefetch" href="//sse.e24.no">
    <link rel="dns-prefetch" href="//collector.schibsted.io">
    <link rel="dns-prefetch" href="//session.payment.schibsted.no">
    <link rel="dns-prefetch" href="//use.typekit.net">
    <style> body { background-color: #faf3ea;} </style>
    <!--[if lte IE 8]>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-shim.min.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-sham.min.js"></script>
        <script src="//e24-1.vgc.no/e24-no/production/bower_components/html5shiv/dist/html5shiv.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/js/libs/dom.js"></script>
    <![endif]-->
    <!--[if lte IE 10]>
        <script src="//e24-1.vgc.no/e24-no/production/js/libs/classList.min.js"></script>
    <![endif]-->
                <link href="http://e24.no/boers-og-finans/oljefondet/ble-oljefondets-vinneraksje-igjen-saa-mye-eier-du-i-apple/24479605" rel="canonical">
    <link href="//e24-3.vgc.no/e24-no/production/css/style.css?20181031100227" media="all" rel="stylesheet" type="text/css">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c14232">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <meta name="theme-color" content="#f5efe6">

    <script>
if (!window.EventSource) {
    document.write('<script src="//e24.vgc.no/cdn/js/vendor/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
    
<script src="https://acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l=true"></script>
<script>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</script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/vgno-ably/dist/ably.min.js"></script>
        <script>!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>
    <script async data-main="//e24-3.vgc.no/e24-no/production/js/e24.min.js?20181031100227" src="//e24.vgc.no/cdn/js/vendor/require.js"></script>
    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>

    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,Object.assign,fetch,Number.isInteger,Element.prototype.remove" async></script>
    <script type="application/javascript">
        (function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
        (window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
        b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
        )(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/loader.min.js');
    </script>
    <script src="//sdk.pulse.schibsted.com/plugins/activity-pings/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/local-history/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/populate-default-engage-values/plugin.js" defer></script>

    <script src="//e24-1.vgc.no/e24-no/production/js-next/main.bundle.js?20181031100227"></script>

    <script>getScript('https://use.typekit.net/rvb3kqi.js',function(){try{Typekit.load({async:true});}catch(e){}});</script>

    <meta property="article:publisher" content="https://www.facebook.com/E24.no"><meta property="lp:url" content="https://e24.no/ble-oljefondets-vinneraksje-igjen-saa-mye-eier-du-i-apple/a/24479605/">    <meta name="google-play-app" content="app-id=no.e24dinepenger.e24">
    <meta name="apple-itunes-app" content="app-id=400428988, app-argument=e24://article/24479605">
    <meta name="title" content="Ble Oljefondets vinneraksje igjen: Så mye eier du i Apple">
    <meta name="description" content="Apple-aksjene bidro igjen mest til Oljefondets avkastning sist kvartal. Verdien av Apple-aksjene økte med over 20 prosent til 15.800 kroner per nordmann.">
    <meta property="al:ios:url" content="e24://article/24479605">
    <meta property="al:ios:app_store_id" content="400428988">
    <meta property="al:ios:app_name" content="E24.no">
    <meta name="twitter:title" content="Ble Oljefondets vinneraksje igjen: Så mye eier du i Apple">
    <meta name="twitter:description" content="Apple-aksjene bidro igjen mest til Oljefondets avkastning sist kvartal. Verdien av Apple-aksjene økte med over 20 prosent til 15.800 kroner per nordmann.">
    <meta name="twitter:url" content="http://e24.no/a/24479605">
    <meta name="twitter:app:country" content="NO">
    <meta name="twitter:app:name:iphone" content="E24.no">
    <meta name="twitter:app:id:iphone" content="400428988">
    <meta name="twitter:app:url:iphone" content="e24://article/24479605">
    <meta name="twitter:app:name:ipad" content="E24.no">
    <meta name="twitter:app:id:ipad" content="400428988">
    <meta name="twitter:app:url:ipad" content="e24://article/24479605">
    <meta name="twitter:app:name:googleplay" content="E24.no">
    <meta name="twitter:app:id:googleplay" content="no.e24dinepenger.e24">
    <meta name="twitter:app:url:googleplay" content="e24://article/24479605">

    <meta property="og:title" content="Ble Oljefondets vinneraksje igjen: Så mye eier du i Apple">
    <meta property="og:description" content="Apple-aksjene bidro igjen mest til Oljefondets avkastning sist kvartal. Verdien av Apple-aksjene økte med over 20 prosent til 15.800 kroner per nordmann.">

    <meta property="og:url" content="http://e24.no/a/24479605">
    <meta property="og:type" content="article">
    <meta property="fb:pages" content="257563843928,170573062014">
    <meta property="twitter:image" content="https://imbo.vgc.no/users/e24/images/a1e8c8c859aa3d3e42e7172d70e8aa58?t[0]=crop:width=4000,height=2248,x=0,y=0&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=803067552cefba6a2d5bf604e004f97d8f6a5740e9481682d3e55e5d37f629e3">
    <meta property="og:image" content="https://imbo.vgc.no/users/e24/images/a1e8c8c859aa3d3e42e7172d70e8aa58?t[0]=crop:width=4000,height=2248,x=0,y=0&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=803067552cefba6a2d5bf604e004f97d8f6a5740e9481682d3e55e5d37f629e3">
    <meta property="og:site_name" content="E24">
    <meta property="fb:app_id" content="1431408393738726">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc">
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow">
        <script type="text/javascript">
        //<!--
        xtnv=document; xtidmod="1"; xtergo="";
        //-->
    </script></head>
<body class="section-keyword-article ">
    <div id="root-application-container">
        <div id="fb-root"></div>
                    
<header id="e24header" class="main-header">
    <div class="header-wrapper">
        <div class="logo-container">
            <div class="logo-wrapper">
                <a href="/" class="header-logo" data-stats-type="navigation" data-stats-string="Header::Logo">
                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="full" preserveAspectRatio="xMinYMin meet" width="100%" height="100%" viewBox="0 0 200 100"><rect fill="#545454" width="70" height="100"/><path d="M61 9L9 9 9 91 61 91 61 76 24 76 24 57 61 57 61 42 24 42 24 24 61 24 61 9Z" fill="#FFF"/><rect fill="#c14232" x="78" width="122" height="100"/><path d="M160 32L140 61 160 61 160 32ZM130.6 48.3C130.9 47.8 131.2 47.2 131.5 46.7 132.7 44 133.6 41.1 133.9 38.1 134 37.2 134 36.3 134 35.4 134 21 122.3 9.3 107.7 9 107.1 9 104.8 9 104.8 9L88 9 88 24 106 24C111.6 24.7 115.4 28.1 116.3 33.6 117.3 39.9 114.7 45.1 105.1 56 105.1 56 103.2 58.1 100.5 61.2 96.8 65.4 91.6 71.4 88 76L88 91 161 91 161 76 109.3 76C115.1 68.3 127.7 53.5 130.6 48.3Z" fill="#FFF"/><rect fill="#FFF" x="175" y="76" width="15" height="15"/><rect fill="#FFF" x="175" y="9" width="15" height="52"/></svg><!--[if lte IE 8 | IEMobile 7 ]><img src="//e24-1.vgc.no/e24-no/production/img/e24Logo.png" alt="E24 logo" height="55" /><![endif]-->
                </a>
            </div>
        </div>

        <div class="menu-container">
            <div class="menu-wrapper">
                <div class="profile profile-item item-container">
                    <div class="login">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::login">
                            <span class="profile-text item-text login-button">Logg inn</span>
                        </a>
                    </div>
                    <div class="user-info hide">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::user">
                            <span class="profile-text item-text name"></span>
                        </a>
                    </div>
                </div>
                <nav id="e24nav" class="main-nav-item item-container" data-stats-type="navigation" data-stats-string="Header::Menu::Open">
                    <span class="item-wrapper item-menu">
                        <i class="fa fa-reorder menu-icon"></i>
                        <span class="menu-text item-text">Meny</span>
                    </span>
                </nav>
            </div>
        </div>

        <div class="content-wrapper">
            <div id="tickerContainer" class="ticker-header-container"></div>
        </div>
    </div>

    <div class="nav-container">
        <ul class="fixed-menu main-nav">
    <div class="profile profile-small">
        <div class="login">
            <button class="login-button">Logg inn</button>
        </div>
        <div class="user-info hide">
            <div class="left-col">
                <div class="profile-picture"></div>
            </div>
            <div class="right-col">
                <div class="profile-text name"></div>
                <button class="profile-button">Min profil</button>
                <span class="button-separator"></span>
                <button class="logout-button">Logg ut</button>
            </div>
        </div>
    </div>
    <div class="search-container">
        <form action="/sok">
            <i class="fa fa-search"></i>
            <input type="text" name="q" placeholder="søk">
        </form>
    </div>
    <li>
        <a href="https://e24.no/pluss" class="pluss" data-stats-type="navigation" data-stats-string="Header::Menu::E24pluss" title="E24+">
            <i class="icon icon-pluss"></i><span>E24+</span>
        </a>
    </li>
    <li>
        <a href="https://aksjelive.e24.no" class="aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjelive" title="Aksjelive">
            <i class="icon icon-aksjelive"></i><span>Aksjelive</span>
        </a>
    </li>
    <li>
        <a href="/bedrift" class="business" data-stats-type="navigation" data-stats-string="Header::Menu::Bedrift" title="Bedrift">
            <i class="icon icon-business"></i><span>Bedrift</span>
        </a>
    </li>
    <li class="dropdown">
        <a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs" title="E24 Børs">
            <i class="icon icon-stocks"></i><span>Børs</span>
        </a>
        <ul>
            <li><a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Forsiden" title="E24 Børs">Forsiden</a></li>
            <li><a href="https://bors.e24.no/?#!/list/norway/" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Aksjer" title="E24 Oslo Børs">Aksjer</a></li>
            <li><a href="https://bors.e24.no/?#!/currencies" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Valuta">Valuta</a></li>
            <li><a href="https://bors.e24.no/?#!/interests" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Renter">Renter</a></li>
            <li><a href="https://bors.e24.no/?#!/commodities" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Olje_og_råvarer">Råvarer</a></li>
            <li><a href="https://bors.e24.no/?#!/funds" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Fond">Fond</a></li>
            <li><a href="https://bors.e24.no/?#!/instrument/OSEBX.OSE/analysis" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Teknisk_Analyse">Analyse</a></li>
            <li><a href="https://bors.e24.no/?#!/portfolios" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Min_portfølje">Portfølje</a></li>
        </ul>
    </li>
    <li class="separator"></li>
    <li class="dropdown">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner">Seksjoner</span>
        <ul>
            <li><a href="/bil" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Bil" title="Bil"><span>Bil</span></a></li>
            <li><a href="/boers-og-finans" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Børs_og_finans" title="Børs og finans">Børs og finans</a></li>
            <li><a href="/digital" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Digital" title="Digital">Digital</a></li>
            <li><a href="/energi" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Energi" title="Energi">Energi</a></li>
            <li><a href="/jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Jobb" title="Jobb">Jobb</a></li>
            <li><a href="/privat" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Privat" title="Privat">Privat</a></li>
        </ul>
    </li>
    <li><a href="/om-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Om_e24" title="Om e24"><span>Om e24</span></a></li>
    <li><a href="/tips-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Tips_oss" title="Tips oss"><span>Tips oss</span></a></li>
    <li class="dropdown large">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::A-Å">A-Å</span>
        <ul>
            <div class="list-column">
                <div class="letter-index">#</div>                        <li><a href="/siste/" title="100 siste nyheter" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::100_siste_nyheter">100 siste nyheter</a></li>
                                    <div class="letter-index">A</div>                        <li><a href="https://aksjeligaen.e24.no" title="Aksje-NM" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksje-NM">Aksje-NM</a></li>
                                                            <li><a href="https://aksjelive.e24.no" title="Aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksjelive">Aksjelive</a></li>
                                                            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375" title="Annonsering" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Annonsering">Annonsering</a></li>
                                                            <li><a href="/app/" title="App" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::App">App</a></li>
                                    <div class="letter-index">B</div>                        <li><a href="/bedrift/" title="Bedrift" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bedrift">Bedrift</a></li>
                                                            <li><a href="/bil/" title="Bil" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bil">Bil</a></li>
                                                            <li><a href="https://bors.e24.no/#!/market/world" title="Børs" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs">Børs</a></li>
                                                            <li><a href="/boers-og-finans/" title="Børs og finans" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs_og_finans">Børs og finans</a></li>
                                                            <li><a href="/boers-og-finans/boerskommentar/" title="Børskommentar" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børskommentar">Børskommentar</a></li>
                                    <div class="letter-index">D</div>                        <li><a href="/digital/" title="Digital" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Digital">Digital</a></li>
                                    </div><div class="list-column">                        <li><a href="https://www.dinepenger.no" title="Dine Penger" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Dine_Penger">Dine Penger</a></li>
                                    <div class="letter-index">E</div>                        <li><a href="/energi/" title="Energi" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Energi">Energi</a></li>
                                    <div class="letter-index">I</div>                        <li><a href="/interaktiv/" title="Interaktiv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Interaktiv">Interaktiv</a></li>
                                    <div class="letter-index">J</div>                        <li><a href="/jobb/" title="Jobb" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobb">Jobb</a></li>
                                                            <li><a href="/jobb/jobbekspertene/" title="Jobbekspertene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobbekspertene">Jobbekspertene</a></li>
                                    <div class="letter-index">K</div>                        <li><a href="/kommentarer/" title="Kommentarer" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Kommentarer">Kommentarer</a></li>
                                    <div class="letter-index">L</div>                        <li><a href="/jobb/ledertalentene/" title="Ledertalentene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Ledertalentene">Ledertalentene</a></li>
                                                            <li><a href="/lov-og-rett/" title="Lov og rett" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Lov_og_rett">Lov og rett</a></li>
                                    <div class="letter-index">M</div>                        <li><a href="/makro-og-politikk/" title="Makro og politikk" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Makro_og_politikk">Makro og politikk</a></li>
                                    </div><div class="list-column">                        <li><a href="/media/" title="Media" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Media">Media</a></li>
                                    <div class="letter-index">N</div>                        <li><a href="/nyhetsbrev/" title="Nyhetsbrev" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Nyhetsbrev">Nyhetsbrev</a></li>
                                                            <li><a href="/naeringsliv/" title="Næringsliv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Næringsliv">Næringsliv</a></li>
                                    <div class="letter-index">O</div>                        <li><a href="/om-oss" title="Om oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Om_oss">Om oss</a></li>
                                    <div class="letter-index">P</div>                        <li><a href="/podcast/" title="Podcast" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Podcast">Podcast</a></li>
                                                            <li><a href="/privat/" title="Privat" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Privat">Privat</a></li>
                                    <div class="letter-index">R</div>                        <li><a href="/rss/tilpass" title="RSS" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::RSS">RSS</a></li>
                                    <div class="letter-index">S</div>                        <li><a href="https://www.vg.no/sammenlign/forbruksl%C3%A5n/" title="Sammenlign forbrukslån" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Sammenlign_forbrukslån">Sammenlign forbrukslån</a></li>
                                    <div class="letter-index">T</div>                        <li><a href="/tips-oss/teknisk/" title="Teknisk tilbakemelding" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Teknisk_tilbakemelding">Teknisk tilbakemelding</a></li>
                                                            <li><a href="/tips-oss/" title="Tips oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Tips_oss">Tips oss</a></li>
                                                </div>
        </ul>
    </li>
    <div class="privacy">
                <div class="privacy-links">
                        <a href="https://e24dinepenger.no/minside/personvern" title="Håndter dine personlige data">Håndter dine personlige data</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Personvernerklæring">Personvernerklæring</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Bruk av informasjonskapsler">Bruk av informasjonskapsler</a>
                    </div>
                <div class="privacy-schibsted-disclaimer">
            <p>En del av <a class="schibsted-link" href="https://schibsted.com" target="_blank">Schibsted</a></p>
        </div>
    </div>
</ul>
    </div>

    <div class="nav-container">
        <div class="fixed-menu main-bors">
            <div id="tickerList" class="market-container"></div>
        </div>
    </div>

    </header>
        
                <div class="topboard-container">
                        <div id="ad-topboard" class="ad appnexus topboard" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_topboard" data-sizes="[[980,150],[980,250],[980,300],[1010,150],[1010,250],[1010,300]]">
	<div id="ad-topboard-button"></div>
	<div id="ad-topboard-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-topboard');
	    });
	    </script>
	</div>
</div>
                    </div>
                <div id="container" class="reg-grid-container">
                            <div class="sideboard-container left">
                    <div id="ad-skyscraperleft_1" class="ad appnexus skyscraperleft_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperleft_1" data-sizes="[[180,501],[180,701]]">
	<div id="ad-skyscraperleft_1-button"></div>
	<div id="ad-skyscraperleft_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperleft_1');
	    });
	    </script>
	</div>
</div>
                </div>
                        <div class="reg-grid-wrapper">
            <!--[if lte IE 8 | IEMobile 7 ]>
                <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av å bruke våre nettsider, kan du <a href="https://browsehappy.com/?locale=en" target="_blank">gratis oppgradere nettleseren din</a>.</p></div>
            <![endif]-->
                <div id="content" class="reg-grid-content">
                                        <article id="article" role="article" itemscope itemtype="http://schema.org/Article"
        class="e24-article-container boers-og-finans"
        data-id="24479605"
        data-continuously-updated="false"
        data-section-id="3"
        data-section-parentid="0"
        data-section-parentname="Boers-og-finans"
        data-articletype="default"
        data-word-count="950"
        data-char-count="5295"
        data-source=""
        data-published="2018-11-04T07:59:08+0100"
        data-updated="2018-11-04T07:59:08+0100"
        data-author-names="Kjetil Malkenes Hovland"
        data-author-emails="kjetil.malkenes.hovland@e24.no"
        data-tag-names="Oljefondet,Yngve Slyngstad"
    >

    <div class="e24-article-lead row">
        <h1 itemprop="name">Ble Oljefondets vinneraksje igjen: Så mye eier du i Apple</h1>
        <div class="preamble"><p>Apple-aksjene bidro igjen mest til Oljefondets avkastning sist kvartal. Verdien av Apple-aksjene økte med over 20 prosent til 15.800 kroner per nordmann.</p></div>
        <meta itemprop="image" content="https://imbo.vgc.no/users/e24/images/a1e8c8c859aa3d3e42e7172d70e8aa58?t%5B0%5D=crop%3Awidth%3D4000%2Cheight%3D2248%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D990&t%5B2%5D=resize%3Awidth%3D990&accessToken=803067552cefba6a2d5bf604e004f97d8f6a5740e9481682d3e55e5d37f629e3"/><figure style="max-width:990px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/a1e8c8c859aa3d3e42e7172d70e8aa58?t%5B0%5D=crop%3Awidth%3D4000%2Cheight%3D2248%2Cx%3D0%2Cy%3D0&amp;t%5B1%5D=maxSize%3Awidth%3D990&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=803067552cefba6a2d5bf604e004f97d8f6a5740e9481682d3e55e5d37f629e3" alt="
&lt;p&gt;&lt;b&gt;KLART STØRST:&lt;/b&gt; Verdien av Oljefondets eierpost i teknologigiganten Apple har steget til 83,7 milliarder kroner, eller nær 16.000 kroner per nordmann. Fondet oppgir ofte Apple som en av de største bidragsyterne til avkastningen. Dette er selskapets konsernsjef Tim Cook.&lt;/p&gt;
" style="width:100%;" aria-describedby="figcaption#24479608"/><figcaption id="figcaption#24479608">
<p><b>KLART STØRST:</b> Verdien av Oljefondets eierpost i teknologigiganten Apple har steget til 83,7 milliarder kroner, eller nær 16.000 kroner per nordmann. Fondet oppgir ofte Apple som en av de største bidragsyterne til avkastningen. Dette er selskapets konsernsjef Tim Cook.</p>
 <span class="image-byline"><b>Foto:</b>  Justin Sullivan <i>AFP</i></span></figcaption></figure>    </div>

    <div class="reg-grid-main e24-article-wrapper">
        <div class="e24-article-body article-waypoint" itemprop="articleBody">
            <meta itemprop="articleSection" content="Børs og Finans" />
            <meta itemprop="wordCount" content="950" />

                            <div id="ad-netboard_1" class="ad appnexus netboard_1" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_netboard_1" data-sizes="[[580,400],[580,500],[560,400],[1,1]]">
	<div id="ad-netboard_1-button"></div>
	<div id="ad-netboard_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-netboard_1');
	    });
	    </script>
	</div>
</div>
            
                            <div class="byline">
                                            <ul><li class="byline-author"><a itemprop="author" href="mailto:kjetil.malkenes.hovland@e24.no">Kjetil Malkenes Hovland</a></li></ul>                        <time class="published" pubdate="pubdate" datetime="2018-11-04T07:59:08+0100" itemprop="datePublished">(E24) Publisert: <b>07:59 - 04.11.2018</b></time>
                                    </div>
            
            
            
                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8"><?xml encoding="utf-8"><?xml encoding="utf-8"><html><body><p>Apple var den aksjen som bidro mest positivt til Oljefondets avkastning i tredje kvartal.</p>
<p>Ogs&aring; i kvartalet f&oslash;r var Apple-aksjene p&aring; topplisten, da som den nest st&oslash;rste bidragsyteren til fondets avkastning etter Amazon.com-aksjen.</p>
<p>Det viser fondets kvartalsrapporter.</p>
<p><b>Apple har v&aelig;rt Oljefondets vinneraksje i flere av de siste &aring;rene, og i fjor <a href="https://e24.no/boers-og-finans/oljefondet/dette-er-oljefondets-toppaksjer/24270623" class="" style="" data-artid="24270623" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24270623" data-art-list="inlineLink-internal">inntok selskapet toppen av listen over fondets st&oslash;rste aksjeposter</a> etter verdi, en posisjon den sveitsiske matvaregiganten Nestl&eacute; hadde hatt i fem &aring;r.<br></b></p>
<p class="">Teknologigiganten har v&aelig;rt en sentral bidragsyter til fondets positive utvikling. Selv etter de siste ukenes fall i aksjemarkedene, er Apple-aksjen opp 178 prosent de siste fem &aring;rene.</p>
<p class="">I tredje kvartal alene steg verdien av Oljefondets aksjepost i Apple med enorme 15 milliarder kroner, til 83,7 milliarder kroner.</p>
<figure id="dp-plugin-element-related-43311541191985942" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24483501" class="" data-artid="24483501" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24483501" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/b92e2544a9e4daa94c9afeda3d1f6e80?t%5B0%5D=crop%3Awidth%3D4916%2Cheight%3D2763%2Cx%3D0%2Cy%3D465&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=ef4e4d0c9d87f9743dc599b290b8b50863950eb065892e53df28478f61cc9d10"><h6>B&oslash;rsfall tross knalltall: Apple bikket under 1.000 milliarder dollar</h6></a></figure><p class=""><b style="font-size: 1em;">Det betyr at fondet ved utgangen av september eide Apple-aksjer for dr&oslash;ye 15.800 kroner per nordmann.</b></p>
<p class=""><b style="font-size: 1em;">Fondets totale verdi var p&aring; 8.478 milliarder kroner, eller om lag 1,6 millioner kroner per innbygger.</b></p>
<p class="">Ved nytt&aring;r eide Oljefondet aksjer for 66 milliarder kroner i Apple, og eierandelen ble oppgitt til 0,94 prosent.</p>
<p class="">Apples b&oslash;rsverdi passerte i august 1.000 milliarder dollar for f&oslash;rste gang. Det tilsvarer 8.300 milliarder kroner, like mye som hele Oljefondet.</p>
<figure style="max-width:270px;" class="dp-picture dp-plugin-element dp-plugin-imbo dp-float-right dp-image-size-small"><img src="https://imbo.vgc.no/users/e24/images/0c43820e27eda51dbbb2fe646d69d9ba?t%5B%5D=crop%3Awidth%3D328%2Cheight%3D271%2Cx%3D0%2Cy%3D0&amp;t%5B%5D=maxSize%3Awidth%3D270&amp;publicKey=drpublish&amp;accessToken=a4e36d4773a9016d825b95f74530e0ae62e1522e621bd51fe8083b05a21591a8" alt="  &lt;p&gt;&lt;b&gt;TOPP TI:&lt;/b&gt;&nbsp;Dette er Oljefondets ti st&oslash;rste aksjeposter ved utgangen av tredje kvartal 2018, i tusen millioner kroner.&lt;/p&gt; " style="width:100%;" aria-describedby="figcaption#24479613"><figcaption id="figcaption#24479613"><p><b>TOPP TI:</b>&nbsp;Dette er Oljefondets ti st&oslash;rste aksjeposter ved utgangen av tredje kvartal 2018, i tusen millioner kroner.</p>
 <span class="image-byline"><b>Foto:</b>  NBIM <i></i></span></figcaption></figure><p class=""><b style="font-size: 1em;">Les mer: <a href="https://e24.no/boers-og-finans/oljefondet/oljefondets-vinneraksje-apple/23972743" class="" data-artid="23972743" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::23972743" data-art-list="inlineLink-internal">Oljefondets vinneraksje: Apple</a></b></p>
<p class=""><b style="font-size: 1.2em;">&ndash; Mer spredt eierskap</b></p>
<p class="">Direkt&oslash;r Yngve Slyngstad i Norges Bank Investment Management sier at Oljefondet relativt sett eier mer i Apple enn i en del andre teknologiselskaper. &Aring;rsaken er at Apple-grunnleggerne ikke lenger sitter p&aring; store aksjeposter slik som grunnleggerne av flere andre selskaper.</p>
<p class=""><b>&ndash; Eierskapet der er jo mer spredt ut, sier Slyngstad til E24.</b></p>
<p class="">Oljefondet investerer Norges sparepenger basert p&aring; referanseindekser som skal speile markedets sammensetning, og disse justerer for hvor mye av selskapenes aksjer som er tilgjengelig for fri handel i markedet.</p>
<figure id="dp-plugin-element-related-99361540837931419" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/23972743" data-artid="23972743" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::23972743" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/7990aac8cdede95b9eeaeff7b4503b47?t%5B0%5D=crop%3Awidth%3D3814%2Cheight%3D2143%2Cx%3D0%2Cy%3D220&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=d249970268b428b66ddb1472a20a14fff6ac280d2036aa7b505f918f995bc050"><h6>Oljefondets vinneraksje: Apple</h6></a></figure><p class="">&ndash; Disse indeksene er jo justert for s&aring;kalt fri flyt, s&aring; eldre selskaper som Apple har jo mer spredt eierskap, og derfor mindre friflytskorrigeringer enn det du har n&aring;r du fremdeles har store eierskap av Mark Zuckerberg eller tilsvarende, hvor andre ender opp med strukturelt mindre eierandel, sier Slyngstad.</p>
<p class="">&ndash; Det finnes ikke lenger store eierandeler fra gr&uuml;nderne i Apple, de er spredt p&aring; institusjoner alle sammen. Men det er det fremdeles i Google, Facebook og Netflix og s&aring; videre. Derfor s&aring; blir v&aring;r eierandel i Apple strukturelt sett h&oslash;yere enn i de andre selskapene, legger NBIMs direkt&oslash;r til.</p>
<figure id="dp-fact-box24479610" class="factBox expandable dp-plugin-element dp-fact-box dp-fact-box-small dp-plugin-fact-box dp-float-right" data-stats-string="ArticleList::article::openFactbox"><h2>
Oljefondets verdier i Apple:
</h2>
             <div class="factbox-body">
             
             
<p>1. kv. 2017: 59,60 mrd. kr.</p>
<p>2. kv. 2017: 58,21 mrd. kr.</p>
<p>3. kv. 2017: 59,07 mrd. kr.</p>
<p>4. kv. 2017: 66,03 mrd. kr.</p>
<p>1. kv. 2018: 61,21 mrd. kr.</p>
<p>2. kv. 2018: 68,28 mrd. kr.</p>
<p>3. kv. 2018: 83,70 mr. kr.</p>
<p><i>Kilde: NBIMs kvartals- og &aring;rsrapporter</i></p>

             </div>
             </figure><p class=""><b>Les mer:&nbsp;<a href="http://e24.no/article/24270623" class="" data-artid="24270623" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24270623" data-art-list="inlineLink-internal">Dette er Oljefondets toppaksjer</a></b></p>
<p></p>
<h4 class=""><b>Bidrar mye til avkastningen</b></h4>
<p></p>
<p class="">Siden Apple-aksjen er fondets klart st&oslash;rste aksjepost, har Apples utvikling ogs&aring; stor p&aring;virkning p&aring; fondets avkastning. Det samme gjelder fondets 66 milliarder kroner i Amazon.com-aksjer, 65 milliarder i Microsoft-aksjer og dr&oslash;ye 59 milliarder i Google-eier Alphabet Inc.</p>
<p class=""><b>N&aring;r det gjelder avkastning, har Apple st&aring;tt i en s&aelig;rstilling de siste &aring;rene. Apple-aksjen var blant dem som bidro mest til Oljefondets avkastning i b&aring;de 2012, 2014, 2016 og <a href="https://www.nbim.no/contentassets/49715a01ed684b1686ff3c017f1efa12/arsrapport-2017---statens-pensjonsfond-utland.pdf" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">2017,</a> if&oslash;lge fondets &aring;rsrapporter.</b></p>
<p class="">&ndash; Det er jo klart at Apple har oversteget markedets forventning gang etter gang, <a href="https://e24.no/boers-og-finans/oljefondet/oljefondets-vinneraksje-apple/23972743" class="" data-artid="23972743" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::23972743" data-art-list="inlineLink-internal">sa Slyngstad til E24 i fjor v&aring;r.</a><b><br></b></p>
<p class="">iPhone-produsentens leverer ogs&aring; i &aring;r solide bidrag til fondet. NBIM dro frem Apple og Amazon som de st&oslash;rste bidragsyterne til den positive avkastningen b&aring;de i &aring;rets andre og tredje kvartal.</p>
<figure id="dp-plugin-element-related-23481540837956202" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24270623" data-artid="24270623" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24270623" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/171842db1a402e28914c1d7936c29a93?t%5B0%5D=crop%3Awidth%3D3814%2Cheight%3D2141%2Cx%3D0%2Cy%3D395&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=8e35b9689527d1639147a85e229489c778deb0dd8c45105365f15d4c30b383ca"><h6>Dette er Oljefondets toppaksjer</h6></a></figure><p class="">Slyngstad p&aring;peker at fondets aksjeposter i de store teknologiselskapene hver for seg er verdt like mye som store fremvoksende markeder, med unntak av Kina.</p>
<p class=""><b>&ndash; S&aring; det er jo enormt store verdier her, sier han.</b></p>
<p class="">Oljefondets aksjeposter i Apple og Amazon.com er for eksempel begge st&oslash;rre enn fondets totale brasilianske aksjeinvesteringer p&aring; 49 milliarder kroner i 133 ulike selskaper og fondets investeringer p&aring; 66 milliarder i 275 indiske aksjeselskaper.<p class="ad-text">Saken fortsetter under annonsen.</p><div id="ad-netboard_3" class="ad appnexus netboard_3" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_netboard_3" data-sizes="[[580,400],[580,500],[560,400],[1,1]]">
	<div id="ad-netboard_3-button"></div>
	<div id="ad-netboard_3-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-netboard_3');
	    });
	    </script>
	</div>
</div>
</p>
<p></p>
<h4 class=""><b>Skyldes mest aksjekursen</b></h4>
<p></p>
<p class="">Fondet opplyser ikke om eventuelle kvartalsvise endringer i eierandelene sine i selskaper som Apple, men tallene tyder ikke p&aring; at det har v&aelig;rt noen st&oslash;rre endringer i eierskapet i l&oslash;pet av det siste kvartalet.</p>
<figure id="dp-plugin-element-related-93071541192009557" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24482607" data-artid="24482607" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24482607" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/5f2fdecdbd09cfad22aa84e922a3e7c7?t%5B0%5D=crop%3Awidth%3D4027%2Cheight%3D2263%2Cx%3D0%2Cy%3D356&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=309c2eb93247924ce87ad33811af43f7bfec99836c667292f4a5737f14ac3868"><h6>Apple knuser forventningene: Men utsiktene skuffer</h6></a></figure><p class="">Verdi&oslash;kningen i fondets Apple-beholdning fra andre til tredje kvartal var p&aring; dr&oslash;ye 22,6 prosent, noe som samsvarer ganske godt med oppgangen i Apple-aksjen i samme periode.</p>
<p class="">Apple-aksjen steg nemlig fra 185,1 dollar til 225,7 dollar fra andre til tredje kvartal, if&oslash;lge Infront, og det tilsvarer en oppgang p&aring; dr&oslash;ye 22 prosent.</p>
<p class="">Teknologiselskapet presenterte <a href="https://e24.no/boers-og-finans/iphone/analytiker-tror-den-billigste-nylanseringen-blir-en-salgshit/24439551" class="" data-artid="24439551" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24439551" data-art-list="inlineLink-internal">flere nye iPhone-versjoner i kvartalet.</a></p>
<p class="">Inn i fjerde kvartal har Apple-aksjen falt, men mindre enn mange andre aksjer. Apple-aksjen er ned fra 227 dollar i slutten av september til rundt 212 dollar mandag.</p>
<p class="">Til sammenligning har Amazon.com-aksjen falt betydelig mer. Aksjen begynte &aring;ret p&aring; 749 dollar og steg til over 2.000 dollar p&aring; det meste, men i h&oslash;st har den falt og mandag stengte Amazon-aksjen p&aring; 1.535 dollar.</p>
<figure style="max-width:654px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/7a2b4150ac1dbc78efed34378d98b879.jpg?t%5B%5D=crop%3Awidth%3D1362%2Cheight%3D469%2Cx%3D0%2Cy%3D0&amp;t%5B%5D=maxSize%3Awidth%3D654&amp;publicKey=drpublish&amp;accessToken=3c3fa75f36c33c8e4b715fad18aaa17c16da78756d759cf98d5f47eea6fb72b6" alt=" &lt;p&gt;&lt;b&gt;STORE VERDIER:&lt;/b&gt; Slik har utviklingen v&aelig;rt i Oljefondets beholdning av Apple-aksjer de siste ti &aring;rene. De bl&aring; s&oslash;ylene er i tusen millioner kroner.&lt;/p&gt; " style="width:100%;" aria-describedby="figcaption#24479611"><figcaption id="figcaption#24479611"><p><b>STORE VERDIER:</b> Slik har utviklingen v&aelig;rt i Oljefondets beholdning av Apple-aksjer de siste ti &aring;rene. De bl&aring; s&oslash;ylene er i tusen millioner kroner.</p>
 <span class="image-byline"><b>Foto:</b>  NBIM <i></i></span></figcaption></figure></body></html>
            
            
            <div class="e24-app-download-widget row"></div>

            
                        <section class="read-more-related">
                <ul>
                                        <li>
                        <a href="/boers-og-finans/oljefondet/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::13221_Oljefondet">
                            Oljefondet                        </a>
                    </li>
                                        <li>
                        <a href="/makro-og-politikk/yngve-slyngstad/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::13983_Yngve Slyngstad">
                            Yngve Slyngstad                        </a>
                    </li>
                                                        </ul>
            </section>
            
            <figure class="article-share share fullwidth bottom">
                <ul>
                    <a href="#" class="facebook" data-stats-type="action" data-stats-string="Share::ArticleBottom::Facebook"><li><i class="fa fa-facebook"></i>Facebook</li></a>
                    <a href="#" class="twitter" data-stats-type="action" data-stats-string="Share::ArticleBottom::Twitter"><li><i class="fa fa-twitter"></i>Twitter</li></a>
                    <a href="#" class="linkedin" data-stats-type="action" data-stats-string="Share::ArticleBottom::Linkedin"><li><i class="fa fa-linkedin"></i>LinkedIn</li></a>
                </ul>
            </figure>

                            <section class="comment-container" id="comments">
                                    <div class="loadComments disabled" data-permanent-disable="" data-stats-type="navigation" data-start="06:00" data-stop="22:30">Vis kommentarer<div id="comment-count" class="loadCount"></div></div>
<section class="comments">
    <div class="comments-intro">
        <p>Kjære kommentarfeltbruker!</p>
        <p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
        <p><a href="/kommentarregler">Les mer om våre regler her.</a></p>
    </div>
    <div class="fb-comments" data-href="http://e24.no/article/24479605" data-numposts="5" data-colorscheme="light" data-width="630"></div>
    <noscript><a href="https://disqus.com/?ref_noscript">Javascript må være påskrudd for å bruke kommentarer.</a></noscript>
</section>                                </section>
            
                    </div>

                    <div id="relatedAksjelive" class="row" data-tickers="SPU.,13983"></div>
        
                    <section id="relatedArticles" class="articleslist-container row"></section>
        
                    <div id="adPlaceholderArticle" class="clear"></div>
            <component class="content-marketing-container widget last" data-widget="content-marketing" data-page="article" data-premium="1" data-placeholder="native-premium-article-embed_1"></component>
            </div>

        <div class="reg-grid-aside rightColumn article-siteboard">
        <section id="asideArticles" class="articleslist-container"></section>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-page="article"></component>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-wide="1" data-page="article"></component>
        <!--component class="job-container" data-widget="job"></component-->
        <component data-widget="finn-carousel"></component>
        <component data-widget="finn-blink" data-placeholder="finn_blink_article"></component>
        <div id="blinkPlaceholderArticle" class="ad-container"></div>
    </div>
    
    <section id="mostShared" class="articleslist-container most-shared-list row"></section>

    
    
    <meta itemprop="url" content="http://e24.no/boers-og-finans/oljefondet/ble-oljefondets-vinneraksje-igjen-saa-mye-eier-du-i-apple/24479605" />
    <noscript>
        <img src="//click.vgnett.no/e24/artview.gif?p=art-24479605&d=desktop" style="display:none" alt="" id="e24click" />
    </noscript>
</article>

<script>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</script>

                </div>

            </div>
                            <div class="sideboard-container right">
                    <div id="ad-skyscraperright_1" class="ad appnexus skyscraperright_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperright_1" data-sizes="[[180,500],[180,700],[160,600],[300,500]]">
	<div id="ad-skyscraperright_1-button"></div>
	<div id="ad-skyscraperright_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperright_1');
	    });
	    </script>
	</div>
</div>
                </div>
                        <div class="clear"></div>
        </div>
                <div id="frontEmbed" class="front-embed">
            <header class="e24-section-header">
                <h6>På forsiden nå</h6>
            </header>
            <div class="e24-spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div>
        </div>
                                <code class="lazy-element" id="footer" style="display: block;height: 175px;"><!--<footer id="e24footer" class="main-footer">
    <div class="footer-wrapper">
        <span onclick="window.scrollTo(0,0)" class="mobile-only to-top">Toppen av siden</span>
        <ul class="row">
            <li><a href="http://e24.no/om-oss">Om oss</a></li>
            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375">Annonsering</a></li>
            <li><a href="http://e24.no/tips-oss">Tips redaksjonen</a></li>
            <li><a href="http://e24.no/nyhetsbrev">Få nyhetsbrev</a></li>
            <li><a href="http://e24.no/rss/tilpass">Abonnér på RSS</a></li>
            <li class="hide-app"><a href="http://e24.no/min-E24">Last ned appen</a></li>
        </ul>
        <section class="kolofon row">
            <p class="column column-break">
                <span class="job-title">Ansvarlig redaktør/Adm.dir:</span>
                <a href="mailto:gard@e24.no">Gard L. Michalsen</a><br>
                <span class="job-title">Nyhetsredaktør:</span>
                <a href="mailto:ingrid.indseth@e24dinepenger.no">Ingrid Indseth</a>
                <span class="job-title">Utviklingsredaktør:</span>
                <a href="mailto:andreas.fosse@e24.no">Andreas Fosse</a>
            </p>
            <p class="column column-medium column-break">
                <span class="job-title">Nyhetssjefer:</span>
                <a href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a><span class="hide-mobile">, </span><br>
                <a href="mailto:eric.brekstad.utheim@e24dinepenger.no">Eric B. Utheim</a><span class="hide-mobile">, </span><a href="mailto:oms@e24.no">Ole Martin Skaug</a><span class="hide-mobile">, </span><a href="mailto:steinar@e24.no">Steinar Rosted Breivik</a>
            </p>
            <p class="column column-small">
                <span>Tel:</span>
                <span class="highlight">228 64 025</span>
            </p>
            <p class="column column-disclaimer">E24 eies og drives av E24 Dine Penger AS, Akersgata 55, 0180 Oslo. Alt innhold er opphavsrettslig beskyttet.</p>
        </section>
        <section class="privacy row">
            <div class="column column-cookies">
                <p>E24 arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakatens regler</a>, <a href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a>, og <a href="https://e24dinepenger.no/personvernerklaering">Bruk av informasjonskapsler (cookies)</a></p>
                            </div>
            <div class="column column-schibsted">
                <p>En del av <a href="https://schibsted.com" target="_blank">Schibsted</a></p>
            </div>
        </section>
    </div>
</footer>
--><div class="loader"></div></code>
                    <div id="ad-wallpaper" class="ad appnexus wallpaper" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_wallpaper" data-sizes="[[2,2]]">
	<div id="ad-wallpaper-button"></div>
	<div id="ad-wallpaper-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-wallpaper');
	    });
	    </script>
	</div>
</div>
                <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>

    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "427485";
        xtn2     = "2";
        xtpage   = "boers-og-finans%3A%3Aoljefondet%3A%3A24479605_Ble_Oljefondets_vinneraksje_igjen_S%C3%A5_mye_eier_du_i_Apple";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x4="+(/E24-App/.test(navigator.userAgent) ? 'true' : 'false')+"&x5="+(/VG-App/.test(navigator.userAgent) ? 'true' : 'false')+"&0=1&1=24479605_Ble_Oljefondets_vinneraksje_igjen_Så_mye_eier_du_i_Apple";
    
            xt_pageID   = "24479605";
        xt_pageDate = "201811040759";
        xt_chap     = "Børs_og_finans";
    
            xt_tags     = "%5BOljefondet%5D%7C%5BYngve+Slyngstad%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//e24.vgc.no/cdn/js/xtcore.js?v=4.5.9"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=427485&s2=2&p=boers-og-finans::oljefondet::24479605_Ble_Oljefondets_vinneraksje_igjen_Så_mye_eier_du_i_Apple&di=&an=&ac=">
    </noscript>


    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

                <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//e24.no/fluepapir';
            var xitiUrl = 'https://logs1189.xiti.com/hit.xiti';
    !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "15236236" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
    </div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2763143","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bDVZKFgxBVxoDEUAIVwpW","queueTime":1,"applicationTime":217,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
