<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Studentar med tru på ei grøn framtid – E24</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="–  Vi veit det må ta slutt med olje og gass. Då må vi finna andre løysingar, og eg ønskjer å vera blant dei som finn ut av det, seier Marte Maria Tømterud."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/jBB8a0"/><meta data-react-helmet="true" property="og:title" content="Studentar med tru på ei grøn framtid"/><meta data-react-helmet="true" property="twitter:title" content="Studentar med tru på ei grøn framtid"/><meta data-react-helmet="true" property="og:description" content="–  Vi veit det må ta slutt med olje og gass. Då må vi finna andre løysingar, og eg ønskjer å vera blant dei som finn ut av det, seier Marte Maria Tømterud."/><meta data-react-helmet="true" property="twitter:description" content="–  Vi veit det må ta slutt med olje og gass. Då må vi finna andre løysingar, og eg ønskjer å vera blant dei som finn ut av det, seier Marte Maria Tømterud."/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/e275e843-cb0a-48dd-907c-6bd1cb3bde45?fit=crop&h=995&w=1900&s=95bc2e0a2aca0f6bd34d4dd142d95c387bc59dc9"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/e275e843-cb0a-48dd-907c-6bd1cb3bde45?fit=crop&h=995&w=1900&s=95bc2e0a2aca0f6bd34d4dd142d95c387bc59dc9"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/den-groenne-oekonomien/i/jBB8a0/desse-studentane-gaar-paa-landets-einaste-hydrogen-linje"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Studentar med tru på ei grøn framtid","datePublished":"2020-12-12T22:06:55Z","dateModified":"2020-12-12T22:07:26Z","articleSection":"Den grønne økonomien","description":"–  Vi veit det må ta slutt med olje og gass. Då må vi finna andre løysingar, og eg ønskjer å vera blant dei som finn ut av det, seier Marte Maria Tømterud.","keywords":"hydrogen teknologi energi studier","image":{"url":"https://smp.vgc.no/v2/images/e275e843-cb0a-48dd-907c-6bd1cb3bde45?fit=crop&h=995&w=1900&s=95bc2e0a2aca0f6bd34d4dd142d95c387bc59dc9","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Ådne Lunde (Bergens Tidende)","description":""}],"mainEntityOfPage":"https://e24.no/den-groenne-oekonomien/i/jBB8a0/desse-studentane-gaar-paa-landets-einaste-hydrogen-linje"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[210,0,191,143,199,1,207,227,154,232,129,4,225,224]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.3c13ef6b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.c660a2c6.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.eadc6f4b.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-AppBrandStreamer" src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.eac94deb.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/async-commons.e669181e.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.d1f01536.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.cc41ce70.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.aca64b22.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-feature-article-components-Byline-variants-Large~src-fe~ab90c25c.7c8c1eee.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.99af71a1.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Salesposter-LoginBar" src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.5dcc2d54.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.be801ef1.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.5c114abd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.cef88aef.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-features-article-components-Teaser.553def83.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.f4a84d5c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.11eaabfe.m.js" type="module"></script><script src="/cnp-assets/runtime.3709499d.js" defer nomodule></script>
<script src="/cnp-assets/vendors.ef04759e.js" defer nomodule></script>
<script src="/cnp-assets/main.1c70c21b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.80b67ed1.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.a22d045a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.8fced232.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.154a2c54.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.1fdb217e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-feature-article-components-Byline-variants-Large~src-fe~ab90c25c.7c8c1eee.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.e7ad781b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.dbe742ae.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.003f4d38.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.d6c30775.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.98d2c5bf.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.f4e28f17.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.f4a84d5c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.b2182bb6.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.c660a2c6.css">
<link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.eadc6f4b.css">
<link data-chunk="src-sites-e24-components-AppBrandStreamer" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-AppBrandStreamer.eac94deb.css">
<link data-chunk="src-sites-e24-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-PaidContentIndicator.11eaabfe.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 76 38" id="logo"><desc>E24 Logo</desc><g fill="none" fill-rule="evenodd"><path fill="#545454" d="M0 0h26.6v38H0z"></path><path fill="#FFF" d="M23.18 3.42H3.42v31.16l19.76-.002V28.88H9.12v-7.22h14.06v-5.7H9.12V9.12h14.06z"></path><path fill="#C14232" d="M29.64 0H76v38H29.64z"></path><path fill="#FFF" d="M60.8 12.16l-7.6 11.02h7.6z"></path><path d="M49.626 18.369a9.86 9.86 0 0 0 1.245-3.889c.035-.336.056-.678.056-1.022 0-5.483-4.456-9.938-9.987-10.033-.256.005-1.109-.005-1.109-.005H33.44v5.7h6.84c2.146.267 3.586 1.57 3.914 3.659.371 2.379-.623 4.359-4.262 8.483 0 0-.723.824-1.732 1.979-1.415 1.616-3.391 3.874-4.76 5.639v5.7l27.74-.002V28.88H41.53c2.194-2.927 6.998-8.545 8.096-10.511zM66.5 28.88h5.7v5.7h-5.7zM66.5 3.42h5.7v19.76h-5.7z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 20 20" id="byoutline-small"><desc>byoutline</desc><g id="Byout" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="E24_Storycards" transform="translate(-40.000000, -2361.000000)" fill="#A1A1A1" fill-rule="nonzero"><g id="Group-4" transform="translate(30.000000, 2354.000000)"><g id="ic_camera" transform="translate(10.000000, 7.000000)"><ellipse id="Oval" cx="10" cy="8.8" rx="2.89473684" ry="2.93333333"></ellipse><path d="M17.8571429,2.90909091 L15.2232143,2.90909091 C15.0892857,2.90909091 14.9232143,2.82090909 14.79375,2.68181818 L13.6357143,0.820909091 C13.6174,0.791375856 13.5969569,0.763268253 13.5745536,0.736818182 C13.1745536,0.261818182 12.6339286,0 12.0535714,0 L7.94642857,0 C7.36607143,0 6.82544643,0.261818182 6.42544643,0.736818182 C6.40304311,0.763268253 6.38259998,0.791375856 6.36428571,0.820909091 L5.20625,2.68454545 C5.10714286,2.79454545 4.96785714,2.91181818 4.82142857,2.91181818 L4.82142857,2.54818182 C4.82142857,2.14652018 4.50163196,1.82090909 4.10714286,1.82090909 L3.03571429,1.82090909 C2.64122518,1.82090909 2.32142857,2.14652018 2.32142857,2.54818182 L2.32142857,2.91181818 L2.14285714,2.91181818 C0.959899814,2.91307088 0.00123032583,3.88917072 0,5.09363636 L0,13.8181818 C0.00123032583,15.0226475 0.959899814,15.9987473 2.14285714,16 L17.8571429,16 C19.0401002,15.9987473 19.9987697,15.0226475 20,13.8181818 L20,5.09090909 C19.9987697,3.88644345 19.0401002,2.9103436 17.8571429,2.90909091 L17.8571429,2.90909091 Z M10,13.0909091 C7.63306536,13.0909091 5.71428571,11.1372425 5.71428571,8.72727273 C5.71428571,6.31730291 7.63306536,4.36363636 10,4.36363636 C12.3669346,4.36363636 14.2857143,6.31730291 14.2857143,8.72727273 C14.2830081,11.1361003 12.3658128,13.0881537 10,13.0909091 Z" id="Shape"></path></g></g></g></g></symbol><symbol viewBox="0 0 30 30" id="norwegian-press-association"><desc>Norwegian Press Association</desc><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill="#FFF" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 80 80" id="association-of-norwegian-editors"><desc>Association Of Norwegian Editors</desc><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill="#FFF" fill-rule="evenodd"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="j5qv9t">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</style><div class="subscription_news"><style data-emotion-css="1xispsc">.css-1xispsc{font-family:Source Sans Pro;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;padding-bottom:0;}@media screen and (max-width:980px){.css-1xispsc{top:0;}}@media screen and (min-width:981px){.css-1xispsc{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1xispsc"><style data-emotion-css="14j9edg">.css-14j9edg{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div data-test-tag="skip-to-content" class="css-14j9edg"><style data-emotion-css="14k0tb8">.css-14k0tb8{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-14k0tb8:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-14k0tb8:focus{color:var(--component-text-color-01);background-color:#FF922B;}</style><a href="#main" class="css-14k0tb8">Hopp til hovedinnhold</a></div><style data-emotion-css="11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion-css="1pnw6fp">.css-1pnw6fp{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#F5EFE6;border-color:#DCD5CE;border-width:1px;border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-1pnw6fp{overflow-y:visible;}}</style><div class="css-1pnw6fp"><style data-emotion-css="1ps7gkg">.css-1ps7gkg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width:980px){.css-1ps7gkg{padding:0 10px 0 10px;}}</style><div class="css-1ps7gkg"><style data-emotion-css="dq8fip">.css-dq8fip{display:block;height:inherit;font-size:0;padding:0 5px;}.css-dq8fip::-moz-focus-inner{border:0;}.css-dq8fip:focus{outline:1px dotted currentColor;}.css-dq8fip:link,.css-dq8fip:hover,.css-dq8fip:active,.css-dq8fip:visited{-webkit-text-decoration:none;text-decoration:none;color:#FFF;}.css-dq8fip svg{width:auto;vertical-align:middle;fill:#FFF;height:30px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-dq8fip svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-dq8fip svg{height:38px;}}</style><a data-test-tag="internal-link" href="/" class="css-dq8fip" rel="" target="" aria-label="Til forsiden av E24"><svg theme="subscription_news" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="uly6n">.css-uly6n{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 56px - 16px ) / 2 ) 5px;font-size:16px;text-transform:uppercase;font-weight:600;color:#C14232;}.css-uly6n:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-uly6n::-moz-focus-inner{border:0;}.css-uly6n:focus{outline:1px dotted currentColor;}.css-uly6n:hover{color:#A83A2C;}@media screen and (max-width:980px){.css-uly6n{padding:calc( ( 44px - 14px ) / 2 ) 5px;font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-uly6n" rel="" target="" aria-label="Aksjelive" tabindex="0">Aksjelive</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-uly6n" rel="" target="" aria-label="Børs" tabindex="0">Børs</a></li><style data-emotion-css="s5kd5x">.css-s5kd5x{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-s5kd5x{display:none;}}@media screen and (max-width:980px){.css-s5kd5x{display:inline-block;margin-right:30px;}}</style><li class="css-s5kd5x"><a data-test-tag="internal-link" href="/pluss/" class="css-uly6n" rel="" target="" aria-label="E24+" tabindex="0">E24+</a></li><li class="css-s5kd5x"><a data-test-tag="internal-link" href="/tips-oss/" class="css-uly6n" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion-css="s2iznr">.css-s2iznr{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-s2iznr > svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-s2iznr > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-s2iznr{display:none;}}.css-s2iznr:hover{border-color:#333;color:#333;}.css-s2iznr::-moz-focus-inner{border:0;}.css-s2iznr:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-s2iznr{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-s2iznr{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-s2iznr"><style data-emotion-css="1bksm19">.css-1bksm19{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion-css="1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="subscription_news" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="c3zgjz">.css-c3zgjz{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-c3zgjz{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#E1DAD2;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-c3zgjz{margin-left:auto;display:block;}}</style><div class="css-c3zgjz"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="subscription_news" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="1xctg2d">.css-1xctg2d{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#333;padding-top:0px;border:1px solid #E1DAD2;-webkit-appearance:none;}.css-1xctg2d::-moz-focus-inner{border:0;}.css-1xctg2d:focus{outline:1px dotted currentColor;}.css-1xctg2d::-webkit-input-placeholder{color:#333;opacity:1;}.css-1xctg2d::-moz-placeholder{color:#333;opacity:1;}.css-1xctg2d:-ms-input-placeholder{color:#333;opacity:1;}.css-1xctg2d::placeholder{color:#333;opacity:1;}.css-1xctg2d::-ms-input-placeholder{color:#333;}.css-1xctg2d::-webkit-search-decoration,.css-1xctg2d::-webkit-search-cancel-button,.css-1xctg2d::-webkit-search-results-button,.css-1xctg2d::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1xctg2d:focus{color:#333;outline:none;}@media screen and (min-width:981px){.css-1xctg2d{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#FFF;border:none;}.css-1xctg2d:hover,.css-1xctg2d:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1xctg2d"/></label><style data-emotion-css="avmgak">.css-avmgak{display:none;background-color:#F5EFE6;}@media screen and (min-width:981px){.css-avmgak{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #FFF;}}.css-avmgak svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-avmgak svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-avmgak svg{margin-left:0;}}.css-avmgak::-moz-focus-inner{border:0;}.css-avmgak:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-avmgak"><svg theme="subscription_news" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1e8sef7">.css-1e8sef7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:15px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:45px;height:45px;margin-left:0;margin-right:calc( -1 * ((45px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1e8sef7:hover{border-color:#333;color:#333;}.css-1e8sef7::-moz-focus-inner{border:0;}.css-1e8sef7:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1e8sef7{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1e8sef7{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1e8sef7{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1e8sef7" type="button" aria-label="MENY"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="9imssd">.css-9imssd{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-9imssd{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-9imssd"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="171nfwc">.css-171nfwc{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-171nfwc::after,.css-171nfwc::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-171nfwc::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-171nfwc::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-171nfwc,.css-171nfwc::before,.css-171nfwc::after{background-color:#333;}.css-171nfwc::before{top:-5px;}.css-171nfwc::after{bottom:-5px;}</style><span class="css-171nfwc"></span></span></div></button></div></div></div></div><style data-emotion-css="1lcg0us">.css-1lcg0us{height:56px;background-color:#FAF3EA;position:relative;z-index:60;box-sizing:border-box;margin-top:1px;border-bottom:1px solid #D4CEC6;}@media screen and (max-width:980px){.css-1lcg0us{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:50px;}}</style><div role="navigation" aria-label="submenu" class="css-1lcg0us"><style data-emotion-css="pjixv1">.css-pjixv1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-pjixv1"><style data-emotion-css="1hoos5u">.css-1hoos5u{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1hoos5u{height:50px;line-height:50px;}}@media screen and (max-width:980px){.css-1hoos5u::before{background-color:#FAF3EA;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-1hoos5u::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1hoos5u::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1hoos5u"><style data-emotion-css="19trg2m">.css-19trg2m{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-19trg2m{z-index:20;}}@media screen and (min-width:981px){.css-19trg2m{margin-right:calc(2 * 10px);}}.css-19trg2m::after{border-right:1px solid #D4CEC6;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-19trg2m::after{right:-18px;}}</style><div class="css-19trg2m"><style data-emotion-css="u167t5">.css-u167t5{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-u167t5:hover{border-color:#333;color:#333;}.css-u167t5::-moz-focus-inner{border:0;}.css-u167t5:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-u167t5{font-size:19px;}}</style><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="css-u167t5" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></div><style data-emotion-css="kds71t">.css-kds71t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-kds71t:hover{border-color:#333;color:#333;}.css-kds71t::-moz-focus-inner{border:0;}.css-kds71t:focus{outline:1px dotted currentColor;}.css-kds71t svg{margin-left:5px;}@media screen and (min-width:740px){.css-kds71t{font-size:19px;}}@media screen and (min-width:981px){.css-kds71t{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width:981px){.css-kds71t{display:none;}}</style><button type="button" aria-haspopup="true" class="css-kds71t"><style data-emotion-css="1e9mzxf">@media screen and (min-width:981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="subscription_news" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="97y7pi">@media screen and (max-width:980px){.css-97y7pi{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:739px){.css-97y7pi{display:none;}}@media screen and (min-width:740px){.css-97y7pi{display:none;}}@media screen and (min-width:981px){.css-97y7pi{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-97y7pi"><style data-emotion-css="ovvxw4">.css-ovvxw4{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-ovvxw4{width:100%;padding:0 10px;background-color:#FAF3EA;border-top:1px solid #D4CEC6;}}@media screen and (min-width:981px){.css-ovvxw4{height:56px;}}</style><ul class="css-ovvxw4"><style data-emotion-css="bo30ao">.css-bo30ao{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}@media screen and (max-width:980px){.css-bo30ao{height:48px;line-height:48px;width:auto;border-bottom:1px solid #D4CEC6;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width:981px){.css-bo30ao{float:left;}}</style><li class="css-bo30ao"><style data-emotion-css="u2h0ay">.css-u2h0ay{-webkit-text-decoration:none;text-decoration:none;}.css-u2h0ay:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-u2h0ay::-moz-focus-inner{border:0;}.css-u2h0ay:focus{outline:1px dotted currentColor;}.css-u2h0ay,.css-u2h0ay:hover,.css-u2h0ay:active{color:#333;}@media screen and (max-width:980px){.css-u2h0ay{height:100%;display:block;}}@media screen and (min-width:981px){.css-u2h0ay{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/boers-og-finans" class="css-u2h0ay" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/naeringsliv" class="css-u2h0ay" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-u2h0ay" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-bo30ao"><style data-emotion-css="fo2738">.css-fo2738{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-fo2738:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-fo2738::-moz-focus-inner{border:0;}.css-fo2738:focus{outline:1px dotted currentColor;}.css-fo2738,.css-fo2738:hover,.css-fo2738:active{color:#333;}@media screen and (max-width:980px){.css-fo2738{height:100%;display:block;}}@media screen and (min-width:981px){.css-fo2738{font-size:16px;padding:0 5px;}}@media screen and (min-width:981px){.css-fo2738{border-bottom:2px solid #C14232;}}</style><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="css-fo2738" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-u2h0ay" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-u2h0ay" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-u2h0ay" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/teknologi" class="css-u2h0ay" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-u2h0ay" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></div><style data-emotion-css="1wmasm8">.css-1wmasm8{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1wmasm8"><style data-emotion-css="1t61q0n">@media screen and (max-width:980px){.css-1t61q0n{display:none;}}@media screen and (min-width:981px){.css-1t61q0n{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;}.css-1t61q0n:hover{border-color:#C14232;color:#C14232;}.css-1t61q0n::-moz-focus-inner{border:0;}.css-1t61q0n:focus{outline:1px dotted currentColor;}}@media screen and (max-width:980px){.css-1t61q0n{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;text-transform:uppercase;}.css-1t61q0n:hover{border-color:#C14232;color:#C14232;}.css-1t61q0n::-moz-focus-inner{border:0;}.css-1t61q0n:focus{outline:1px dotted currentColor;}}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-1t61q0n" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></span></div></div></div><style data-emotion-css="10legnj">.css-10legnj{background-color:#FAF3EA;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-10legnj{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-10legnj{max-height:none;height:0;}}@media screen and (max-width:980px){.css-10legnj{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-10legnj{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-10legnj"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="ny7b3i">.css-ny7b3i{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1290px;}@media screen and (min-width:981px){.css-ny7b3i{padding:0 15px;}}@media screen and (max-width:980px){.css-ny7b3i{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-ny7b3i"><style data-emotion-css="fkrs2k">.css-fkrs2k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-fkrs2k{background-color:#E9E1D6;padding-bottom:calc(44px);}}@media screen and (min-width:981px){.css-fkrs2k{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fkrs2k"><style data-emotion-css="14cmnqw">.css-14cmnqw{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-14cmnqw:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-14cmnqw{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-14cmnqw{padding:5px 15px 0;-webkit-flex-basis:calc( 1290px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1290px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1290px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-14cmnqw"><style data-emotion-css="1y76jlv">.css-1y76jlv{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1y76jlv{background-color:#FAF3EA;}}@media screen and (min-width:981px){.css-1y76jlv{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1y76jlv"><style data-emotion-css="da8e5d">.css-da8e5d{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-da8e5d{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-da8e5d{padding:15px 0;}}.css-da8e5d::before{content:'';display:block;position:absolute;border-bottom:1px solid #D4CEC6;left:15px;right:15px;}@media screen and (min-width:981px){.css-da8e5d::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-da8e5d:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-da8e5d:last-of-type::before{display:none;}}.css-da8e5d:last-of-type::before{content:'';display:block;}@media screen and (min-width:740px) and (max-width:980px){.css-da8e5d:first-child{font-weight:700;}}@media screen and (min-width:981px){.css-da8e5d:first-child{font-weight:700;}}</style><li class="sectionItem css-da8e5d"><style data-emotion-css="1puk7sl">@media screen and (max-width:980px){.css-1puk7sl{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-1puk7sl{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-1puk7sl{background-color:#FAF3EA;}}@media screen and (min-width:981px){.css-1puk7sl{-webkit-flex:0 1 19em;-ms-flex:0 1 19em;flex:0 1 19em;}}</style><div class="css-1puk7sl"><style data-emotion-css="h5uhvm">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</style><span class="css-h5uhvm">NYTTIGE SIDER</span><style data-emotion-css="1pmdbu0">.css-1pmdbu0{display:none;}@media screen and (max-width:980px){.css-1pmdbu0{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:45px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1pmdbu0:hover{border-color:#333;color:#333;}.css-1pmdbu0::-moz-focus-inner{border:0;}.css-1pmdbu0:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-1pmdbu0"><svg theme="subscription_news" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="1cxsw9g">.css-1cxsw9g{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-1cxsw9g{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width:981px){.css-1cxsw9g{margin-top:-5px;}}@media screen and (max-width:739px){.css-1cxsw9g{margin-top:-3px;padding:0 15px 20px;}}@media screen and (min-width:740px) and (max-width:980px){.css-1cxsw9g{padding:15px 15px 20px;}}</style><ul class="css-1cxsw9g"><style data-emotion-css="jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion-css="dxpzbc">.css-dxpzbc{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-dxpzbc:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-dxpzbc::-moz-focus-inner{border:0;}.css-dxpzbc:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-dxpzbc{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-dxpzbc{font-size:16px;}}.css-dxpzbc[aria-label='E24+']{color:#C14232;}@media screen and (min-width:740px) and (max-width:980px){.css-dxpzbc[aria-label='E24+']{font-weight:700;}}@media screen and (min-width:981px){.css-dxpzbc[aria-label='E24+']{font-weight:700;}}</style><a data-test-tag="internal-link" href="/pluss" class="css-dxpzbc" rel="" target="" aria-label="E24+">E24+</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-dxpzbc" rel="" target="" aria-label="Børs">Børs</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-dxpzbc" rel="" target="" aria-label="Aksjelive">Aksjelive</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://dinepenger.no" class="css-dxpzbc" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/min-E24" class="css-dxpzbc" rel="" target="" aria-label="Last ned minE24">Last ned minE24</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://aksjenm.e24.no/game/#/" class="css-dxpzbc" rel="" target="" aria-label="Aksje-NM">Aksje-NM</a></li></ul></li><li class="sectionItem css-da8e5d"><div class="css-1puk7sl"><style data-emotion-css="hji1pw">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</style><a data-test-tag="internal-link" href="/" class="css-hji1pw" rel="" target="" aria-label="NYHETER">NYHETER</a><button type="button" class="css-1pmdbu0"><svg theme="subscription_news" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1cxsw9g"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/boers-og-finans" class="css-dxpzbc" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/naeringsliv" class="css-dxpzbc" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-dxpzbc" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="css-dxpzbc" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-dxpzbc" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-dxpzbc" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-dxpzbc" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/teknologi" class="css-dxpzbc" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-dxpzbc" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></li><li class="sectionItem css-da8e5d"><div class="css-1puk7sl"><a data-test-tag="internal-link" href="/karriere-og-ledelse" class="css-hji1pw" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a><button type="button" class="css-1pmdbu0"><svg theme="subscription_news" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1cxsw9g"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/ledertalentene" class="css-dxpzbc" rel="" target="" aria-label="Ledertalentene">Ledertalentene</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/ledige-stillinger" class="css-dxpzbc" rel="" target="" aria-label="Ledige stillinger">Ledige stillinger</a></li></ul></li><li class="sectionItem css-da8e5d"><div class="css-1puk7sl"><span class="css-h5uhvm">Tjenester</span><button type="button" class="css-1pmdbu0"><svg theme="subscription_news" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1cxsw9g"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://penger.no" class="css-dxpzbc" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://proff.no" class="css-dxpzbc" rel="" target="" aria-label="Proff.no">Proff.no</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://www.vg.no/bil/" class="css-dxpzbc" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" class="css-dxpzbc" rel="" target="" aria-label="Sammenlign forbrukslån">Sammenlign forbrukslån</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://www.tek.no/mobilabonnement" class="css-dxpzbc" rel="" target="" aria-label="Sammenlign mobilabonnement">Sammenlign mobilabonnement</a></li></ul></li><li class="sectionItem css-da8e5d"><div class="css-1puk7sl"><span class="css-h5uhvm">Annet</span><button type="button" class="css-1pmdbu0"><svg theme="subscription_news" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1cxsw9g"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/siste" class="css-dxpzbc" rel="" target="" aria-label="Siste nytt">Siste nytt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/lunch" class="css-dxpzbc" rel="" target="" aria-label="Lunch">Lunch</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/nyhetsbrev" class="css-dxpzbc" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/podcast" class="css-dxpzbc" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/rss" class="css-dxpzbc" rel="" target="" aria-label="RSS">RSS</a></li></ul></li></ul></div><style data-emotion-css="1y8kd0e">.css-1y8kd0e{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D4CEC6;border-right:1px solid #D4CEC6;margin-right:0;background-color:#E9E1D6;}.css-1y8kd0e:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1y8kd0e{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #D4CEC6;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1y8kd0e{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}@media screen and (min-width:981px){.css-1y8kd0e{padding-bottom:28px;}}</style><div class="css-1y8kd0e"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1t07yuc">.css-1t07yuc{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width:980px){.css-1t07yuc{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1t07yuc{float:none;padding:10px 0;}}</style><div class="css-1t07yuc"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="2ersxv">.css-2ersxv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:45px;margin-right:15px;}.css-2ersxv:hover{border-color:#333;color:#333;}.css-2ersxv::-moz-focus-inner{border:0;}.css-2ersxv:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-2ersxv" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="1hobg12">@media screen and (min-width:981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion-css="1efhj8z">.css-1efhj8z{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-1efhj8z::-moz-focus-inner{border:0;}.css-1efhj8z:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1efhj8z{line-height:45px;}}@media screen and (min-width:981px){.css-1efhj8z{margin:10px 0;}}</style><a data-test-tag="internal-link" href="/tips-oss/" class="css-1efhj8z" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/informasjon/om-oss/" class="css-1efhj8z" rel="" target="" aria-label="Om oss">Om oss</a></li><li><a data-test-tag="internal-link" href="/annonseinfo" class="css-1efhj8z" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="/informasjon/personvernerklaering" class="css-1efhj8z" rel="" target="" aria-label="Personvernerklæring">Personvernerklæring</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/kundeservice" class="css-1efhj8z" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_e24" class="css-1efhj8z" rel="" target="" aria-label="Kjøp bedriftsabonnement">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></div></header><style data-emotion-css="10yhj56">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width:981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:1;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width:981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0,0,0,0.2);}@media screen and (min-width:981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width:413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:inherit;-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="cssRoot"><style data-emotion-css="1fjibf0">.css-1fjibf0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0;}.css-1fjibf0 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1fjibf0{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1fjibf0{background:#FBF3EA;}}@media screen and (min-width:740px){.css-1fjibf0{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1fjibf0"><style data-emotion-css="yr10jx">.css-yr10jx{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-yr10jx:empty{display:none;}</style><div class="css-yr10jx"></div><style data-emotion-css="1neaknb">.css-1neaknb{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1neaknb{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div class="css-1neaknb"><style data-emotion-css="1p853vp">.css-1p853vp{position:relative;font-size:0;margin:0 auto;}.css-1p853vp:empty{display:none;}@media screen and (min-width:981px){.css-1p853vp{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1p853vp"></div><style data-emotion-css="1qt2lz5">html,body{background-color:#FBF3EA;}</style><style data-emotion-css="wibgcz">.css-wibgcz{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width:981px){.css-wibgcz{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-wibgcz::before,.css-wibgcz::after{content:' ';display:table;}.css-wibgcz::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-wibgcz{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-wibgcz{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-wibgcz a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width:981px){.css-wibgcz{border-color:var(--component-background-color-01);}}@media screen and (min-width:981px){.css-wibgcz{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-wibgcz"><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion-css="1ktbkle">@media screen and (min-width:981px){.css-1ktbkle.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1ktbkle.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion-css="2jpkbh">.css-2jpkbh{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-136px + 10.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}@media screen and (min-width:981px){.css-2jpkbh.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-2jpkbh.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-2jpkbh" data-test-tag="headline">Studentar med tru på ei grøn framtid</h1><style data-emotion-css="9p35ce">.css-9p35ce{font-size:calc(-13px + 2rem);line-height:calc(-19px + 2.75rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width:981px){.css-9p35ce.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-9p35ce.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-9p35ce" data-test-tag="lead-text">–  Vi veit det må ta slutt med olje og gass. Då må vi finna andre løysingar, og eg ønskjer å vera blant dei som finn ut av det, seier Marte Maria Tømterud.</p><style data-emotion-css="zk898l">.css-zk898l.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{width:var(--content-width);}}.fullPageWidth .css-zk898l.fullWidth,.fullPageWidthDesktop .css-zk898l.fullWidth,.fullScreen .css-zk898l.fullWidth,.fullWidth .css-zk898l.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="yapikb">.css-yapikb{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-yapikb{padding-bottom:inherit;}.css-yapikb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-yapikb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-yapikb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-yapikb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-yapikb.fullWidth,.fullPageWidthDesktop .css-yapikb.fullWidth,.fullScreen .css-yapikb.fullWidth,.fullWidth .css-yapikb.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-yapikb" data-test-tag="image"><style data-emotion-css="1vr3ia2">.css-1vr3ia2{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1vr3ia2{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1vr3ia2,.fullWidth .css-1vr3ia2,.fullPageWidth .css-1vr3ia2,.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1vr3ia2"><style data-emotion-css="39cmgz">.css-39cmgz{width:100%;display:block;height:0;padding-bottom:52.36842%;}.fullScreen .css-39cmgz,.fullScreenTop .css-39cmgz{height:100%;padding-bottom:0;}</style><div class="css-39cmgz"><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=995&amp;w=1900&amp;s=fdbc1f5f9184b7469b8e2ffe8659dedbf6f106aa" srcSet="https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=995&amp;w=1900&amp;s=fdbc1f5f9184b7469b8e2ffe8659dedbf6f106aa 1900w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=942&amp;w=1800&amp;s=67d3785ea7bc1bba379abc5f64484cecbe4f9345 1800w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=890&amp;w=1700&amp;s=d7f2de16d0ce3dd6740fa45e4e082b1d83f45327 1700w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=838&amp;w=1600&amp;s=5936615abdd3d2af00323667925f41b12611ece2 1600w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=785&amp;w=1500&amp;s=c0963f32ccf63e0ac9f299db337fdc63313a1eb0 1500w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=733&amp;w=1400&amp;s=c957debcffe28415a07ceeca3facc618f95d4858 1400w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=681&amp;w=1300&amp;s=fc95745dd9a892ca7a71d56bb3f536e71cd7eb60 1300w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=628&amp;w=1200&amp;s=65f92d0e740d59932b96fc3850b5981bdf6625bf 1200w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=576&amp;w=1100&amp;s=f2bf44c33fba9402500fb5ed4f678c6b2c52b268 1100w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=524&amp;w=1000&amp;s=e91258d217c82c8cb1395fa982a3758bf79fcdfc 1000w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=471&amp;w=900&amp;s=34682c07f9a0c893dc174071b027d0cf4460c864 900w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=419&amp;w=800&amp;s=261e944499ab2bde65f1504f4c7b0e1d4953d862 800w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=366&amp;w=700&amp;s=2e0a63038590706d59bfd57e305a6dacc086fefa 700w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=314&amp;w=600&amp;s=b2bfd9c2a73d6c3ebd4e660c1c0f204f300632f0 600w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=262&amp;w=500&amp;s=ac266d72d23f26fded0244ea5e19e6137fc85170 500w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=209&amp;w=400&amp;s=25d2d7529d850fa61934ea49a433442b68268202 400w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=157&amp;w=300&amp;s=b860f91edfe6901f67a94f3daaa8e13a9a87004b 300w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=105&amp;w=200&amp;s=4c13e968fb526addb6088e662545f27cc7044b9a 200w,https://smp.vgc.no/v2/images/e3635cd5-0926-4b59-a17e-91aa6c61ad5b?fit=crop&amp;h=52&amp;w=100&amp;s=c5648a0f46dbdb4441f1698b40283a4bac2bf399 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></div></div><style data-emotion-css="s1kgmv">.css-s1kgmv{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:13px;line-height:17px;font-family:'Source Sans Pro','Arial',sans-serif;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}@media screen and (max-width:739px){.fullWidth .css-s1kgmv,.fullPageWidth .css-s1kgmv{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}.css-s1kgmv.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-s1kgmv.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-s1kgmv.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-s1kgmv.fullWidth{width:var(--content-width);}}.fullPageWidth .css-s1kgmv.fullWidth,.fullPageWidthDesktop .css-s1kgmv.fullWidth,.fullScreen .css-s1kgmv.fullWidth,.fullWidth .css-s1kgmv.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth css-s1kgmv"><style data-emotion-css="k008qs">.css-k008qs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-k008qs"><style data-emotion-css="3vn411">.css-3vn411{margin-top:0;margin-bottom:0;width:100%;}.css-3vn411,.css-3vn411 span{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}</style><p data-test-tag="image:caption" class="css-3vn411"><span>Går det an å slepa ein lekter med tung last frå gruveindustrien i Førdefjorden utan klimautslepp? Det jobbar Lene Jacobsen (til v.), Tone Gregersen Bua og Marte Maria Tømterud med. </span></p><style data-emotion-css="bqpct">.css-bqpct{margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}</style><style data-emotion-css="ahg4y">.css-ahg4y{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#333;-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;font-weight:bold;margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}.css-ahg4y:active:not(:disabled):not([disabled]){color:rgb(129,44,33);}.css-ahg4y:not(:active):not(:disabled):not([disabled]):hover{color:rgb(193,66,50);}.css-ahg4y:disabled,.css-ahg4y[disabled]{cursor:default;}.css-ahg4y .icon + .text,.css-ahg4y .text + .icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-ahg4y" aria-label="Vis mer" aria-expanded="false" data-testid="figcaption-expand" type="button"><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><span class="text css-1baulvz">Vis mer</span></button></div><span><style data-emotion-css="15kd9ww">.css-15kd9ww{margin-right:calc(0.5 * var(--gap-unit));}</style><style data-emotion-css="g5d77y">.css-g5d77y{white-space:initial;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}.isCollapsed .css-g5d77y{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-g5d77y"><style data-emotion-css="b02r40 1yq1xgl">.css-b02r40{display:inline-block;vertical-align:middle;fill:currentColor;width:16px;height:16px;}.css-1yq1xgl{display:inline-block;vertical-align:middle;fill:currentColor;width:16px;height:16px;margin-right:calc(0.5 * var(--gap-unit));}</style><svg theme="default" role="img" class="svg-symbol css-1yq1xgl" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>byoutline</title><use xlink:href="#byoutline-small"></use></svg><span data-test-tag="image:byline-text">Bård Bøe</span></span></span></figcaption></figure><style data-emotion-css="e6ssny">.css-e6ssny{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);font-size:20px;background-color:var(--c-light);}@media screen and (min-width:981px){.css-e6ssny{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}@media screen and (max-width:739px){.css-e6ssny{width:100vw;margin-left:calc(-50vw + 50%);text-align:center;}}@media screen and (min-width:981px){.css-e6ssny{background-color:var(--c-light);}}</style><div class="css-e6ssny"><style data-emotion-css="l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width:981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion-css="1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width:981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Allerede abonnent på Bergens Tidende? Sjekk om du har tilgang til alt fra E24</p><style data-emotion-css="3icpt9">.css-3icpt9{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;background-color:var(--c-primary-01);color:var(--c-light);border-radius:25px;border:0;font-size:16px;font-weight:500;padding:8px 24px;-webkit-transition:all 2s cubic-bezier(0.075,0.82,0.165,1);transition:all 2s cubic-bezier(0.075,0.82,0.165,1);cursor:pointer;background-color:#0075b0;}.css-3icpt9:hover{color:#C14232;}.css-3icpt9:active{outline:1px dotted #D4CEC6;}@media screen and (max-width:739px){.css-3icpt9{margin-top:16px;margin-bottom:20px;padding:16px 0;width:80%;}}</style><button type="button" class="css-3icpt9">Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion-css="exb3gv">.css-exb3gv{clear:both;margin-bottom:24px;}</style><div class="css-exb3gv"><style data-emotion-css="17ouh7p">.css-17ouh7p{margin-top:0;text-transform:uppercase;border-top:1px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:'Source Sans Pro','Arial',sans-serif;color:var(--c-dark);}@media screen and (min-width:981px){.css-17ouh7p{border-top-width:2px;}}</style><h2 class="css-17ouh7p" data-test-tag="widget:title">Flere artikler</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="djnwlb">.css-djnwlb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-djnwlb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-djnwlb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-djnwlb"><style data-emotion-css="2a4kmr">.css-2a4kmr{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-2a4kmr::before,.css-2a4kmr::after{content:' ';display:table;}.css-2a4kmr::after{clear:both;}.css-2a4kmr a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/den-groenne-oekonomien/i/Lno6n1/equinor-satser-paa-groent-hydrogen-i-nederland" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Equinor satser på grønt hydrogen i Nederland"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=814&amp;w=1900&amp;s=bdd60d38a9cf84f5df48660938b9fdead04addbf" srcSet="https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=814&amp;w=1900&amp;s=bdd60d38a9cf84f5df48660938b9fdead04addbf 1900w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=771&amp;w=1800&amp;s=a7945ab1948b96dddac75bc5f01bc747e247557d 1800w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=729&amp;w=1700&amp;s=3bcf52baadcc451b70228a551c89e7303fe254ca 1700w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=686&amp;w=1600&amp;s=9350655ec712d2b7eb8f6b346385ec1fb4331072 1600w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=643&amp;w=1500&amp;s=8a4933dc49493fd0cae0887440ff6d127b95136f 1500w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=600&amp;w=1400&amp;s=f5b946fe44276325452346fd88ac1f28a5727434 1400w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=557&amp;w=1300&amp;s=ebef35de2916d8be8e4e9ec8f3036cefee4bb66a 1300w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=514&amp;w=1200&amp;s=fe2ddb3ce02a39eaed9a6aded797b63709f495c9 1200w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=471&amp;w=1100&amp;s=895829255a65ea6dfe5d37ab5d1cda11e940532a 1100w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=429&amp;w=1000&amp;s=893fcefa1a5c03c137cc7091eb275dfa37fcf309 1000w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=386&amp;w=900&amp;s=dc823e29c1ebc4a57d531e83b6f1d06d4b83d5c3 900w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=343&amp;w=800&amp;s=84b1e817bf6da1c4b7199aa026bdd83fe8fb6e81 800w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=300&amp;w=700&amp;s=020b11bb7fb6658caa397c8689e47369d1ea11a5 700w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=257&amp;w=600&amp;s=eed0cd981271a725dcb4e34da1e0ea61a47556ea 600w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=214&amp;w=500&amp;s=9e1c04aedbc4c1d31d4b3219a8b932a7c8e7b27b 500w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=171&amp;w=400&amp;s=e375891a9cbf7f7bbd95acd4ad4d80a76a37dfb7 400w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=129&amp;w=300&amp;s=889e0b9b885d16e5a913d10d493e19d330530487 300w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=86&amp;w=200&amp;s=cca3b6f5c8b8a664aceb7a2dc54c95b251b13241 200w,https://smp.vgc.no/v2/images/1131e5b8-ec47-42a4-aaf5-2b958f3ef199?fit=crop&amp;h=43&amp;w=100&amp;s=6da959dddebf8b6c154476916636dda6c849c1a1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion-css="hwug4j">.css-hwug4j{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="g502y7">.css-g502y7{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class="subscription_news css-g502y7"><style data-emotion-css="10t8xjh">.css-10t8xjh{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-10t8xjh:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-10t8xjh:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-10t8xjh">Equinor satser på grønt hydrogen i Nederland</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/den-groenne-oekonomien/i/KyLL2X/yara-kan-kutte-800000-tonn-co-utslipp-i-porsgrunn" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Yara kan kutte 800.000 tonn CO₂-utslipp i Porsgrunn"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=814&amp;w=1900&amp;s=0d40084beff4272f350b2300b67e1dd65664edae" srcSet="https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=814&amp;w=1900&amp;s=0d40084beff4272f350b2300b67e1dd65664edae 1900w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=771&amp;w=1800&amp;s=90ab9b6ed2da0814c95c81e54f7d9f41f9e24de2 1800w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=729&amp;w=1700&amp;s=b5a2a860dfba4099ca7f95434270db0a6c711cf6 1700w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=686&amp;w=1600&amp;s=0a73900abe33f43d3be761801c98e32215e41ed3 1600w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=643&amp;w=1500&amp;s=cf9af2f32bff1147e377607e0a7607e4e96d7ea0 1500w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=600&amp;w=1400&amp;s=a3c629cbf4d3366b51728307b0c084414ecbcaed 1400w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=557&amp;w=1300&amp;s=f577d326b732170cf93efeaa205d4d6b3ca4468a 1300w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=514&amp;w=1200&amp;s=1c9f6d4330944c68f4afa80f492db8863a73f0a6 1200w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=471&amp;w=1100&amp;s=2ba1275fedacaa39f671004ca8ab0a26dce48715 1100w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=429&amp;w=1000&amp;s=82993082db776acdfcf3402d4c843b62951abc38 1000w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=386&amp;w=900&amp;s=a893c3a02979f49b694430465b601d895130a8de 900w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=343&amp;w=800&amp;s=1bdc42876d049564549cbb7e29877a5013bfc0b5 800w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=300&amp;w=700&amp;s=3cba099e437dc69988004496a85f93dacfe55a56 700w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=257&amp;w=600&amp;s=942242ce63009c1b0a41526584ebaa6d72a4e76d 600w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=214&amp;w=500&amp;s=4d9c538385b3237c2dd672f50cb94fd5731bb3e2 500w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=171&amp;w=400&amp;s=434cf49198d4e4910c1deda5fa3d69d2b1653ec7 400w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=129&amp;w=300&amp;s=12e8dded176954cf21e92c3fdd989ac19cec48a8 300w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=86&amp;w=200&amp;s=d474a1b5ca6ed8917120ce0fca6e041402e34aa1 200w,https://smp.vgc.no/v2/images/ee9f2cb5-d161-47a3-9c80-d69454aa522a?fit=crop&amp;h=43&amp;w=100&amp;s=6cee7981a822492d29ea633d222bec46e5d6c835 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="subscription_news css-g502y7"><h2 class="css-10t8xjh">Yara kan kutte 800.000 tonn CO₂-utslipp i Porsgrunn</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/den-groenne-oekonomien/i/JJr9xP/noreg-rir-paa-den-groene-boelgja" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Noreg rir på den grøne bølgja"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=814&amp;w=1900&amp;s=9e0f425f255f5304ec85335cf8d7733369c8a269" srcSet="https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=814&amp;w=1900&amp;s=9e0f425f255f5304ec85335cf8d7733369c8a269 1900w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=771&amp;w=1800&amp;s=460550fe0972cd85991a4d990f6413b53fbfa4fd 1800w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=729&amp;w=1700&amp;s=77858b3c2cb0745472d8fa2220c9f6d5d49e9867 1700w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=686&amp;w=1600&amp;s=073d268eb504d2c44d9e74473e2599a24ebb6e7f 1600w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=643&amp;w=1500&amp;s=2663a015de375e172f28f4158bb43bbf02d75af0 1500w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=600&amp;w=1400&amp;s=b3178c07d84d9c9d98d095db6d904f0b0f526d31 1400w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=557&amp;w=1300&amp;s=f5685346fbfee89257951c6fdaaaf5e6d86604aa 1300w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=514&amp;w=1200&amp;s=414ee801e79481a6059f45b2afa61f7697fb5766 1200w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=471&amp;w=1100&amp;s=f23c0c78dd073e464cc882f78b4038225f38bb5f 1100w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=429&amp;w=1000&amp;s=4a2d48233743bde5d603ef9a32f112da326c99b8 1000w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=386&amp;w=900&amp;s=d4c021629a4ff2da407379739f12ad2400a16e16 900w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=343&amp;w=800&amp;s=4c221c173481a25f3c59877dacc9ee9dcf98a528 800w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=300&amp;w=700&amp;s=55744660bbec1683c0adfe626d4e8e4df7c4b2b9 700w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=257&amp;w=600&amp;s=8192138d414c28809cffddf29f10904e70349a17 600w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=214&amp;w=500&amp;s=c9691e8972e52d9fa1e7c4b2e2408b8688470f1e 500w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=171&amp;w=400&amp;s=a60b59cd7e9473c46d751111c20af9890626908b 400w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=129&amp;w=300&amp;s=564132a0f33da7cbb6093c529cd168edc1f7aa53 300w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=86&amp;w=200&amp;s=03c745701a208bc445903ac4d0c2d1dfd100dcb4 200w,https://smp.vgc.no/v2/images/7ecd569b-4b57-45a2-b64f-795c9523742f?fit=crop&amp;h=43&amp;w=100&amp;s=9df64b6cf92fb494593d53bbe054c5801d5c9c18 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="subscription_news css-g502y7"><h2 class="css-10t8xjh">Noreg rir på den grøne bølgja</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/den-groenne-oekonomien/i/vAlJd5/dfds-vil-drive-danskebaaten-med-hydrogen-fra-2027" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="DFDS vil drive danskebåten med hydrogen fra 2027"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=814&amp;w=1900&amp;s=8ec5e810612721bc9ff74f05d9dace6fec7e2372" srcSet="https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=814&amp;w=1900&amp;s=8ec5e810612721bc9ff74f05d9dace6fec7e2372 1900w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=771&amp;w=1800&amp;s=1a09f7a168cda1339f03e89f35c48d8c9214e97a 1800w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=729&amp;w=1700&amp;s=c7677daa0ec17fcea79629a92708314fcd8d4d6f 1700w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=686&amp;w=1600&amp;s=920178c0bef9a9bcb1ae8f1798ec875d674fcc8c 1600w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=643&amp;w=1500&amp;s=d54799f5a018b9c63449a90cc2e534bb74918b65 1500w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=600&amp;w=1400&amp;s=d795c91e0cd5559c22e4393d47819f9812566287 1400w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=557&amp;w=1300&amp;s=89cabc12d39303e8503adfccf03d831d1a2cd302 1300w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=514&amp;w=1200&amp;s=462a7ad61f618f208a2b5dd8fd64bc31220eebc5 1200w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=471&amp;w=1100&amp;s=794765b420c22256308624aa41e26ef931c3fd1c 1100w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=429&amp;w=1000&amp;s=242eba395e594678f068af6edaa44b5d8cad681e 1000w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=386&amp;w=900&amp;s=fecc7ea2047896aaf27829d543d3f0615dd25b07 900w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=343&amp;w=800&amp;s=39e033972b437395ccbbf2674a36bc281c254000 800w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=300&amp;w=700&amp;s=ced80fbf96c15caede06d56d1cc64eefe7f659a6 700w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=257&amp;w=600&amp;s=44ad206e415da0b487d4a6bfe90f23b1db68b832 600w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=214&amp;w=500&amp;s=7267f5ab8fcc3e8147fef0bca9d4dda8ac01d662 500w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=171&amp;w=400&amp;s=f8bdd771e57d40960bac792df2b366c08cf0a27f 400w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=129&amp;w=300&amp;s=b408002809592f191b2d56f036b7df360d5c6cb5 300w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=86&amp;w=200&amp;s=c35161a435bc6662227245eb2c04be82990372cf 200w,https://smp.vgc.no/v2/images/d583eea0-326f-4570-9fc2-ee5b5653ee90?fit=crop&amp;h=43&amp;w=100&amp;s=63de385a1ceb05bf3c4f07b0f6de56c02506bee8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="subscription_news css-g502y7"><h2 class="css-10t8xjh">DFDS vil drive danskebåten med hydrogen fra 2027</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/den-groenne-oekonomien/i/dl70eo/siemens-satser-paa-hydrogentog" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Siemens satser på hydrogentog"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=814&amp;w=1900&amp;s=f75b6c712c494c687246988edac7a1820bd9f4a3" srcSet="https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=814&amp;w=1900&amp;s=f75b6c712c494c687246988edac7a1820bd9f4a3 1900w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=771&amp;w=1800&amp;s=ee714af2270b306c728a1bded368394232db1ed5 1800w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=729&amp;w=1700&amp;s=8f6045f95d27f26d6ed3c3d6095ac02fd6d966fb 1700w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=686&amp;w=1600&amp;s=02e935dd1a33d93aebe57ca9c5c2262390e17329 1600w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=643&amp;w=1500&amp;s=51770b7bbd030c17c8a9eaf71a95a9f570534455 1500w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=600&amp;w=1400&amp;s=77e74cf4cde7c41362a22f15bc63a07b62ef36cb 1400w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=557&amp;w=1300&amp;s=f6f6bd555622b0954c1fb384c97552a16e024bed 1300w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=514&amp;w=1200&amp;s=10c1e96dc389d7001bafc9a3476b2e317df84444 1200w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=471&amp;w=1100&amp;s=6e16bcbf9ac02f70c5e07b60dd54363538d629c1 1100w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=429&amp;w=1000&amp;s=4c43994877d3ce687c6065c41b0f8e64063c9679 1000w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=386&amp;w=900&amp;s=9d6a084c3555e203cd192f91a7e4848308f1543e 900w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=343&amp;w=800&amp;s=22fd50b718764c5d1bbde96d47852f79dabaefee 800w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=300&amp;w=700&amp;s=8bdc2feee1fe1af30783f7ef5cc401da6c991015 700w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=257&amp;w=600&amp;s=01d1e5fd92869c91a07768844bcd5d1b700f1b4b 600w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=214&amp;w=500&amp;s=4bd40f87cfec1d5cd2edafd9bc04c2e1a9d08ad2 500w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=171&amp;w=400&amp;s=c9a6aeb4dafe968ec133fe762971c50d686d3d81 400w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=129&amp;w=300&amp;s=d4a804d50949fc19c20e4f4b4cd5a6febbb2137d 300w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=86&amp;w=200&amp;s=f18638454023297556c28d5d78b5d8fed9749847 200w,https://smp.vgc.no/v2/images/477f3461-b152-41b6-93f9-2629c9be2646?fit=crop&amp;h=43&amp;w=100&amp;s=51990016ee70060d82bf5b22c825db9236b1b2a3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="subscription_news css-g502y7"><h2 class="css-10t8xjh">Siemens satser på hydrogentog</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/den-groenne-oekonomien/i/Epp8A2/hitecvision-og-eni-satser-milliarder-paa-groent-industrieventyr" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Hitecvision satser milliarder på grønt industriselskap "><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=814&amp;w=1900&amp;s=0b410a5a4765bb3acdee95d74e47dc3c93c7759b" srcSet="https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=814&amp;w=1900&amp;s=0b410a5a4765bb3acdee95d74e47dc3c93c7759b 1900w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=771&amp;w=1800&amp;s=ffca8e77cc7887819011ae0752eef80a721e44a9 1800w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=729&amp;w=1700&amp;s=636c22eeb34ee2a13f7712f0ad6d86a1ab2a9ba0 1700w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=686&amp;w=1600&amp;s=5da196f28bda6083525ccde99954ec5b33d2812f 1600w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=643&amp;w=1500&amp;s=5f9de5ebdc50367ffec16fb16885296f07b9effc 1500w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=600&amp;w=1400&amp;s=099575e9253e9b2d2114ec71a85a408f3a843e23 1400w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=557&amp;w=1300&amp;s=ad724a6cb346e366204d51a05602c29cf4bdf672 1300w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=514&amp;w=1200&amp;s=033a75bc62b44a52160e8beab3c1384bb7cd4048 1200w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=471&amp;w=1100&amp;s=0757eedcbfc2cdae2b573b12f285a7a7df9754a3 1100w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=429&amp;w=1000&amp;s=e66c23b72ae36d36debb692639df37a4cab1f6c5 1000w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=386&amp;w=900&amp;s=264e5f0d40bafb5c216fe0d712a91d62d51eae61 900w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=343&amp;w=800&amp;s=b57160f23911124a5affd34067b313183abf8ad5 800w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=300&amp;w=700&amp;s=ad86e86249b84894b0c3b9eac6afe5a5d37a9b3e 700w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=257&amp;w=600&amp;s=4417bafb180ec179591e95296ee3eb653913eb8f 600w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=214&amp;w=500&amp;s=8bc6322326c2d0957fb1c659ee408524c968f9d3 500w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=171&amp;w=400&amp;s=4443fa5e47bdaebd2884759dbda0e20591b87782 400w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=129&amp;w=300&amp;s=be032dff9c4512d26d559fff1e7c8ce43665b881 300w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=86&amp;w=200&amp;s=39c875159c21b9b9b9b107abf36c16f4fc7bff03 200w,https://smp.vgc.no/v2/images/188b2f0f-575c-4b42-bc2e-c1708af847be?fit=crop&amp;h=43&amp;w=100&amp;s=bd4964cecba9dfabf42c08598cf7effd04e3eefc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="subscription_news css-g502y7"><h2 class="css-10t8xjh">Hitecvision satser milliarder på grønt industriselskap </h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion-css="1g77uj3">.css-1g77uj3{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-1g77uj3:empty{display:none;}@media screen and (max-width:980px){.css-1g77uj3{display:none;}}</style><div class="css-1g77uj3"></div></div></div><style data-emotion-css="1ic6xz1">.css-1ic6xz1{font-family:var(--ff-chrome);font-size:16px;background-color:#222;width:100%;padding-top:32px;padding-bottom:32px;-webkit-font-smoothing:antialiased;}</style><footer role="contentinfo" class="css-1ic6xz1"><style data-emotion-css="tb0bfa">.css-tb0bfa{max-width:var(--content-width);margin-left:auto;margin-right:auto;padding:0 15px;}</style><div class="css-tb0bfa"><style data-emotion-css="9nh4cl">.css-9nh4cl{margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}</style><div class="css-9nh4cl"><style data-emotion-css="ebk9xk">.css-ebk9xk{vertical-align:middle;display:inline-block;}.css-ebk9xk > svg{width:84px;height:42px;}</style><div class="css-ebk9xk"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></div><style data-emotion-css="459pyc">.css-459pyc{display:inline-block;color:var(--c-light);height:42px;vertical-align:middle;margin-left:12px;margin-top:-4px;}</style><div class="css-459pyc"><style data-emotion-css="uxlz36">.css-uxlz36{font-size:19px;font-weight:600;}</style><div class="css-uxlz36">E24 Dine Penger AS</div><style data-emotion-css="l8qto0">.css-l8qto0{font-size:15px;}</style><div class="css-l8qto0">Akersgata 55, 0180 OSLO</div></div></div><style data-emotion-css="1ql5ox6">.css-1ql5ox6{padding:0 var(--article-padding-fluid-value);margin-bottom:32px;}</style><div class="css-1ql5ox6"><style data-emotion-css="1b6e2w0">.css-1b6e2w0{display:inline-block;font-size:16px;font-weight:600;line-height:28px;-webkit-text-decoration:none;text-decoration:none;background-color:var(--c-primary-01);color:var(--c-light);border-radius:32px;padding:8px 24px;margin-right:20px;-webkit-transition:background-color 200ms ease-in-out;transition:background-color 200ms ease-in-out;}.css-1b6e2w0:hover{background-color:#a4382a;}@media screen and (max-width:739px){.css-1b6e2w0{font-size:12px;padding:4px 12px;margin-right:8px;}.css-1b6e2w0:hover{background-color:var(--c-primary-01);}}</style><a href="https://e24.no/tips-oss" target="_self" class="css-1b6e2w0">Tips oss</a><a href="https://e24.no/annonseinfo" target="_self" class="css-1b6e2w0">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice/" target="_self" class="css-1b6e2w0">Kundesenter</a></div><div class="css-1ql5ox6"><style data-emotion-css="1oqilvx">.css-1oqilvx{color:#aaa;margin-bottom:8px;}@media screen and (max-width:739px){.css-1oqilvx{margin-bottom:12px;}}</style><div class="css-1oqilvx"><style data-emotion-css="1o85qtr">.css-1o85qtr{font-weight:600;color:#aaa;margin-right:12px;white-space:nowrap;}@media screen and (max-width:739px){.css-1o85qtr{display:block;}}</style><strong class="css-1o85qtr">Konstituert ansvarlig redaktør</strong><style data-emotion-css="1l4zk6i">.css-1l4zk6i{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;white-space:nowrap;margin-left:12px;}@media screen and (max-width:739px){.css-1l4zk6i{margin-left:0;}}@media screen and (min-width:981px){.css-1l4zk6i:hover{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width:739px){.css-1l4zk6i{margin-left:0;}}</style><a href="mailto:lars.hakon.gronning@e24.no" class="css-1l4zk6i">Lars Håkon Grønning</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Administrende direktør</strong><a href="mailto:idabarth@schibsted.com" class="css-1l4zk6i">Ida Barth Thomassen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Utviklingsredaktør</strong><a href="mailto:andreas.fosse@e24.no" class="css-1l4zk6i">Andreas Fosse</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Magasinredaktør</strong><a href="mailto:oyvind.henriksen@e24.no" class="css-1l4zk6i">Øyvind Henriksen</a></div></div><div class="css-1ql5ox6"><style data-emotion-css="en0i3l">.css-en0i3l{font-weight:600;white-space:nowrap;display:block;color:#fff;margin-bottom:8px;margin-right:0;}</style><strong class="css-en0i3l">Kundesenter abonnement</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:21896088" class="css-1l4zk6i">21 89 60 88</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:abonnement@e24dinepenger.no" class="css-1l4zk6i">abonnement@e24dinepenger.no</a></div></div><div class="css-1ql5ox6"><strong class="css-en0i3l">Redaksjonen</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:22864025" class="css-1l4zk6i">22 86 40 25</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:nyhetssjefer@e24.no" class="css-1l4zk6i">nyhetssjefer@e24.no</a></div></div><style data-emotion-css="b351gy">.css-b351gy{padding:0 var(--article-padding-fluid-value);margin-bottom:24px;}</style><div class="css-b351gy"><style data-emotion-css="1i7w2zh">.css-1i7w2zh{display:inline-block;vertical-align:middle;}.css-1i7w2zh > svg{height:50px;width:50px;}.css-1i7w2zh + .css-1i7w2zh{margin-left:12px;}</style><a title="Vær Varsom-plakaten fra Norsk Presseforbund" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" rel="noopener noreferrer" target="_blank" class="css-1i7w2zh"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Norwegian Press Association</title><use xlink:href="#norwegian-press-association"></use></svg></a><a title="Redaktørplakaten fra Norsk Redatørforening" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" rel="noopener noreferrer" target="_blank" class="css-1i7w2zh"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Association Of Norwegian Editors</title><use xlink:href="#association-of-norwegian-editors"></use></svg></a><style data-emotion-css="n3zzh5">.css-n3zzh5{display:inline-block;font-size:18px;height:48px;margin-left:12px;vertical-align:middle;color:var(--c-light);font-weight:700;}</style><span class="css-n3zzh5">Vi arbeider etter Vær varsom-plakatens regler<br/>for god presseskikk og Redaktørplakaten.</span></div><style data-emotion-css="1pjuoyu">.css-1pjuoyu{color:#aaa;margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}.css-1pjuoyu a,.css-1pjuoyu a:visited{color:var(--c-light) !important;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:981px){.css-1pjuoyu a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1pjuoyu a:visited{color:#aaa !important;}}</style><div class="css-1pjuoyu">Kurser er levert av <style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Oslo Børs" class="default css-ygbhv4" href="https://www.oslobors.no" rel="noopener" data-test-tag="external-link">Oslo Børs</a>, <a aria-label="Oslo Market Solutions" class="default css-ygbhv4" href="https://oslomarketsolutions.no" rel="noopener" data-test-tag="external-link">Oslo Market Solutions</a> og <a aria-label="Interactive Data" class="default css-ygbhv4" href="https://www.interactivedata-rts.com" rel="noopener" data-test-tag="external-link">Interactive Data</a>. Kurser er 15 minutter forsinket. Det tas forbehold om eventuelle feil eller mangler i data.</div><style data-emotion-css="psjqv9">.css-psjqv9{padding:0 var(--article-padding-fluid-value);color:#aaa;white-space:nowrap;}</style><div class="css-psjqv9"><style data-emotion-css="1913zst">.css-1913zst{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;}.css-1913zst:visited{color:var(--c-light);}@media screen and (min-width:981px){.css-1913zst:hover,.css-1913zst:visited{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width:739px){.css-1913zst{display:block;margin-bottom:12px;}}</style><a href="https://e24.no/informasjon/digital-kopiering" class="css-1913zst">© 2020 E24</a><style data-emotion-css="dyru6z">.css-dyru6z{margin-left:8px;margin-right:8px;}@media screen and (max-width:739px){.css-dyru6z{display:none;}}</style><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/personvernerklaering" class="css-1913zst">Personvernerklæring</a><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/informasjonskapsler" class="css-1913zst">Bruk av informasjonskapsler (cookies)</a></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"https:\u002F\u002Fe24.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fe24.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>