<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-f675518a/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-f675518a/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-f675518a/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-f675518a/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-f675518a/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-f675518a/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-f675518a/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-f675518a/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-f675518a/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-f675518a/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-f675518a/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-f675518a/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-f675518a/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-f675518a/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-f675518a/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-f675518a/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-f675518a/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-f675518a/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-f675518a/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Strømnettutvalget åpner for å slippe modne prosjekter foran i køen – E24</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: light)" content="#fffbf8"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: dark)" content="#1d1d1d"/><meta data-rh="true" name="color-scheme" content="only light"/><meta data-rh="true" name="description" content="Utvalget mener forslagene deres kan redusere tiden det tar før nye kraftlinjer kan bygges med flere år."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/dnKrjB"/><meta data-rh="true" property="og:title" content="Strømnettutvalget åpner for å slippe modne prosjekter foran i køen"/><meta data-rh="true" property="twitter:title" content="Strømnettutvalget åpner for å slippe modne prosjekter foran i køen"/><meta data-rh="true" property="og:description" content="Utvalget mener forslagene deres kan redusere tiden det tar før nye kraftlinjer kan bygges med flere år."/><meta data-rh="true" property="twitter:description" content="Utvalget mener forslagene deres kan redusere tiden det tar før nye kraftlinjer kan bygges med flere år."/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=e1d34c12c3fbda079e0899ae542e3a08dbdcb6bc"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=e1d34c12c3fbda079e0899ae542e3a08dbdcb6bc"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/dnKrjB"/><meta data-rh="true" name="publication-id" content="e24"/><meta data-rh="true" name="article-info" data-short-id="dnKrjB" data-newsroom="e24"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/det-groenne-skiftet/i/dnKrjB/stroemnettutvalget-aapner-for-aa-slippe-modne-prosjekter-foran-i-koeen"/>
    <script data-rh="true" >
      function getTheme() {
          if(false){
            return 'light';
          }
        
        const storedTheme = window.localStorage.getItem('e24-theme');
      
        if (['dark', 'light'].includes(storedTheme)) {
          return storedTheme;
        }
      
        if (window.matchMedia('(prefers-color-scheme: dark)').matches) {
          return 'dark';
        }
      
        return 'light';
      }
      
      document.documentElement.dataset.theme = getTheme();

      (() => {
        const prefersDark = window.matchMedia('(prefers-color-scheme: dark)');
      
        const handlePreferences = (event) => {
          document.documentElement.dataset.theme = getTheme();
        };
      
        if (prefersDark.addEventListener) {
          prefersDark.addEventListener('change', handlePreferences);
        } else {
          prefersDark.addListener(handlePreferences);
        }
      })();
      </script><script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Strømnettutvalget åpner for å slippe modne prosjekter foran i køen","datePublished":"2022-06-14T16:54:21Z","dateModified":"2022-06-14T16:54:21Z","wordCount":918,"articleSection":"Det grønne skiftet","description":"Utvalget mener forslagene deres kan redusere tiden det tar før nye kraftlinjer kan bygges med flere år.","keywords":"strøm strømpriser kraftproduksjon statnett nve enova","image":{"url":"https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&format=auto&h=1267&w=1900&s=e1d34c12c3fbda079e0899ae542e3a08dbdcb6bc","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Truls Lier","description":""},{"@type":"Person","name":"Kjetil Malkenes Hovland","description":""}],"mainEntityOfPage":"https://e24.no/det-groenne-skiftet/i/dnKrjB/stroemnettutvalget-aapner-for-aa-slippe-modne-prosjekter-foran-i-koeen"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-06-14T17:09:37.745Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":16052,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.e24.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,6794,7762,2692,5405,7709,8455,2200,8462,9009,7404,54,1073,8381,5952,5309,2979,4569,7895,4755,7153,6538,733,2672]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-features-page-components-components-layouts-SingleColumnLayout","hyperion-feature-ads-components-Ad","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-RunningHead","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-sites-e24-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-features-e24-shared-components-Share","hyperion-components-Text","hyperion-components-Teaser","src-components-Teaser-TeaserLabel","src-components-Teaser-TeaserTitle","hyperion-components-ParagraphHeader","src-sites-e24-components-ContentMarketing","hyperion-components-Factbox-Factbox","hyperion-components-Factbox-children-FactboxText","hyperion-components-Factbox-children-FactboxList","hyperion-components-Button-variants-Text","src-components-BrandMetricsSurvey","src-components-IntegrationEnrichment","src-sites-e24-components-ToFrontButton","src-sites-e24-components-NewsletterWidget","src-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","components-CoreComments","src-sites-e24-components-JobbCarousel","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.cf53ba7d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.337c549b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.c8fb83e3.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.6d1340f4.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.9a7f9765.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.f444e84a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.99de1609.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.a77837d7.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/async-commons.js.4b121989.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.f6bcf7aa.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.59a7bcbe.m.js" type="module"></script>
<script defer data-chunk="src-features-e24-shared-components-Share" src="/cnp-assets/src-features-e24-shared-components-Share.js.746b1d3f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.2a80b3f1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.1c5f5bf4.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.b07d2ed3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-Factbox" src="/cnp-assets/hyperion-components-Factbox-Factbox.js.5cbc9b83.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxText" src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.553efee8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxList" src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.js.145af96b.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.733ba912.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.3e352db8.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-NewsletterWidget" src="/cnp-assets/src-sites-e24-components-NewsletterWidget.js.98b910cc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.77d98b1c.m.js" type="module"></script>
<script defer data-chunk="components-CoreComments" src="/cnp-assets/components-CoreComments.js.e75fd175.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.18612c98.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.50292824.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.2481f6d3.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.63492fa3.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.3deee8c2.m.js" type="module"></script><script src="/cnp-assets/runtime.2d5ed791.js" defer nomodule></script>
<script src="/cnp-assets/vendors.0641e0c8.js" defer nomodule></script>
<script src="/cnp-assets/main.23adcb82.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.9afee1f1.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.0cf40f6a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.755f8773.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.d52c5f32.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.7d301924.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.dce569d6.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.6efa9241.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.5c5167b4.js" defer nomodule></script>
<script src="/cnp-assets/src-features-e24-shared-components-Share.js.a8dbe7b7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.8b96a02e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.f59f47bd.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.12388f40.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox.js.78fd05cf.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.29e4475e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.js.e68ebe94.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.c0d97bc7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.e2775226.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-NewsletterWidget.js.0e5eb432.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.7005a447.js" defer nomodule></script>
<script src="/cnp-assets/components-CoreComments.js.cbf6013a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.febdd564.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.71c27128.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.31cf9534.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.5f77bfa5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.e6408161.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.337c549b.css">
    <style data-rh="true" >
        body {
          background-color: var(--background-color) !important;
        }
      </style>
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 1cg6sav">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo " href="/bors">Børs</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="https://aksjelive.e24.no/">Aksjelive</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="/tips-oss">Tips oss!</a><button class="styles-module_3YYru5e styles-module_3cRrAMW styles-module_3RECLiR styles-module_2QBfWSd">Logg inn</button><div><a href="https://kundeportal.e24dinepenger.no/kjop-abo/?referer=e24-u-u_header-btn_nocontent_nocampaign" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kjøp E24+</a></div><button class="Button-module_3EBL6UZ"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 5H3V3H15V5Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 10H3V8H15V10Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 15H3V13H15V15Z"></path></svg><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"></nav></header></div><style data-emotion="css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css ev3mse">.css-ev3mse{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-ev3mse a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-ev3mse{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-ev3mse{background:#fffbf8;}}@media screen and (min-width: 740px){.css-ev3mse{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-ev3mse"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"><style data-emotion="css 196h8eq">.css-196h8eq{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-196h8eq"><style data-emotion="css 8v7iyw">.css-8v7iyw{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-8v7iyw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-8v7iyw.has-parallax-background >div[id*='utif']{z-index:1;}.css-8v7iyw .stickySkyscraper-right,.css-8v7iyw .stickySkyscraper-left{width:var(--skyscraper-width);}.css-8v7iyw .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-8v7iyw .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-8v7iyw .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-8v7iyw .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-8v7iyw >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-8v7iyw >div[id*='utif']::before{text-align:left;}.css-8v7iyw>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-8v7iyw>div[id*='utif']{float:right;}.css-8v7iyw>div[id*='utif']::after{clear:both;}.css-8v7iyw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-8v7iyw" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-g35vuh"><style data-emotion="css 2b3tw1">.css-2b3tw1{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-2b3tw1>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-2b3tw1.has-parallax-background >div[id*='utif']{z-index:1;}.css-2b3tw1 .stickySkyscraper-right,.css-2b3tw1 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-2b3tw1 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-2b3tw1 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-2b3tw1 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-2b3tw1 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-2b3tw1 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-2b3tw1>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-2b3tw1>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-2b3tw1" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-g35vuh"><style data-emotion="css 169vco0">.css-169vco0{font-size:0;position:relative;min-height:1px;}.css-169vco0>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-169vco0.has-parallax-background >div[id*='utif']{z-index:1;}.css-169vco0>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 89bf1g">body{background-color:#fffbf8;}</style><style data-emotion="css 1j5x7w0">.css-1j5x7w0{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0;}@media screen and (min-width: 981px){.css-1j5x7w0{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1j5x7w0::before,.css-1j5x7w0::after{content:' ';display:table;}.css-1j5x7w0::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1j5x7w0{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1j5x7w0{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1j5x7w0 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1j5x7w0{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1j5x7w0{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1j5x7w0"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-dnKrjB"><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css furcei">.css-furcei{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:8px;margin-bottom:8px;}.css-furcei a{border-style:none;}.css-furcei .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-furcei.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-furcei.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-furcei.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-furcei.fullWidthDesktop{margin-left:0;margin-right:0;}</style><div class="default running-head fullWidthDesktop css-furcei" data-test-tag="running-head"><style data-emotion="css 1dz2opl">.css-1dz2opl a,.css-1dz2opl a:visited,.css-1dz2opl a:active,.css-1dz2opl a:hover{color:var(--link-color);}</style><div class="css-1dz2opl"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/hendelse/eebebf59-fa8c-4987-9399-78c8a2e3a40b/stroemprisen" class="css-1rezu2g" rel="" target="" aria-label="Strømprisene">Strømprisene</a></div></div><style data-emotion="css j49vky">.css-j49vky{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7rem);line-height:calc(-98px + 8.5rem);overflow-wrap:break-word;font-family:'E24 Display','Arial','sans-serif';font-weight:700;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-24px + 2rem);}@media screen and (min-width: 981px){.css-j49vky.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-j49vky.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-j49vky.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-j49vky.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-j49vky" data-test-tag="headline">Strømnettutvalget åpner for å slippe modne prosjekter foran i køen</h1><style data-emotion="css p017x">.css-p017x{font-size:calc(-6px + 1.5rem);line-height:calc(-9px + 2.25rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width: 981px){.css-p017x.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-p017x.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-p017x.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-p017x.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-p017x" data-test-tag="lead-text">Utvalget mener forslagene deres kan redusere tiden det tar før nye kraftlinjer kan bygges med flere år.</p><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1yil1jf">.css-1yil1jf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1yil1jf{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1yil1jf .image-asset{display:block;width:100%;}.css-1yil1jf.fullScreen .image-asset,.css-1yil1jf.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1yil1jf.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1yil1jf.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatRight{margin-left:calc(var(--gap-unit) * 5);}}.css-1yil1jf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1yil1jf.fullWidth,.fullPageWidthDesktop .css-1yil1jf.fullWidth,.fullScreen .css-1yil1jf.fullWidth,.fullWidth .css-1yil1jf.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1yil1jf"><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=e1d34c12c3fbda079e0899ae542e3a08dbdcb6bc" srcSet="https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=e1d34c12c3fbda079e0899ae542e3a08dbdcb6bc 1900w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=87d73cb6b122fac34d9dd6a9a6f40f1c81f37294 1800w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=429446262459946c72cdbb9763c8e53a5697fd36 1700w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=4a5996b021a1c59f56be89331058e1f501535c42 1600w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=8c728cf54dcefe04497ceb86645e1d80763de039 1500w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=d7e903a281c0bfa2e7ea472f8f485c1357fa97dd 1400w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=bfc8ba0c432c6940c8b0d336945d1bccbd7169c3 1300w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=eb2b4cd269f2a091f5dd1ee1c358d7611df82586 1200w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=5fef340b3a31f3e29dae5adc1b14be90531b7f54 1100w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=3d0a55da4f69ee385fc1cd21a3a08faff0016e66 1000w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=d8fbfc950c8b9a82d3de40858262006339fa635c 900w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=237db830bf2d6c96d624aa10047980962f41c098 800w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=3cdf3d86770e8bf71518a247d8b2f6ae58eb14c6 700w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=b798d5ccf5c1c39d5a7caccb934cb12987b8582a 600w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=e8ae0ffc3c26dcdb3f87b1442223f023ef923d16 500w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=2a799b17453099b54be5665564b8728327f3a596 400w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=de939d13d0923fc3c37a11d57202086239804ddb 300w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=7340382a84ac954b39537047fd60cb85280b1908 200w,https://akamai.vgc.no/v2/images/f4ed7a66-9c5b-45d2-914c-29d55748c93a?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=3791688c023f1104688c60a1b6f6e1f273e9570f 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/><style data-emotion="css 1cstp6g">.css-1cstp6g{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:12px;line-height:18px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;color:var(--color-label-primary);}@media screen and (max-width: 739px){.css-1cstp6g{max-width:var(--inner-content-width-mobile);}}.css-1cstp6g button.button{font-weight:500;}.css-1cstp6g svg.svg-symbol{margin-right:0;}@media screen and (min-width: 981px){.css-1cstp6g{padding-left:var(--gap-unit);padding-right:var(--gap-unit);}}</style><figcaption class="image-figcaption css-1cstp6g" data-test-tag="image:caption"><span class="image-caption">Strømnettutvalget har blant annet sett på hvordan saksbehandlingstiden kan reduseres når byggingen nye kraftlinjer skal godkjennes.</span><style data-emotion="css nair7k">.css-nair7k{overflow-wrap:break-word;font-weight:normal;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;color:var(--color-label-secondary);}</style><span class="image-byline css-nair7k"> Håkon Mosvold Larsen / NTB</span></figcaption></figure><style data-emotion="css agi0b3">.css-agi0b3{overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);overflow-wrap:break-word;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-agi0b3::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}.css-agi0b3::before{display:block;margin-right:6px;}.css-agi0b3::before{line-height:21px;}</style><div class="css-agi0b3" data-test-tag="byline" data-testid="byline"><style data-emotion="css cuhxby">.css-cuhxby{padding:0;margin:0;display:inline;display:block;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-cuhxby"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1m1jckf">.css-1m1jckf{font-size:14px;line-height:21px;overflow-wrap:break-word;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1m1jckf"><style data-emotion="css 12f594q">.css-12f594q{font-size:14px;line-height:21px;overflow-wrap:break-word;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#4326C8;color:var(--link-color);}</style><a href="mailto:truls.lier@E24.no" title="Send e-post til journalisten: Truls Lier" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-12f594q">Truls Lier</a></span></li><li class="css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1m1jckf"><a href="mailto:kjetil.malkenes.hovland@e24.no" title="Send e-post til journalisten: Kjetil Malkenes Hovland" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-12f594q">Kjetil Malkenes Hovland</a></span></li></ul></div><style data-emotion="css 1ra4drk">.css-1ra4drk{font-size:14px;line-height:21px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1ra4drk span{white-space:pre;}.css-1ra4drk span::first-letter{text-transform:uppercase;}</style><div class="friendly css-1ra4drk" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2022-06-14T16:54:21Z" aria-label="Publisert: 14. juni 2022 18:54">For mindre enn 20 minutter siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class=" css-196h8eq"><style data-emotion="css hxqkx2">.css-hxqkx2{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto calc(-40px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-hxqkx2>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-hxqkx2.has-parallax-background >div[id*='utif']{z-index:1;}.css-hxqkx2:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-40px + 4rem);}@media screen and (min-width: 740px){.css-hxqkx2{display:block;}}.css-hxqkx2.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-hxqkx2.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-hxqkx2.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 740px){.css-hxqkx2{margin:0px auto calc(-40px + 4rem);}}.css-hxqkx2.banner-980x240,.css-hxqkx2.banner-980x400,.css-hxqkx2.banner-980x500,.css-hxqkx2.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-hxqkx2.banner-980x240,.css-hxqkx2.banner-980x400,.css-hxqkx2.banner-980x500,.css-hxqkx2.banner-980x600{max-width:100%;}}.css-hxqkx2.banner-980x240::before,.css-hxqkx2.banner-980x400::before,.css-hxqkx2.banner-980x500::before,.css-hxqkx2.banner-980x600::before{padding-bottom:8px;}.css-hxqkx2.banner-320x320{width:auto;max-width:320px;}.css-hxqkx2.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-hxqkx2{width:580px;}}.css-hxqkx2::before{background-color:transparent;}.css-hxqkx2::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;}.css-hxqkx2::before{content:'Artikkelen fortsetter under annonsen';}.css-hxqkx2>div[id*='utif']{overflow:hidden;}.css-hxqkx2>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-hxqkx2" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[320,400]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 8n3qhe">.css-8n3qhe{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:0;}.css-8n3qhe+:not(p){margin-top:calc(-40px + 4rem);}</style><p class="css-8n3qhe">Tirsdag morgen leverte strømnettutvalget <a aria-label="sin utredning om utviklingen av strømnett" class="default css-1rezu2g" href="https://www.regjeringen.no/no/dokumenter/nou-2022-6/id2918464/" rel="noopener nofollow noreferrer" data-test-tag="external-link">sin utredning om utviklingen av strømnett</a> i Norge til olje- og energiminister Terje Aasland.</p><p class="css-8n3qhe">Utvalget har vurdert hvordan Norge kan få opp farten på utbyggingen av kraftnettet. Forrige regjering <a aria-label="oppnevnte" class="default css-1rezu2g" href="https://www.regjeringen.no/contentassets/26726cbaf1364b97a5fc74e57cb5df66/kgl.res-110621-oppnevning-av-offentlig-utvalg-om-utviklingen-av-stromnettet.pdf" rel="noopener nofollow noreferrer" data-test-tag="external-link">oppnevnte</a> utvalget som et ledd i arbeidet med å sikre at Norge har god nok infrastruktur til å nå klimamålene sine.</p><p class="css-8n3qhe">Strømnettutvalget ble bedt om å se på tiltak som kan få ned saksbehandlingstiden for nye kraftlinjer. Det ble også bedt om å vurdere hvordan systemet for å koble seg til strømnettet bør være, og om det bør innføres kriterier for å prioritere hvem som kommer foran om det er kø.</p><p class="css-8n3qhe">I tillegg skulle utvalget vurdere hva som er en samfunnsøkonomisk effektiv utvikling av strømnettet, med balanse mellom store og små nettinvesteringer.</p><style data-emotion="css nppp0b">.css-nppp0b{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#4326C8;border-color:var(--link-color);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-nppp0b::before,.css-nppp0b::after{content:' ';display:table;}.css-nppp0b::after{clear:both;}.css-nppp0b a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/det-groenne-skiftet/i/eEQdkQ/haaper-paa-raskere-nettutbygging-tryggheten-for-kraftforsyningen-er-avgjoerende" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Håper på raskere nettutbygging: – Tryggheten for kraftforsyningen er avgjørende"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css kloclt">.css-kloclt{margin:0;font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-4px + 0.5rem);color:var(--link-color);}</style><div class=" css-kloclt">Les også</div><style data-emotion="css mtx9y7">.css-mtx9y7{overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-mtx9y7"><style data-emotion="css 13ab9ew">.css-13ab9ew{margin:0;display:inline;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(8px + 0.5rem);line-height:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;font-weight:500;line-height:24px;padding-bottom:1px;color:var(--text-color);}.css-13ab9ew:hover{border-bottom:1px solid;}.nohover .css-13ab9ew:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-13ab9ew{line-height:20px;}}.css-13ab9ew::after{font-family:var(--font-text);color:var(--link-color);content:'→';display:inline;}</style><h2 class="css-13ab9ew">Håper på raskere nettutbygging: – Tryggheten for kraftforsyningen er avgjørende</h2></div></div></a><style data-emotion="css d09p0o">.css-d09p0o{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(0px + 1.5rem);overflow-wrap:break-word;font-family:'E24 Display','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;}</style><h2 class="css-d09p0o" data-test-tag="paragraph-header">Foreslår «fast track»</h2><p class="css-8n3qhe">For å få ned tiden det tar å komme i gang med bygging av nye kraftlinjer og nett foreslår utvalget blant annet at nettselskapene bør involvere de som berøres av utbyggingen tidlig, før søknader sendes til NVE. Det mener også at i større grad bør søkes om betinget anleggskonsesjon, som for eksempel kan brukes når kundegrunnlaget ikke er tilstrekkelig per i dag.</p><p class="css-8n3qhe">Kristin H. Lind, direktør for nett og kraftsystem i bransjeorganisasjonen Energi Norge, mener utvalget foreslår effektive tiltak som vil bidra til raskere nettutbygging.</p><div class="observer-placeholder"><noscript><style data-emotion="css 1xm198b">.css-1xm198b{margin-bottom:28px;}.css-1xm198b>div[data-placement]>div{padding-top:23px;border-top:1px solid var(--content-marketing-separator-line-color);border-bottom:1px solid var(--content-marketing-separator-line-color);}@media screen and (max-width: 980px){.css-1xm198b>div[data-placement]>div{padding-top:12px;}}.css-1xm198b>div[data-placement][data-placement='native_above_related']>div{padding-top:0;border-top:unset;border-bottom:1px solid var(--content-marketing-separator-line-color);}.css-1xm198b>div[data-placement] .teaser__logo{padding:4px 8px!important;max-height:36px;}@media screen and (max-width: 739px){.css-1xm198b>div[data-placement] .teaser__logo{max-height:29px;}}.css-1xm198b>div[data-placement] .preview-description{background-color:var(--background-color)!important;}.css-1xm198b>div[data-placement] .preview-description .description-element{color:var(--text-color)!important;}</style><div class="css-1xm198b"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="green_shift_in_text_1"></div></div></noscript></div><p class="css-8n3qhe">–  Muligheten til å søke betinget anleggskonsesjon vil gi nettselskapene mulighet til å ligge i forkant av utviklingen og forberede utbygginger før kundebehovet er fullt til stede, sier hun.</p><p class="css-8n3qhe"><strong>Energi Norge er særlig fornøyde med forslaget om å innføre «fast track» for mindre saker, noe de mener vil frigjøre kapasitet både hos NVE og nettselskapene.</strong></p><p class="css-8n3qhe">På myndighetssiden mener utvalget at det i større grad må brukes tidsfrister, men også at bemanningen må økes hos konsesjonsmyndighetene.</p><p class="css-8n3qhe">Samfunnsbedriftene Energi, som organiserer en rekke bedrifter i kraft- og nettbransjen, omtaler anbefalingene til utvalget som lite kontroversielle, men likevel et viktig steg fremover.</p><p class="css-8n3qhe">– Utvalget legger frem en rapport som peker ut flere viktige retninger som nå trenger politisk oppfølging, sier Cecilie Bjelland, direktør for energi i Samfunnsbedriftene.</p><h2 class="css-d09p0o" data-test-tag="paragraph-header">Tror behandlingstiden kan reduseres kraftig</h2><p class="css-8n3qhe">Utvalget anslår at tiden det tar fra utredning til konsesjonsbehandling og bygging av de store anleggene kan reduseres fra 7–14 år og ned til 6–8 år om tiltakene de foreslår innføres.</p><p class="css-8n3qhe">Knut Lockert, daglig leder i Distriktsenergi, mener utvalgets arbeid virker solid.</p><div class=" css-196h8eq"><div class="disable-cogwheel css-hxqkx2" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[320,400],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_4&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-8n3qhe"><strong>– Utvalget forventer en reduksjon i ledetid på inntil 40 prosent uten at dette skal gå på bekostning av nødvendige og gode demokratiske prosesser. Det er betydelig og krever god oppfølging både fra forvaltningen og bransjen, sier Lockert.</strong></p><p class="css-8n3qhe">Overordnet peker også strømnettutvalget på bedre digitalisering og informasjonsutveksling som et viktig tiltak. I utredningen heter det blant annet at «i dag bærer mye av arbeidet og prosessene som foregår både hos nettselskap og konsesjonsmyndigheter preg av manglende digitalisering».</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1yhzrrt">.css-1yhzrrt{width:100%;box-sizing:border-box;padding:calc(var(--gap-unit) * 2);border:1px solid rgba(255, 251, 248, 0.2);background:#FFF6EF;font-size:16px;line-height:24px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-40px + 4rem);border-left:none;border-right:none;border-radius:0;box-shadow:0 0 14px rgba(0, 0, 0, 0.05);background-color:var(--foreground-color);padding:16px 12px 24px;width:auto;}@media screen and (min-width: 981px){.css-1yhzrrt{padding:32px;}}.css-1yhzrrt.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1yhzrrt.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1yhzrrt.extendedContent,.fullPageWidth .css-1yhzrrt.extendedContent,.fullScreen .css-1yhzrrt.extendedContent,.extendedContent .css-1yhzrrt.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><aside class="default extendedContent factboxRootIsCollapsed css-1yhzrrt" data-test-tag="factbox" aria-label="Dette har strømnettutvalget sett på:"><header class="css-0"><style data-emotion="css v2y76h">.css-v2y76h{margin:0;font-size:calc(10px + 0.5rem);line-height:calc(19px + 0.5rem);overflow-wrap:break-word;font-family:'E24 Display','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;color:var(--text-color);font-weight:500;}</style><h3 class="css-v2y76h">Dette har strømnettutvalget sett på:</h3></header><style data-emotion="css 1wk724f">.css-1wk724f{position:relative;line-height:1.428;position:relative;line-height:24px;}.factboxRootIsCollapsed .css-1wk724f{overflow:hidden;max-height:calc(1.428 * 32px);}.factboxRootIsCollapsed .css-1wk724f::after{content:'';display:block;position:absolute;bottom:0;left:0;right:0;height:calc(1.428 * 32px);background-repeat:no-repeat;background-image:linear-gradient(
            to bottom,
            rgba(255, 246, 239, 0.69) 0%,
            rgb(255, 246, 239) 99%
          );}.css-1wk724f *{color:var(--text-color);}.css-1wk724f p,.css-1wk724f ol,.css-1wk724f ul{margin-bottom:24px;}.css-1wk724f p:last-child,.css-1wk724f ol:last-child,.css-1wk724f ul:last-child{margin-bottom:0;}.css-1wk724f li{font-size:16px;line-height:24px;margin:0 0 24px;color:var(--text-color);}.css-1wk724f li:last-child{margin:0;}.css-1wk724f strong{font-weight:500;color:var(--text-color);}.factboxRootIsCollapsed .css-1wk724f::after{background-image:linear-gradient(
        to bottom,
        rgba(255, 246, 239, 0.15) 0%,
        rgba(255, 246, 239, 1) 99%
      );}html[data-theme='dark'] .factboxRootIsCollapsed .css-1wk724f::after{background-image:linear-gradient(
        to bottom,
        rgba(29, 29, 29, 0.15) 0%,
        rgba(29, 29, 29, 1) 99%
      );}</style><div id="factContent28-fact" class="css-1wk724f"><style data-emotion="css ffjyk2">.css-ffjyk2{margin-top:0;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><p class="css-ffjyk2"><a aria-label="Strømnettutvalget" class="default css-1rezu2g" href="https://www.regjeringen.no/no/aktuelt/presseinvitasjon-stromnettutvalget-legger-frem-utredningen-om-utvikling-av-stromnett-i-norge/id2917871/" rel="noopener nofollow noreferrer" data-test-tag="external-link">Strømnettutvalget</a> skal <a aria-label="vurdere" class="default css-1rezu2g" href="https://www.regjeringen.no/no/dep/oed/org/styrer-rad-og-utvalg/rad/stromnettutvalget/id2877135/" rel="noopener nofollow noreferrer" data-test-tag="external-link">vurdere</a> utviklingen av det norske strømnettet og komme med forslag til å utvikle det videre.</p><p class="css-ffjyk2">Utvalget ledes av Enova-sjef Nils Kristian Nakstad og ble etablert i juni 2021.</p><p class="css-ffjyk2">Det har vurdert tre temaer:</p><style data-emotion="css a1x7r2">.css-a1x7r2{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:calc(12px + 0.75rem);padding-left:20px;}p+.css-a1x7r2{margin-top:calc(12px + 0.75rem);}</style><ul class="css-a1x7r2" data-test-tag="list"><style data-emotion="css kkyxwr">.css-kkyxwr{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-bottom:12px;}</style><li class="css-kkyxwr"><span>Hvordan redusere tidsbruken i saksbehandlingen av nye kraftlinjer</span></li><li class="css-kkyxwr"><span>Balansen mellom for store nettinvesteringer, som er dyre og gir unødige naturinngrep, og for små investeringer, som kan begrense industriutviklingen</span></li><li class="css-kkyxwr"><span>Hvordan man kan prioritere hvem som bør få tilgang til å levere og hente ut kraft fra nettet (tilknytningsplikt)</span></li></ul></div><style data-emotion="css md8sol">.css-md8sol{margin-top:var(--gap-unit);font-size:14px;line-height:21px;overflow-wrap:break-word;font-weight:500;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:-8px;color:var(--c-primary-01);}@media screen and (max-width: 739px){.css-md8sol{width:100%;}}</style><style data-emotion="css 1ey5dbx">.css-1ey5dbx{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;margin-top:var(--gap-unit);font-size:14px;line-height:21px;overflow-wrap:break-word;font-weight:500;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:-8px;color:var(--c-primary-01);}.css-1ey5dbx:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-1ey5dbx:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-1ey5dbx:disabled,.css-1ey5dbx[disabled]{cursor:default;}.css-1ey5dbx .icon+.text,.css-1ey5dbx .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}@media screen and (max-width: 739px){.css-1ey5dbx{width:100%;}}</style><button class="default button css-1ey5dbx" aria-label="Vis mer" aria-controls="factContent28-fact" aria-expanded="false" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Vis mer</span></button></aside><a data-test-tag="teaser-small:link-internal" href="/olje-og-energi/i/lVOJdo/statnett-vil-bruke-60-100-mrd-paa-kraftnettet-venter-kraftig-oekt-stroemforbruk" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Statnett vil bruke 60-100 mrd. på kraftnettet: Venter kraftig økt strømforbruk"><div class="css-1hlrz9z"><div class=" css-kloclt">Les også</div><div class="default css-mtx9y7"><h2 class="css-13ab9ew">Statnett vil bruke 60-100 mrd. på kraftnettet: Venter kraftig økt strømforbruk</h2></div></div></a><h2 class="css-d09p0o" data-test-tag="paragraph-header">Vil rydde i tilknytningsprosessen</h2><p class="css-8n3qhe">Når det kommer til prosessen med å kobles seg på strømnettet for bedrifter og andre, omtaler utvalgsleder Nils Kristian Nakstad den som uoversiktlig og lite standardisert i dag.</p><p class="css-8n3qhe">Utvalget ønsker seg en mer standardisert tilknytningsprosess, og anbefaler blant annet at nettselskapene blir enige om en bransjenorm. Denne bør ifølge utvalget også være utgangspunktet for informasjonen om prosessen, som det må opplyses bedre om blant annet nettselskapene.</p><p class="css-8n3qhe">I dag er det i praksis den som søker om å koble seg på strømnettet først som står først i køen. Utvalget ønsker å videreføre dagens prinsipp om at vurderingen skal være «nøytral og ikke-diskriminerende».</p><p class="css-8n3qhe">Samtidig mener de at det kan lages kriterier som vil gi modne prosjekter muligheten til å komme foran i køen for å bruke eksisterende nett. På fremtidige nett mener utvalget det vil holde med andre tiltak de anbefaler for å gjøre at køen fungerer på en god måte.</p><p class="css-8n3qhe">Å bruke andre kriterier enn det for å slippe noen frem i køen er ikke aktuelt. Nakstad sier det har vært ønsker om å prioritere basert på elementer som ny og gammel industri, reduserte klimagassutslipp og geografi.</p><p class="css-8n3qhe">– Hvis vi får gjennomslag for dette så ryddes det i prosessen så køen reduseres. Køen blir ryddig og transparent. Det er det største problemet. Så er det sånn at tilknytningsplikten gjør at alle skal få, og derfra og inn er det om å gjøre å ivareta det objektive, sa Nakstad under pressekonferansen</p><a data-test-tag="teaser-small:link-internal" href="/det-groenne-skiftet/i/pAreRw/frykter-flaskehalser-i-det-groenne-skiftet-300-nettsoeknader-i-koe-hos-nve" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Frykter flaskehalser i det grønne skiftet: 300 nettsøknader i kø hos NVE"><div class="css-1hlrz9z"><div class=" css-kloclt">Les også</div><div class="default css-mtx9y7"><h2 class="css-13ab9ew">Frykter flaskehalser i det grønne skiftet: 300 nettsøknader i kø hos NVE</h2></div></div></a><aside class="default extendedContent factboxRootIsCollapsed css-1yhzrrt" data-test-tag="factbox" aria-label="Medlemmer i strømnettutvalget:"><header class="css-0"><h3 class="css-v2y76h">Medlemmer i strømnettutvalget:</h3></header><div id="factContent38-fact" class="css-1wk724f"><ul class="css-a1x7r2" data-test-tag="list"><li class="css-kkyxwr"><span>Nils Kristian Nakstad (leder)</span></li><li class="css-kkyxwr"><span>Jens Furuseth Naas-Bibow, daglig leder og advokat i 1,5 Advokatfirma</span></li><li class="css-kkyxwr"><span>Grethe Hindersland, landsjef Alcoa Norge</span></li><li class="css-kkyxwr"><span>Silje Ask Lundberg, seniorrådgiver <a data-test-tag="internal-link" href="/olje-og-energi/i/wOdxRd/silje-ask-lundberg-starter-norden-kontor-for-internasjonal-stiftelse-for-ny-oljepolitikk" class="css-1rezu2g" rel="" target="" aria-label="Oil Change International">Oil Change International</a></span></li><li class="css-kkyxwr"><span>Torstein Arne Bye, spesialrådgiver i <a aria-label="Statistisk sentralbyrå" class="default css-1rezu2g" href="https://www.ssb.no/forskning/ansatte/torstein-arne-bye" rel="noopener nofollow noreferrer" data-test-tag="external-link">Statistisk sentralbyrå</a></span></li><li class="css-kkyxwr"><span>Eirin Sund, regionleder i LO Rogaland, tidligere stortingsrepresentant for Ap</span></li><li class="css-kkyxwr"><span>Tord Lien, <a aria-label="regiondirektør" class="default css-1rezu2g" href="https://www.nho.no/kontakt-nho/ansattoversikt/ansatte/p-t/tord-lien/" rel="noopener nofollow noreferrer" data-test-tag="external-link">regiondirektør</a> i NHO Trøndelag, tidligere energiminister for Frp</span></li><li class="css-kkyxwr"><span>Mette Helene Bjørndal, professor ved <a aria-label="Norges Handelshøyskole" class="default css-1rezu2g" href="https://www.nhh.no/en/employees/faculty/mette-helene-bjorndal/" rel="noopener nofollow noreferrer" data-test-tag="external-link">Norges Handelshøyskole</a></span></li><li class="css-kkyxwr"><span>Mahi Manus Labråten Pandey, seniorspesialist i Statkraft</span></li><li class="css-kkyxwr"><span>Tore Morten Wetterhus, administrerende direktør i Glitre Energi Nett</span></li></ul><p class="css-ffjyk2"><em>Kilde: </em><a class="default css-1rezu2g" href="https://stromnettutvalget.no/medlemmer/" rel="noopener nofollow noreferrer" data-test-tag="external-link"><em>Strømnettutvalgets nettside</em></a></p></div><button class="default button css-1ey5dbx" aria-label="Vis mer" aria-controls="factContent38-fact" aria-expanded="false" type="button"><span class="text css-1r5gb7q">Vis mer</span></button></aside><h2 class="css-d09p0o" data-test-tag="paragraph-header">Opplever at det er ledig kapasitet</h2><p class="css-8n3qhe">Utvalget har også kommet med en rekke forslag som retter seg mot hva som er den samfunnsmessig fornuftige måten å utvikle strømnettet på.</p><p class="css-8n3qhe">Det innebærer blant annet forslag om at nettselskapene må vurdere høyere utnyttelse av eksisterende nett, og satsingen på energieffektivisering skal økes.</p><p class="css-8n3qhe">Utvalget forslår samtidig endring i hvordan man beregner det kundene skal betale for strømmen. Formålet er å utnytte strømnettet mer effektivt.</p><p class="css-8n3qhe">For eksisterende nett ønsker utvalget at kunder som har sitter på retten til å ta ut mer kraft enn det de faktisk bruker, skal betale basert på en kombinasjon av det de bruker (målt effekt) og de har reservert (abonnert effekt). Dette skal også gjelde nye kunder som reserverer kapasitet. Tanken er da at noen vil vurdere å gå over til å ikke reservere kraft.</p><p class="css-8n3qhe"><strong>– Vi opplever i dag, i ganske stor grad, at det er ledig kapasitet i avtaler som ikke utnyttes, sier Nakstad.</strong></p><p class="css-8n3qhe">For nett som skal bygges ut, ønsker utvalget at kostnadene som havner hos kunden skal fremskyndes i tid og blir forpliktende på et tidligere tidspunkt, forklarer utvalgslederen videre.</p><p class="css-8n3qhe">Tiltakene kan ifølge utvalget bidra til å gi mindre usikkerhet rundt etterspørselen etter nettkapasitet, noe både utvalget og olje- og energiminister Terje Aasland peker på som en sentral utfordring når man bygger ut nettkapasitet.</p><a data-test-tag="teaser-small:link-internal" href="/olje-og-energi/i/qWo21O/iea-etterlyser-mer-effektiv-energibruk" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="IEA etterlyser mer effektiv energibruk"><div class="css-1hlrz9z"><div class=" css-kloclt">Les også</div><div class="default css-mtx9y7"><h2 class="css-13ab9ew">IEA etterlyser mer effektiv energibruk</h2></div></div></a></div><style data-emotion="css 1d0bw2o">.css-1d0bw2o{font-size:14px;line-height:21px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1d0bw2o" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-10rvbm3" itemProp="datePublished" dateTime="2022-06-14T16:54:21Z" aria-label="Publisert: 14. juni 2022 18:54">Publisert: 14. juni 2022 18:54</time></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css zu0s08">.css-zu0s08{margin-bottom:calc(-40px + 4rem);}.css-zu0s08 iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-zu0s08 iframe{padding-bottom:4px;}}[data-theme='dark'] .css-zu0s08{background-color:var(--c-light);padding:calc(1.5 * var(--gap-unit));}.css-zu0s08.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-zu0s08.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-zu0s08.extendedContent,.fullPageWidth .css-zu0s08.extendedContent,.fullScreen .css-zu0s08.extendedContent,.extendedContent .css-zu0s08.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-zu0s08" data-origin="https://www.vg.no/sammenlign/strom/embed/artikkel-widget/"></div><style data-emotion="css dsc04e">.css-dsc04e{font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-dsc04e:hover,.css-dsc04e:active,.css-dsc04e:focus{color:var(--color-light-primary)!important;}.css-dsc04e svg{width:14px!important;height:14px!important;}</style><style data-emotion="css v4rt4w">.css-v4rt4w{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;font-size:16px;line-height:24px;overflow-wrap:break-word;font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-v4rt4w:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-v4rt4w:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-v4rt4w:disabled,.css-v4rt4w[disabled]{cursor:default;}.css-v4rt4w .icon+.text,.css-v4rt4w .text+.icon{margin-left:var(--gap-unit);}.css-v4rt4w:hover,.css-v4rt4w:active,.css-v4rt4w:focus{color:var(--color-light-primary)!important;}.css-v4rt4w svg{width:14px!important;height:14px!important;}</style><a class="default button css-v4rt4w" aria-label="Gå til e24.no" href="/"><span class="text css-1r5gb7q">Gå til e24.no</span></a><style data-emotion="css 1oqgwv3">.css-1oqgwv3{background-color:var(--color-background-secondary);border-radius:2px;box-shadow:0 0 14px rgba(0, 0, 0, 0.05);margin-top:calc(var(--gap-unit) * 5);margin-bottom:calc(var(--gap-unit) * 5);padding:calc(var(--gap-unit) * 4);}@media screen and (max-width: 739px){.css-1oqgwv3{margin-top:calc(var(--gap-unit) * 4);margin-bottom:calc(var(--gap-unit) * 4);padding:calc(var(--gap-unit) * 2) calc(var(--gap-unit) * 1.5) calc(var(--gap-unit) * 3);}}.css-1oqgwv3 .content{text-align:center;}.css-1oqgwv3 .title{font-family:var(--ff-title);font-size:20px;line-height:29px;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (max-width: 739px){.css-1oqgwv3 .title{font-size:18px;line-height:27px;margin-bottom:calc(var(--gap-unit) * 1.5);}}.css-1oqgwv3 .text{color:var(--text-color);font-family:var(--ff-chrome);font-size:16px;line-height:24px;margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (max-width: 739px){.css-1oqgwv3 .text{font-size:14px;line-height:21px;margin-bottom:calc(var(--gap-unit) * 2);}}.css-1oqgwv3 .link{display:inline-block;}.css-1oqgwv3 .btn{background-color:var(--c-primary-01);border-radius:32px;border:none;color:var(--c-neutral-02);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;outline:0;padding:calc(var(--gap-unit) * 1.5) calc(var(--gap-unit) * 3) calc(var(--gap-unit) * 1.75);}.css-1oqgwv3 .btn:hover{background-color:var(--c-primary-01);color:var(--c-neutral-02);}.css-1oqgwv3 .btn-txt{font-family:var(--ff-chrome);font-size:16px;line-height:22px;margin-right:var(--gap-unit);}@media screen and (max-width: 739px){.css-1oqgwv3 .btn-txt{font-size:12px;line-height:18px;}}.css-1oqgwv3 .logo{margin:0 5px;height:18px;width:35px;-webkit-order:2;-ms-flex-order:2;order:2;}@media screen and (max-width: 739px){.css-1oqgwv3 .logo{margin:0 4px;}}.css-1oqgwv3 .start-with{font-size:22px;font-weight:750;color:var(--text-color);}@media screen and (max-width: 739px){.css-1oqgwv3 .start-with{font-size:18px;}}</style><div class="css-1oqgwv3"><div class="greeneconomy-block"><div class="content"><div class="title"><p class="start-with">Det grønne skiftet</p></div><p class="text">Hold deg oppdatert på det viktigste som skjer innenfor det grønne skiftet</p><a href="https://kundeportal.e24dinepenger.no/nyhetsbrev/detgronneskiftet" class="link" target="_blank" rel="noreferrer"><button class="btn" type="button"><p class="btn-txt">Meld deg på nyhetsbrevet her</p><svg width="13px" height="10px" viewBox="0 0 13 10" version="1.1"><title>arrow_ic</title><g id="Morgengryn-Newsletter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon id="arrow_ic" fill="#FFFFFF" fill-rule="nonzero" points="7.79999998 0 7.08499998 0.687500002 10.985 4.50000002 0 4.50000002 0 5.50000001 10.985 5.50000001 7.08499998 9.31250003 7.79999998 10 13 5.00000002"></polygon></g></svg></button></a></div></div></div><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 1ksyynq">.css-1ksyynq{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;border-bottom:1px solid var(--c-border);margin-bottom:27px;}</style><div class="css-1ksyynq"><style data-emotion="css kx6dfu">.css-kx6dfu{font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(28px + -1rem);margin-top:0;}</style><h2 class="css-kx6dfu" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css re168a">.css-re168a{list-style:none;padding:0;margin:0;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (min-width: 981px){.css-re168a{margin-bottom:calc(var(--gap-unit) * 4 - 2px);}}</style><ol class="css-re168a"><style data-emotion="css azttr">.css-azttr{margin-bottom:var(--grid-gutter);display:inline-block;margin-bottom:calc(32px + -1.5rem);}</style><li class="css-azttr"><style data-emotion="css zba25o">.css-zba25o{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;font-weight:500;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));display:inline-block;margin-right:calc(2 * var(--gap-unit));padding:0;color:var(--link-color)!important;}.css-zba25o:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-zba25o:disabled,.css-zba25o[disabled]{cursor:default;}.css-zba25o[aria-label='Webview']{display:none;}.css-zba25o::before{content:'# ';}.css-zba25o:focus,.css-zba25o:active,.css-zba25o:hover{background-color:transparent!important;}@media screen and (min-width: 981px){.css-zba25o{margin-right:calc(3 * var(--gap-unit));}}</style><a data-test-tag="internal-link" href="/hendelse/eebebf59-fa8c-4987-9399-78c8a2e3a40b/stroemprisen" class="css-zba25o" rel="" target="" aria-label="Strømprisene"><span class="css-0">Strømprisene</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/bf6d3017-91fc-4734-a182-ea13e399a1ed/stroem" class="css-zba25o" rel="" target="" aria-label="Strøm"><span class="css-0">Strøm</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/5458f333-305f-4cea-8c7b-a7aff98b2424/stroempriser" class="css-zba25o" rel="" target="" aria-label="Strømpriser"><span class="css-0">Strømpriser</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/e9ac4adb-e3cf-4e49-8089-290bf8f957f4/kraftproduksjon" class="css-zba25o" rel="" target="" aria-label="Kraftproduksjon"><span class="css-0">Kraftproduksjon</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/4211618a-2adf-4f92-9228-6201a28c9653/statnett" class="css-zba25o" rel="" target="" aria-label="Statnett"><span class="css-0">Statnett</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/2b8a9371-b879-45a4-9a77-86fb6f2d3971/nve" class="css-zba25o" rel="" target="" aria-label="NVE"><span class="css-0">NVE</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/723167ad-30e6-4204-a3be-a6168efafc87/enova" class="css-zba25o" rel="" target="" aria-label="Enova"><span class="css-0">Enova</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="css-1xm198b"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="green_shift_above_related"></div></div></noscript></div><div id="cc-comments"><div class="observer-placeholder"><noscript><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div></noscript></div></div><style data-emotion="css nmqi4x">.css-nmqi4x{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-nmqi4x{margin-bottom:25px;}}.css-nmqi4x iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><style data-emotion="css 13wylk3 ct46x4">.css-ct46x4{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ct46x4{margin-bottom:25px;}}.css-ct46x4 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="css-0"><style data-emotion="css 2xjcll k4l0ek">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-k4l0ek{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-k4l0ek{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-k4l0ek{margin-bottom:25px;}}.css-k4l0ek iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="observer-placeholder"><noscript><style data-emotion="css ecce65">.css-ecce65{position:relative;overflow:hidden;clear:both;margin-bottom:calc(-40px + 4rem);line-height:1.3em;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ecce65{margin-bottom:25px;}}.css-ecce65 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="default css-ecce65" data-test-tag="embed-content"><style data-emotion="css cucim8">.css-cucim8{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-cucim8{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-cucim8{margin-bottom:25px;}}.css-cucim8 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><iframe class="default css-cucim8" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><style data-emotion="css ryevka">.css-ryevka{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;}</style><div class="css-ryevka"><style data-emotion="css 1q9rdfa">.css-1q9rdfa{color:var(--text-color);font-family:var(--ff-title);font-size:22px;line-height:30px;font-weight:500;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><h2 class="css-1q9rdfa" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1g3qznn">.css-1g3qznn{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid var(--c-border);margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (min-width: 740px){.css-1g3qznn{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1g3qznn:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 981px){.css-1g3qznn:nth-last-child(-n + 2){border-bottom:none;}}</style><li class="css-1g3qznn"><style data-emotion="css 8e4o8h">.css-8e4o8h{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:16px;}.css-8e4o8h::before,.css-8e4o8h::after{content:' ';display:table;}.css-8e4o8h::after{clear:both;}.css-8e4o8h a:focus{border:none;}.css-8e4o8h:hover h2{border-bottom:1px solid;}.css-8e4o8h h2{color:var(--component-text-color-01);font-family:E24 Display;font-size:24px;line-height:29px;font-weight:500;}</style><a data-test-tag="teaser-large:link-internal" href="/det-groenne-skiftet/i/eEQdkQ/haaper-paa-raskere-nettutbygging-tryggheten-for-kraftforsyningen-er-avgjoerende" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Håper på raskere nettutbygging: – Tryggheten for kraftforsyningen er avgjørende"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 11bi12u">.css-11bi12u{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;margin-bottom:12px;}.observer-placeholder .css-11bi12u{padding-bottom:inherit;height:inherit;width:inherit;}.css-11bi12u .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}.css-11bi12u .image-asset{border-radius:1px;}</style><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=d552cce9fe1c542774b4f08e64480ac7034af920" srcSet="https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=d552cce9fe1c542774b4f08e64480ac7034af920 1900w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=eb648d0fc9773d992855a3b86f74e46923245801 1800w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=6e601f617c6e62eb82057e823358b66ea7d134f4 1700w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=7f87d4039cd9d927b06191283f0c85b4db91fdf2 1600w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=489ceb37832f1223d8bdbe745a0c158838b8e19f 1500w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=2d29b305f0575ea8a89259758d78b3f76f675de5 1400w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=f571b528a548cd1104cd7e4be1e0912347a76cb9 1300w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=30f92475a94f3836e1361804babb3bac0ab77a1b 1200w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=562042322f6e9da8694d346f2f40ed2542627203 1100w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=cc7724e57c468df49134a07359f92b1630c63a7a 1000w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=b3c790c29f9b8c72a153e390364e022e4ac553fb 900w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=41222bf1584b991a5adf3117466e2e1abe660586 800w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=19f3864035859eb4c19d3a12dee7bf600b972472 700w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=3f607fea31d25edcfc4b599f568dfa2b00cc82f9 600w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=4d93d9108d180a777fe3a25f47f4dec9f221d538 500w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=45ff3dd4382a9f6e77084e839ffa1734aab5c33f 400w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=b50e5b17a6982365998e27799ba362a59903078e 300w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=8967a3d57b2b4e99d5b354249016d4fc6ecec61f 200w,https://akamai.vgc.no/v2/images/46071183-8a6e-4e2a-8168-3e56d6a78e00?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=52bce9d432253494c0b8f1dd84bafccd3562c9de 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 10yjdcu">.css-10yjdcu{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><style data-emotion="css 13wylk3 11n4kh6">.css-11n4kh6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><style data-emotion="css 8lanop">.css-8lanop{margin:0;display:inline;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-8lanop:hover{border-bottom:1px solid;}.nohover .css-8lanop:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-8lanop">Håper på raskere nettutbygging: – Tryggheten for kraftforsyningen er avgjørende</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/bG1Q7g/tror-norges-kraftsystem-vil-stange-i-taket-kan-faa-perioder-med-veldig-hoeye-priser" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Tror Norges kraftsystem vil stange i taket: – Kan få perioder med veldig høye priser"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=62d702a3dc8f4a28d5074f20f2977d18779aa591" srcSet="https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=62d702a3dc8f4a28d5074f20f2977d18779aa591 1900w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=cd1739352fc383eb2d005843c14f19f796cde55c 1800w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=c8476ec9c4575f125fa6652ba394dba41a0cd7f2 1700w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=1aa9e0e2e0db2a2ed1030409ae38c9c000bf301c 1600w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=5c74d77e2802f56146a61354604185e5e70fc942 1500w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=2acf0562b6fac70c7f588d64eeabaf8ffc58c6b5 1400w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=ab18edaf478c1469bdd48db5d7ca75376912c36a 1300w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=7a6fec1333044377a7a1987b6f8dfbda6a854170 1200w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=dcc91116cb58e3532f7fa964ae9b722d36211268 1100w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=9d2c5862aebd05d021c1512814d9789ca9b002e4 1000w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=699df96c46f905159961d124ef50445c4afbbf2f 900w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=08a2f6c202639bca21b42d133b0d1383172fc19d 800w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=162283c47ab7695a4d203650d00d4f006e3ea3af 700w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=f3ad5448e6a4ec11e982169e03980d37137f6d23 600w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=7d06a6664ccd5155ce42eba45ff700066c8ad098 500w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=f20809723928e231d3a49c50ec12dcbe6e5b20c7 400w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=89acbb8eda75878cc0ed24b4125eba1210757c9b 300w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=383e16e7cc055e0a1b1797bdf56c1bdf7550212e 200w,https://akamai.vgc.no/v2/images/3d931a58-bad6-4d32-8d3c-3ebab1b8a7d8?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=7ff82cd8b5118153c032faf9a142f46f70e7ff7c 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Tror Norges kraftsystem vil stange i taket: – Kan få perioder med veldig høye priser</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/det-groenne-skiftet/i/47449a/statnett-beskriver-kraftsituasjonen-som-stram" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Statnett beskriver kraftsituasjonen som stram"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=95f17bb3d8865d98ff655b49d33972f97422f672" srcSet="https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=95f17bb3d8865d98ff655b49d33972f97422f672 1900w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=30d9bcdf11d572941cb9790e8e2ba830e48c6b3f 1800w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=af3745128f81254be921f23049e58461f07e8ea4 1700w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=4372d49fe222e82778f0441a9d56ca66f7ca29fe 1600w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=77a6f1f1f209b4032f1bc05b366d749b7f3f1615 1500w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=962941cec3393d52f3545898dcf6c996b2bd0d29 1400w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=87e4a10dd32745c318b01ac94ccc6fff9fc568e3 1300w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=d02fc757e3ba9f68f18c3d8db72ae72a2edc9402 1200w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=f7daaa589bbd2b8e171186303d108734475e4108 1100w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=d8eeb5f61552db516327c79feedac383e703ac34 1000w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=cb50fa29dff28ac9f3071d472ee4eeec55aa58cc 900w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=b268b33570d9251a140709b19a3484a273f599a0 800w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=c1ca6f53377e98cc300e9ef765d4fd8305cc3ea0 700w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=753e2ae9e6e31626e3a6d2c325e4908fb2ee09f6 600w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=e696f2d3615fc019f29bd7ac467f3e6a42ca8089 500w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=438e0cc5d48a668a1a2151e520aab765cd0af2dd 400w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=0261361b1db3bd2c4272c48db388e2355bcabad6 300w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=abe415da5819185c8641f7e1bcffdf7fbf60f181 200w,https://akamai.vgc.no/v2/images/7cd4926e-8106-4540-abd9-7e6409ec34e4?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=c60d909750afb46bd26ea9b38b4e500e0f6903d2 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Statnett beskriver kraftsituasjonen som stram</h2></div></div></a></li><li class="css-1g3qznn"><div class="observer-placeholder"><noscript><style data-emotion="css 92y6j9">.css-92y6j9{margin-bottom:28px;}.css-92y6j9 .teaser__logo{padding:4px 8px!important;}.css-92y6j9 .preview-description{background-color:var(--background-color)!important;}.css-92y6j9 .preview-description .description-element{color:var(--text-color)!important;}.css-92y6j9 .preview-description .description-element p{margin:0!important;}</style><div class="css-92y6j9"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/det-groenne-skiftet/i/a7nAeE/ber-om-brede-forlik-og-mer-vindkraft-maa-ha-mer-stroem" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label=" Ber om brede forlik og mer vindkraft: – Må ha mer strøm"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=22305c4ec636add6a3dd748de226d7569fe63fcc" srcSet="https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=22305c4ec636add6a3dd748de226d7569fe63fcc 1900w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=1040ac56ea81782379d7a5195a1d79701de966b8 1800w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=77ba29588130dd3dc2f89a15be9169ef428b54c2 1700w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=f0a4fefda007837a48334fa5b26c706079b042d0 1600w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=2609ac91937378ad380f4187ce1e7aefd732ef3d 1500w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=cc0bb0f69690dc18e9dd024057bfd870e6fee563 1400w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=ee143fb125a1ce6a2e21fd0ecb16839e44c9f983 1300w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=c7c7e4fffdf65dbf66a723c3da5f4ad9548c0483 1200w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=ad25d217e90a9d82cfd70f407537183ed6a35ee9 1100w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=9fac47b6453479001db7d4201cdd28ebee8e42df 1000w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=585674a4f63a202e6d79a7fb97b020b58dadc7db 900w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=0d2baeb3c0c5b8515557354f03dd2e5aed6fdceb 800w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=f50b352a98948072567a5d8f5765bdb2b2bae5d2 700w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=8c73c2f32d6b9050246df7cf3de95ef2c6b24650 600w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=5fc705bbae9ac35b8f0d627b90770d7446adf8fa 500w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=aac6a661d794a59cf788f58bf18c899bdca7708a 400w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=238aad5e611b8e5edc3e100915ce2d2e63c598fb 300w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=5c1fee5cfe6f8527c2e5411ee85e283048dc4d8a 200w,https://akamai.vgc.no/v2/images/54a1f62d-468c-4528-9cbf-275197820d2a?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=af6f96e9d872c24097c10cc91e3ca42f4fba532c 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop"> Ber om brede forlik og mer vindkraft: – Må ha mer strøm</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/det-groenne-skiftet/i/mr2ymL/tror-stans-i-russisk-gass-vil-gi-stroempris-opp-mot-fem-kroner-kilowattimen" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Tror stans i russisk gass vil gi strømpris opp mot fem kroner kilowattimen"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=fd40bccf35f3561a1cfde369da460f7ee0267846" srcSet="https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=fd40bccf35f3561a1cfde369da460f7ee0267846 1900w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=2af349b7fb7190b3aff4d9c022077065feb348fd 1800w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=5682cdfae2f0c587e4bbfa2b92b306745a2555f4 1700w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=39a6dd0066daeee1b5b5be4c6c90c53b6b05a344 1600w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=c5b44945b4e0cbb4251fb48a4b71c3f3de5ea9e0 1500w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=00fe83c1d292e21c73cd10da8e4467bd654cf105 1400w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=231417a8acb76a7929b4cdcc33924f5dd98fd48b 1300w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=bb4cb46b211f37603d26543b64b374a3e9e92c9c 1200w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=6c97ec1c88185d64ec8089fac7e0a1b710388384 1100w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=c5bd9be905c3476ce065a5257a62248827c10afb 1000w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=baf595d6640d703b6eca3280c1e13929cd2e70af 900w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=d48382f8463fba484c0245f49af1e3e384bc6f14 800w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=50a813330d5ee2629bab2fea023ae03483785931 700w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=875b107b38d2f8a9e7f0fb62b36de6aa21cba57b 600w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=376177146b8739e8443b0903adee938ec2971105 500w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=4f160504ffd75bd23de62832e5f86ca8e93f7567 400w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=c00dd39d4011e3e7092e00c3adbb7eb60fbd24a6 300w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=84fdca83c08b0e050550118d53e4524e940dcf41 200w,https://akamai.vgc.no/v2/images/7237d02f-3841-49ae-b6df-2197bf6c3695?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=bd9f5fbec6a677bc85f6a9b7f36bd482622ab5cb 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Tror stans i russisk gass vil gi strømpris opp mot fem kroner kilowattimen</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-196h8eq"><style data-emotion="css faqsui">.css-faqsui{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-faqsui>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-faqsui.has-parallax-background >div[id*='utif']{z-index:1;}.css-faqsui .stickySkyscraper-right,.css-faqsui .stickySkyscraper-left{width:var(--skyscraper-width);}.css-faqsui .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-faqsui .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-faqsui .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-faqsui .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-faqsui >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-faqsui >div[id*='utif']::before{text-align:left;}.css-faqsui>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-faqsui>div[id*='utif']{float:left;}.css-faqsui>div[id*='utif']::after{clear:both;}.css-faqsui>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-faqsui" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_2Dc2l4L"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><a href="" class="styles-module_aYDbIDW"></a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Konstituert nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:eirik@e24.no">Eirik Amb Nysveen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2022<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_B2B_BUNDLE_PRODUCT":"301901","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLES","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>