<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Klimaorganisasjoner bommer - feil med særregler for norske selskaper – E24</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Analytikere, kunder og investorer trenger informasjon om hvilke selskaper som tar klimagrep. Dessverre bommer Stiftelsen Miljøfyrtårn, Klimapartnere, UN Global Compact Norge og Skift når de anbefaler særregler for norske selskaper."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/g6jA79"/><meta data-rh="true" property="og:title" content="Klimaorganisasjoner bommer - feil med særregler for norske selskaper"/><meta data-rh="true" property="twitter:title" content="Klimaorganisasjoner bommer - feil med særregler for norske selskaper"/><meta data-rh="true" property="og:description" content="Analytikere, kunder og investorer trenger informasjon om hvilke selskaper som tar klimagrep. Dessverre bommer Stiftelsen Miljøfyrtårn, Klimapartnere, UN Global Compact Norge og Skift når de anbefaler særregler for norske selskaper."/><meta data-rh="true" property="twitter:description" content="Analytikere, kunder og investorer trenger informasjon om hvilke selskaper som tar klimagrep. Dessverre bommer Stiftelsen Miljøfyrtårn, Klimapartnere, UN Global Compact Norge og Skift når de anbefaler særregler for norske selskaper."/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=688&amp;w=1100&amp;s=f9bcf636f7d3ceea137f59a2f17034fac35b24a0"/><meta data-rh="true" property="og:image:width" content="1100"/><meta data-rh="true" property="og:image:height" content="688"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=688&amp;w=1100&amp;s=f9bcf636f7d3ceea137f59a2f17034fac35b24a0"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/g6jA79"/><meta data-rh="true" name="publication-id" content="e24"/><meta data-rh="true" name="article-info" data-short-id="g6jA79" data-newsroom="e24"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/det-groenne-skiftet/i/g6jA79/klimaorganisasjoner-bommer-feil-med-saerregler-for-norske-selskaper"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Klimaorganisasjoner bommer - feil med særregler for norske selskaper","datePublished":"2022-01-12T11:25:30Z","dateModified":"2022-01-12T11:32:06Z","wordCount":455,"articleSection":"Det grønne skiftet","description":"Analytikere, kunder og investorer trenger informasjon om hvilke selskaper som tar klimagrep. Dessverre bommer Stiftelsen Miljøfyrtårn, Klimapartnere, UN Global Compact Norge og Skift når de anbefaler særregler for norske selskaper.","keywords":"klima bedrift utslipp","image":{"url":"https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&format=auto&h=688&w=1100&s=f9bcf636f7d3ceea137f59a2f17034fac35b24a0","width":1100,"height":688,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Frithjof Grønlien og Kristian R. Andersen","description":" The governance group"}],"mainEntityOfPage":"https://e24.no/det-groenne-skiftet/i/g6jA79/klimaorganisasjoner-bommer-feil-med-saerregler-for-norske-selskaper"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.2.0 (2022-01-12T11:35:57.778Z) */
!function(){function r(r,n){var t="undefined"!=typeof Symbol&&r[Symbol.iterator]||r["@@iterator"];if(t)return(t=t.call(r)).next.bind(t);if(Array.isArray(r)||(t=function(r,n){if(!r)return;if("string"==typeof r)return e(r,n);var t=Object.prototype.toString.call(r).slice(8,-1);"Object"===t&&r.constructor&&(t=r.constructor.name);if("Map"===t||"Set"===t)return Array.from(r);if("Arguments"===t||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(t))return e(r,n)}(r))||n&&r&&"number"==typeof r.length){t&&(r=t);var o=0;return function(){return o>=r.length?{done:!0}:{done:!1,value:r[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function e(r,e){(null==e||e>r.length)&&(e=r.length);for(var n=0,t=new Array(e);n<e;n++)t[n]=r[n];return t}!function(e,n,t,o){if(!(o&&o.baseEndpoint&&o.propertyId&&o.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");o.accountId=o.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function i(r,e){o.targetingParams=o.targetingParams||{},o.targetingParams[r]=e}for(var c in a)if(t.userAgent.indexOf(a[c])>-1){i("mobile-webview",!0);break}var f=n.referrer?n.referrer.split("/")[2]:"";f&&i("referrer-hostname",f),function(){for(var e,t=r(n.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var o=e.value;i(o[2],o[3])}}(),o.propertyHref&&n.location.search&&-1===o.propertyHref.indexOf("?")&&(o.propertyHref+=n.location.search),e._sp_=e._sp_||{},e._sp_.config=o}(window,document,navigator,{"accountId":1047,"propertyId":16052,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no"})}();
</script>
<script async src="https://cmp.e24.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,2692,6794,7762,5405,3462,8455,8462,7404,5952,5309,2979,2200,4569,1947,4755,7153,6538,733,2672]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-sites-e24-components-Image","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-features-article-components-Byline-variants-ExtraLarge","src-components-Timestamp-variants-Dual","hyperion-components-ContentDisclaimer","hyperion-components-Text","hyperion-feature-article-components-Teaser","src-features-article-components-Teaser-TeaserTitle","src-sites-e24-components-ContentMarketing","src-components-BrandMetricsSurvey","src-sites-e24-components-ToFrontButton","src-sites-e24-components-NewsletterWidget","src-features-e24-shared-components-Share","src-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-page-components-CoreComments","src-sites-e24-components-JobbCarousel","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-features-article-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.420bf285.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.f0a364b0.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.2c418737.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.415ea034.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.a3effe7c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.cda31166.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.af59f0ba.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.82f92664.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/async-commons.js.32ff9378.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.bf430dd0.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.aac4eb94.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.790aaa50.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.297414b1.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.7ce158b2.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.45c12766.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-NewsletterWidget" src="/cnp-assets/src-sites-e24-components-NewsletterWidget.js.7363f3b0.m.js" type="module"></script>
<script defer data-chunk="src-features-e24-shared-components-Share" src="/cnp-assets/src-features-e24-shared-components-Share.js.cd82560b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.bcb09763.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.js.1fcd317b.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.c2314483.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.2c44f2af.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.1169c331.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.5c5f4cef.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.06c50d1f.m.js" type="module"></script><script src="/cnp-assets/runtime.38a4a513.js" defer nomodule></script>
<script src="/cnp-assets/vendors.d54d2088.js" defer nomodule></script>
<script src="/cnp-assets/main.761b0980.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.1594c359.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.b1896b88.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.b275f8a9.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.0570c398.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.9e67c93e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.7d0eb181.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.c0816151.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.94dfe931.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.bb2bed5a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.70680e04.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.5bf0ae69.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.7b662ce7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-NewsletterWidget.js.ff8b975d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-e24-shared-components-Share.js.39fad404.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.f0f15ce2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.js.e6d01969.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.4f9b6434.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.763b0864.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.cb0439b3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.7e1e8708.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.dea69ff8.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.f0a364b0.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"e24","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"d2459c0b-a63c-499c-b487-e9d61abd85f2","title":"Det grønne skiftet","enabled":true,"url":"/det-groenne-skiftet","statisticsName":"detgroenneskiftet"},"tags":[{"id":"12d05339-9df2-4a67-9a9c-49114347c704","title":"Klima","type":"descriptor","slug":"klima"},{"id":"85eb8c0d-6ee4-4830-8df3-5612e918724e","title":"Bedrift","type":"descriptor","slug":"bedrift"},{"id":"1cb7ee5a-710f-4651-92ae-d8ab922d0f74","title":"Utslipp","type":"descriptor","slug":"utslipp"}],"deviceType":"desktop","clientProperties":{"comments":true,"presentationType":"op-ed","showAds":true,"showTipUs":false,"blockSearchEngineIndexing":false,"googleTitle":"Klimaorganisasjoner bommer - feil med særregler for norske selskaper","wordCount":455,"appnexusAdParams":{"pageGen":"iris","sections":"detgroenneskiftet","tags":"klima:bedrift:utslipp"},"ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","theme":"default_opinion","statistics":{"type":"Article","categories":["detgroenneskiftet"],"title":"Klimaorganisasjoner bommer - feil med særregler for norske selskaper","id":"g6jA79"},"section":{"id":"d2459c0b-a63c-499c-b487-e9d61abd85f2","title":"Det grønne skiftet","enabled":true,"url":"/det-groenne-skiftet","statisticsName":"detgroenneskiftet"},"promotionContent":{"description":{"value":"Analytikere, kunder og investorer trenger informasjon om hvilke selskaper som tar klimagrep. Dessverre bommer Stiftelsen Miljøfyrtårn, Klimapartnere, UN Global Compact Norge og Skift når de anbefaler særregler for norske selskaper."},"imageAsset":{"id":"7cc66c8e-15c1-4e37-8174-fcf30d6368f8","size":{"width":1100,"height":688},"urls":[{"url":"https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&format=auto&h=63&w=100&s=fc5da371c84aaf1cc7d78b46098474a2770b997c","width":100,"height":63},{"url":"https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&format=auto&h=125&w=200&s=e3331fd5b62778c7b585149c2a31675df1a1b589","width":200,"height":125},{"url":"https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&format=auto&h=188&w=300&s=06f79042f84481248b811887d30f8c3bed3af994","width":300,"height":188},{"url":"https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&format=auto&h=250&w=400&s=4a9a0bc5a703d330e9b146a7f259aeddf7c4d73b","width":400,"height":250},{"url":"https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&format=auto&h=313&w=500&s=36c138c0da5865d219713bdc7fb78b1b204d0d78","width":500,"height":313},{"url":"https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&format=auto&h=375&w=600&s=33c684e3ab948d50eb62698603420eb6eb022b97","width":600,"height":375},{"url":"https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&format=auto&h=438&w=700&s=9c58bbb4dbbfacf3966a446592ec61b49dcd8bec","width":700,"height":438},{"url":"https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&format=auto&h=500&w=800&s=987f660418a6eeea52c409f619fae2113ba0fbee","width":800,"height":500},{"url":"https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&format=auto&h=563&w=900&s=482a9ccdada51c49d6977d8a8e186d274d14c9f7","width":900,"height":563},{"url":"https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&format=auto&h=625&w=1000&s=89b39929cc66b017829b287d2ec7c5db6195bdc8","width":1000,"height":625},{"url":"https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&format=auto&h=688&w=1100&s=f9bcf636f7d3ceea137f59a2f17034fac35b24a0","width":1100,"height":688}]},"title":{"value":"Klimaorganisasjoner bommer - feil med særregler for norske selskaper"}},"newsroom":"e24","changes":{"created":"2022-01-12T09:39:36Z","updated":"2022-01-12T11:32:06Z","firstPublished":"2022-01-12T11:25:30Z","published":"2022-01-12T11:25:30Z"},"authors":[{"id":"10f99cc4-8c79-40a2-b862-76716c69f315","title":"Frithjof Grønlien og Kristian R. Andersen","description":" The governance group","contacts":[],"slug":"frithjof-groenlien-og-kristian-r-andersen-the-governance-group"}],"tags":[{"id":"12d05339-9df2-4a67-9a9c-49114347c704","title":"Klima","type":"descriptor","slug":"klima"},{"id":"85eb8c0d-6ee4-4830-8df3-5612e918724e","title":"Bedrift","type":"descriptor","slug":"bedrift"},{"id":"1cb7ee5a-710f-4651-92ae-d8ab922d0f74","title":"Utslipp","type":"descriptor","slug":"utslipp"}]},"isAppDevice":false};</script>
  </head>
  
      
    <body class="default_opinion">
      
      <div id="application"><style data-emotion="css-global 1jnl233">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</style><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo " href="/bors">Børs</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="https://aksjelive.e24.no/">Aksjelive</a><a class="Link-module_u_VzTIo styles-module_wlhxUNH" href="https://e24.no/fond/finn-fond?utm_source=e24&amp;utm_medium=topp">Fondsvelgeren</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="/tips-oss">Tips oss!</a><button class="styles-module_3YYru5e styles-module_bzLh4a8 styles-module_3RECLiR styles-module_2QBfWSd">Logg inn</button><div><a href="https://kundeportal.e24dinepenger.no/kjop-abo/?referer=e24-u-u_header-btn_nocontent_nocampaign" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kjøp E24+</a></div><button class="Button-module_3EBL6UZ"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 5H3V3H15V5Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 10H3V8H15V10Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 15H3V13H15V15Z"></path></svg><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"></nav></header></div><style data-emotion="css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css ev3mse">.css-ev3mse{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-ev3mse a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-ev3mse{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-ev3mse{background:#fffbf8;}}@media screen and (min-width: 740px){.css-ev3mse{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-ev3mse"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css kqmht9">.css-kqmht9{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-kqmht9>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-kqmht9.has-parallax-background >div[id*='utif']{z-index:1;}.css-kqmht9 .stickySkyscraper-right,.css-kqmht9 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-kqmht9 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-kqmht9 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-kqmht9 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-kqmht9 >div[id*='utif']::before{text-align:left;}.css-kqmht9>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-kqmht9>div[id*='utif']{float:right;}.css-kqmht9>div[id*='utif']::after{clear:both;}.css-kqmht9>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-kqmht9" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css 1pjehgt">.css-1pjehgt{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-1pjehgt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1pjehgt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1pjehgt .stickySkyscraper-right,.css-1pjehgt .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1pjehgt .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1pjehgt .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1pjehgt .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1pjehgt .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1pjehgt >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1pjehgt>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-1pjehgt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1pjehgt" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-17ovhe"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global ad5m9n">html,body{background-color:#fffbf8;}</style><style data-emotion="css 16e1w2y">.css-16e1w2y{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-16e1w2y{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-16e1w2y::before,.css-16e1w2y::after{content:' ';display:table;}.css-16e1w2y::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-16e1w2y{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-16e1w2y{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-16e1w2y a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-16e1w2y{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-16e1w2y{padding-top:calc(1 * (16.666666666666664vw + -123.33333333333333px));}}@media (min-width: 980px){.css-16e1w2y{padding-top:40px;}}@media screen and (min-width: 981px){.css-16e1w2y{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-16e1w2y"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-g6jA79"><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1yil1jf">.css-1yil1jf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1yil1jf{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1yil1jf .image-asset{display:block;width:100%;}.css-1yil1jf.fullScreen .image-asset,.css-1yil1jf.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1yil1jf.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1yil1jf.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatRight{margin-left:calc(var(--gap-unit) * 5);}}.css-1yil1jf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1yil1jf.fullWidth,.fullPageWidthDesktop .css-1yil1jf.fullWidth,.fullScreen .css-1yil1jf.fullWidth,.fullWidth .css-1yil1jf.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1yil1jf"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=688&amp;w=1100&amp;s=f9bcf636f7d3ceea137f59a2f17034fac35b24a0" srcSet="https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=688&amp;w=1100&amp;s=f9bcf636f7d3ceea137f59a2f17034fac35b24a0 1100w,https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=625&amp;w=1000&amp;s=89b39929cc66b017829b287d2ec7c5db6195bdc8 1000w,https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=563&amp;w=900&amp;s=482a9ccdada51c49d6977d8a8e186d274d14c9f7 900w,https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=500&amp;w=800&amp;s=987f660418a6eeea52c409f619fae2113ba0fbee 800w,https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=438&amp;w=700&amp;s=9c58bbb4dbbfacf3966a446592ec61b49dcd8bec 700w,https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=375&amp;w=600&amp;s=33c684e3ab948d50eb62698603420eb6eb022b97 600w,https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=313&amp;w=500&amp;s=36c138c0da5865d219713bdc7fb78b1b204d0d78 500w,https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=250&amp;w=400&amp;s=4a9a0bc5a703d330e9b146a7f259aeddf7c4d73b 400w,https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=188&amp;w=300&amp;s=06f79042f84481248b811887d30f8c3bed3af994 300w,https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=125&amp;w=200&amp;s=e3331fd5b62778c7b585149c2a31675df1a1b589 200w,https://akamai.vgc.no/v2/images/7cc66c8e-15c1-4e37-8174-fcf30d6368f8?fit=crop&amp;format=auto&amp;h=63&amp;w=100&amp;s=fc5da371c84aaf1cc7d78b46098474a2770b997c 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" style="aspect-ratio:1100 / 688"/><style data-emotion="css 1sau3oh">.css-1sau3oh{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}@media screen and (max-width: 739px){.css-1sau3oh{max-width:var(--inner-content-width-mobile);}}.css-1sau3oh button.button{font-weight:500;}.css-1sau3oh svg.svg-symbol{margin-right:0;}@media screen and (min-width: 981px){.css-1sau3oh{padding-left:var(--gap-unit);padding-right:var(--gap-unit);}}.css-1sau3oh .image-caption-container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}.css-1sau3oh .image-caption-truncated{overflow:hidden;white-space:nowrap;text-overflow:ellipsis;}.css-1sau3oh .button{display:block;font-weight:normal;margin-left:8px;}.css-1sau3oh .button:disabled{display:none;}.css-1sau3oh .svg-symbol{margin-right:4px;}</style><figcaption class="image-figcaption css-1sau3oh" data-test-tag="image:caption"><div class="image-caption-container"><div class="image-caption-truncated">Norge må være forsiktige med å lage særregler for klimarapportering, mener kronikkforfatterne.</div><style data-emotion="css wzrah1">.css-wzrah1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;}.css-wzrah1:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-wzrah1:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-wzrah1:disabled,.css-wzrah1[disabled]{cursor:default;}.css-wzrah1 .icon+.text,.css-wzrah1 .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-wzrah1" aria-label="Vis mer" disabled="" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Vis mer</span></button></div><style data-emotion="css q4tclj">.css-q4tclj{font-weight:normal;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-q4tclj"> Pål Christensen, Stavanger Aftenblad</span></figcaption></figure><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css cxo3s">.css-cxo3s{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7rem);line-height:calc(-98px + 8.5rem);font-family:'E24 Display','Arial','sans-serif';font-weight:700;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-24px + 2rem);}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-cxo3s.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-cxo3s" data-test-tag="headline">Klimaorganisasjoner bommer - feil med særregler for norske selskaper</h1><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1ux6cp6">.css-1ux6cp6{font-size:calc(-6px + 1.5rem);line-height:calc(-9px + 2.25rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}.css-1ux6cp6.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1ux6cp6.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1ux6cp6.extendedContent,.fullPageWidth .css-1ux6cp6.extendedContent,.fullScreen .css-1ux6cp6.extendedContent,.extendedContent .css-1ux6cp6.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-1ux6cp6" data-test-tag="lead-text">Analytikere, kunder og investorer trenger informasjon om hvilke selskaper som tar klimagrep. Dessverre bommer Stiftelsen Miljøfyrtårn, Klimapartnere, UN Global Compact Norge og Skift når de anbefaler særregler for norske selskaper.</p><style data-emotion="css u5dsx0">.css-u5dsx0{font-family:'E24 Text','Arial','sans-serif';margin-bottom:16px;min-height:calc(7 * var(--gap-unit));min-height:0;border-bottom:1px solid var(--c-border);}.css-u5dsx0 .image-asset{width:calc(10 * var(--gap-unit));height:auto;margin-right:var(--gap-unit);object-fit:cover;border-radius:0;}.css-u5dsx0 .image-asset{margin-right:calc(var(--gap-unit) * 2);width:calc(var(--gap-unit) * 8);}</style><div class="css-u5dsx0" data-test-tag="byline" data-testid="byline"><style data-emotion="css lq6271">.css-lq6271{padding:0;margin:0;margin-bottom:12px;}@media screen and (min-width: 981px){.css-lq6271{margin-bottom:16px;}}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-lq6271"><style data-emotion="css b8p8ys">.css-b8p8ys{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><li class="css-b8p8ys"><div class="css-0"><style data-emotion="css 190czmm">.css-190czmm{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);letter-spacing:-0.01em;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-190czmm::before{font-weight:normal;}.css-190czmm::before{content:'Av ';}</style><span class="css-190czmm">Frithjof Grønlien og Kristian R. Andersen</span><style data-emotion="css 1sh9lsp">.css-1sh9lsp{margin-top:calc(0.25 * var(--gap-unit));font-size:14px;line-height:21px;font-weight:normal;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:0;}@media screen and (min-width: 740px){.css-1sh9lsp{margin-top:calc(0.5 * var(--gap-unit));}}@media screen and (min-width: 740px){.css-1sh9lsp{margin-top:0;}}</style><div class="css-1sh9lsp"> The governance group</div></div></li></ul></div><style data-emotion="css msszri">.css-msszri{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:32px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-msszri span{white-space:pre;}.css-msszri span::first-letter{text-transform:uppercase;}</style><div class="friendly css-msszri" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2022-01-12T11:25:30Z" aria-label="Publisert: 12. januar 2022 12:25">For mindre enn 20 minutter siden</time></div></div><style data-emotion="css 1tgsyoy">.css-1tgsyoy{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-40px + 4rem);padding:calc(-48px + 4rem);background-color:#fff;box-shadow:0 0 14px rgba(0, 0, 0, 0.05);border-radius:2px;}.css-1tgsyoy.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1tgsyoy.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1tgsyoy.extendedContent,.fullPageWidth .css-1tgsyoy.extendedContent,.fullScreen .css-1tgsyoy.extendedContent,.extendedContent .css-1tgsyoy.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-1tgsyoy" data-test-tag="content-disclaimer"><style data-emotion="css fqwqfc">.css-fqwqfc{padding:0px;background-color:transparent;display:block;}</style><span class="css-fqwqfc"><style data-emotion="css 1ifplrj">.css-1ifplrj{color:var(--c-dark);font-family:var(--ff-title);font-size:16px;line-height:24px;font-weight:500;margin-bottom:4px;}@media screen and (min-width: 981px){.css-1ifplrj{font-size:20px;line-height:29px;margin-bottom:12px;}}</style><div class="css-1ifplrj">Dette er en kronikk</div> Kronikken gir uttrykk for skribentens holdning. Du kan sende inn kronikker og debattinnlegg til E24 <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="her" class="default_opinion css-1rezu2g" href="mailto: debatt@e24.no" rel="noopener" data-test-tag="external-link">her</a>.</span></div><div class=" css-1mi936f"><style data-emotion="css 1nfmn4a">.css-1nfmn4a{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto calc(-40px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-1nfmn4a>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nfmn4a.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nfmn4a:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-40px + 4rem);}@media screen and (min-width: 740px){.css-1nfmn4a{display:block;}}.css-1nfmn4a.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-1nfmn4a.banner-980x300{margin-left:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1nfmn4a.banner-980x300{margin-left:-166px;}}@media (min-width: 740px){.css-1nfmn4a.banner-980x300{margin-right:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1nfmn4a.banner-980x300{margin-right:-166px;}}@media screen and (min-width: 740px){.css-1nfmn4a{margin:0px auto calc(-40px + 4rem);}}.css-1nfmn4a.banner-980x240,.css-1nfmn4a.banner-980x400,.css-1nfmn4a.banner-980x500,.css-1nfmn4a.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1nfmn4a.banner-980x240,.css-1nfmn4a.banner-980x400,.css-1nfmn4a.banner-980x500,.css-1nfmn4a.banner-980x600{max-width:100%;}}.css-1nfmn4a.banner-980x240::before,.css-1nfmn4a.banner-980x400::before,.css-1nfmn4a.banner-980x500::before,.css-1nfmn4a.banner-980x600::before{padding-bottom:8px;}.css-1nfmn4a.banner-320x320{width:auto;max-width:320px;}.css-1nfmn4a.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1nfmn4a{width:580px;}}.css-1nfmn4a::before{background-color:transparent;}.css-1nfmn4a::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;}.css-1nfmn4a::before{content:'Artikkelen fortsetter under annonsen';}.css-1nfmn4a>div[id*='utif']{overflow:hidden;}.css-1nfmn4a>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nfmn4a" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css bc5wrv">.css-bc5wrv{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:0;}.css-bc5wrv+:not(p){margin-top:calc(-40px + 4rem);}</style><p class="css-bc5wrv">Stiftelsen Miljøfyrtårn, Klimapartnere, UN Global Compact Norge og Skift – næringslivets klimaledere ba i<a data-test-tag="internal-link" href="/det-groenne-skiftet/i/QyE0k8/etterlyser-standardiserte-klimaregnskap-for-naeringslivet" class="css-1rezu2g" rel="" target="" aria-label=" E24 nylig om at norske myndigheter får på plass obligatorisk klimaregnskap for selskaper" theme="default_opinion"> E24 nylig om at norske myndigheter får på plass obligatorisk klimaregnskap for selskaper</a>, og kom med et opprop om:</p><p class="css-bc5wrv"><em>1. Snarlig utarbeide en tidsplan for obligatorisk klimaregnskap</em></p><p class="css-bc5wrv"><em>2. Konkretisere hva som skal inkluderes, herunder rapportering på Scope 3 (utslipp fra norske bedrifter i utlandet)</em></p><p class="css-bc5wrv"><em>3. Beslutte hvilket rammeverk, standarder og metoder som skal anvendes</em></p><p class="css-bc5wrv">Det er lett å være enig i det første punktet: <a aria-label="Vi etterlyste obligatorisk klimagassrapportering for alle større selskaper i 2019" class="default_opinion css-1rezu2g" href="https://www.vg.no/nyheter/meninger/i/8mO0VA/80-tallet-taklet-klimakrisen-hvorfor-snubler-verden-naa" rel="noopener nofollow noreferrer" data-test-tag="external-link">Vi etterlyste obligatorisk klimagassrapportering for alle større selskaper i 2019</a> uten at norske politikere har tatt grep så langt. </p><p class="css-bc5wrv">Det er vanskelig å se behovet for de to neste punktene: Er ikke gjeldende internasjonale rammeverk som er tatt i bruk verden over tilstrekkelige?</p><style data-emotion="css o746yx">.css-o746yx{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#4326C8;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-o746yx::before,.css-o746yx::after{content:' ';display:table;}.css-o746yx::after{clear:both;}.css-o746yx a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/det-groenne-skiftet/i/QyE0k8/etterlyser-standardiserte-klimaregnskap-for-naeringslivet" class="imagePosition-top inline css-o746yx" rel="" target="" aria-label="Etterlyser standardiserte klimaregnskap for næringslivet "><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css pza9c2">.css-pza9c2{margin:0;font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-4px + 0.5rem);}</style><div class=" css-pza9c2">Les også</div><style data-emotion="css 19n0fkf">.css-19n0fkf{font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default_opinion css-19n0fkf"><style data-emotion="css v9a0ph">.css-v9a0ph{margin:0;display:inline;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(8px + 0.5rem);line-height:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;font-weight:500;line-height:24px;padding-bottom:1px;}.css-v9a0ph:hover{border-bottom:1px solid;}.nohover .css-v9a0ph:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-v9a0ph{line-height:20px;}}.css-v9a0ph::after{color:var(--c-primary-01);content:' →';display:inline;}</style><h2 class="css-v9a0ph">Etterlyser standardiserte klimaregnskap for næringslivet </h2></div></div></a><p class="css-bc5wrv">Det store flertallet av virksomheter som utarbeider klimaregnskap benytter i dag <a aria-label="GHG-protokollen" class="default_opinion css-1rezu2g" href="https://www.regjeringen.no/contentassets/a78ecf5ad2344fa5ae4a394412ef8975/nn-no/pdfs/stm202020210013000dddpdfs.pdf" rel="noopener nofollow noreferrer" data-test-tag="external-link">GHG-protokollen</a> som rammeverk. Dette anbefales av <a aria-label="EU" class="default_opinion css-1rezu2g" href="https://eur-lex.europa.eu/legal-content/EN/TXT/?uri=CELEX:52019XC0620(01)" rel="noopener nofollow noreferrer" data-test-tag="external-link">EU</a>, og tjener allerede som basis for «statlige retningslinjer for hva et klimaregnskap skal inneholde».</p><div class="observer-placeholder"><noscript><style data-emotion="css 1ac33xq">.css-1ac33xq{margin-bottom:28px;}.css-1ac33xq>div[data-placement]>div{padding-top:23px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);}@media screen and (max-width: 980px){.css-1ac33xq>div[data-placement]>div{padding-top:12px;}}.css-1ac33xq>div[data-placement][data-placement='native_above_related']>div{padding-top:0;border-top:unset;border-bottom:1px solid var(--c-border);}</style><div class="css-1ac33xq"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="green_shift_in_text_1"></div></div></noscript></div><p class="css-bc5wrv">Scope 3-utslipp skal inkludere utslipp i et selskaps verdikjede, ikke nødvendigvis utslipp fra norske bedrifter i utlandet. I GHG-protokollen er det 15 kategorier for Scope 3-utslipp, disse skal fange opp utkontrakterte leveranser som er nødvendige for bedriften.</p><p class="css-bc5wrv">For mange bedrifter er Scope 3-kategorien «Innkjøpte varer og tjenester» den største. </p><p class="css-bc5wrv">Til denne kategorien har myndighetene i Storbritannia utarbeidet utslippsfaktorer per pund for hver næringskode, og dette etterlyses i oppropet nevnt foran. </p><style data-emotion="css 1ecqrrj">.css-1ecqrrj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1ecqrrj{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1ecqrrj.stretch-image-asset-on-mobile .image-asset,.css-1ecqrrj.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1ecqrrj.stretch-image-asset-on-mobile .image-asset,.css-1ecqrrj.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1ecqrrj.stretch-image-asset-on-mobile .image-asset,.css-1ecqrrj.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1ecqrrj .image-asset{display:block;width:100%;}.css-1ecqrrj.fullScreen .image-asset,.css-1ecqrrj.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1ecqrrj.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1ecqrrj.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1ecqrrj.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1ecqrrj.floatRight{margin-left:calc(var(--gap-unit) * 5);}}</style><figure data-test-tag="image" class="image landscape css-1ecqrrj"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=1b95f4b690d6fb3035024756e216ba1c231a2d86" srcSet="https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=1b95f4b690d6fb3035024756e216ba1c231a2d86 1900w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=4016f930ae0e5e8273c71071d67b16ac65dc6a50 1800w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=cab778e1dfcdcb42a7794d25eb7ba252272310de 1700w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=25283989535b88708e937af566b22e5a99c5c2ca 1600w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=5d77e2a0c070540c1941464eb785aba3b27b0e44 1500w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=723fddbef9c9fa32b9763872f73505fda99823df 1400w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=c796789b10d496e9a58c268e485bdbb2e3481706 1300w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=0bb989d4237658e2379ff1618c286df9d3b96630 1200w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=cc95c5083f7d187f4d6e043f9df98d5b2270d5f9 1100w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=adf204a1f75004e7df2b72d8d89e4794ccb3f099 1000w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=eea70b2bd2d4b9d42bc4d14903452c516a9d1d60 900w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=328d4d00991a3d2a03dcb0d2ffc49a9c41045f0c 800w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=2d8935365fc9fb93444513f21497a6cf91f8d549 700w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=24317c46c6e76aa280a8e0581dca3b5410ddc078 600w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=4aa2c3eb3a45f649b1500a55809f7ccb3d5bb9a8 500w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=ca04a804c52991d80e4db478139ef5c1cd4b2d8e 400w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=ab8b4cbdb084073c86cb8ddc715eab8cfccdbbd7 300w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=a010d81ba2a9b6dca4375ffaadde98be949f878a 200w,https://akamai.vgc.no/v2/images/a469687e-89d4-4e74-8121-ee914fb0b374?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=bff583587e2a6d6b4e3317b433b4917855e21e09 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-1sau3oh" data-test-tag="image:caption"><div class="image-caption-container"><div class="image-caption-truncated">Frithjof Grønlien (t.v.) og Kristian R. Andersen i rådgivningsfirmaet The governance group.</div><button class="default button css-wzrah1" aria-label="Vis mer" disabled="" type="button"><span class="text css-1r5gb7q">Vis mer</span></button></div><span class="image-byline css-q4tclj"> The Governance Group</span></figcaption></figure><p class="css-bc5wrv">Selv om det er mulig å beregne utslippene knyttet til et selskaps innkjøp ved å bruke sjablongfaktorer for en næring, vil det i best fall bli upresist. Dersom slike faktorer utgis sammen med et lovkrav om klimaregnskap, bør det presiseres at bruken av slike sjablongfaktorer er siste utvei, og ikke obligatorisk. </p><p class="css-bc5wrv">Beste praksis for bedrifter som skal utarbeide klimaregnskap for innkjøpte varer og tjenester, bør være at informasjon om utslippskilder og tilhørende omregningsfaktorer er korrekte for de faktiske underleverandørene.<br/>Argumentet om at klimaregnskap med ulike utslippsfaktorer er det samme som «at finansielle regnskap ble ført med helt ulik kronekurs, eller at meteren ikke var standardisert» er direkte feilaktig: Det vil derimot gjøre det umulig å skille klimavennlige tilbydere fra klimaverstingene innen samme bransje. </p><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/wO4n45/slik-sender-du-debattinnlegg-til-e24" class="imagePosition-top inline css-o746yx" rel="" target="" aria-label="Slik sender du debattinnlegg til E24"><div class="css-1hlrz9z"><div class=" css-pza9c2">Les også</div><div class="default_opinion css-19n0fkf"><h2 class="css-v9a0ph">Slik sender du debattinnlegg til E24</h2></div></div></a><p class="css-bc5wrv">Fra vårt arbeid med å utarbeide klimaregnskap er det i alle fall en lærdom som er ubestridt: Ett tonn armeringsjern kan ha vidt forskjellige utslippsprofil, avhengig av hvor, hvordan og hvem som har produsert det.</p><p class="css-bc5wrv">Oppropet fra Stiftelsen Miljøfyrtårn, Klimapartnere, UN Global Compact Norge og Skift har en god intensjon: Skape oversikt over ulike aktørers utslipp av klimagasser. Imidlertid er det viktig at Norge går i front for å benytte allerede anerkjente rammeverk, og næringsministeren og klima- og miljøministeren kan bidra med krav om obligatorisk rapportering i Norge. </p><p class="css-bc5wrv">Samtidig bør Norge fortsette å bruke sin lobbykapasitet gjennom blant annet Oljefondet og kreve klimaregnskap etter GHG-protokollen fra alle verdens børsnoterte selskaper.</p></div><style data-emotion="css x65lwr">.css-x65lwr{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:32px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-x65lwr" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-10rvbm3" itemProp="datePublished" dateTime="2022-01-12T11:25:30Z" aria-label="Publisert: 12. januar 2022 12:25">Publisert: 12. januar 2022 12:25</time></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default_opinion brand-metrics-survey css-1j98w11"></div><style data-emotion="css 18eile8">.css-18eile8{font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:#4127c8;color:#FFFBF8;}.css-18eile8:hover,.css-18eile8:active,.css-18eile8:focus{color:#FFFBF8!important;}.css-18eile8 svg{width:14px!important;height:14px!important;}</style><style data-emotion="css 1ymjllf">.css-1ymjllf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;font-size:16px;line-height:24px;font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:#4127c8;color:#FFFBF8;}.css-1ymjllf:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-1ymjllf:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-1ymjllf:disabled,.css-1ymjllf[disabled]{cursor:default;}.css-1ymjllf .icon+.text,.css-1ymjllf .text+.icon{margin-left:var(--gap-unit);}.css-1ymjllf:hover,.css-1ymjllf:active,.css-1ymjllf:focus{color:#FFFBF8!important;}.css-1ymjllf svg{width:14px!important;height:14px!important;}</style><a class="default button css-1ymjllf" aria-label="Gå til e24.no" href="/"><span class="text css-1r5gb7q">Gå til e24.no</span></a><style data-emotion="css c76nyx">.css-c76nyx{background-color:var(--c-light);border-radius:2px;box-shadow:0 0 14px rgba(0, 0, 0, 0.05);margin-top:calc(var(--gap-unit) * 5);margin-bottom:calc(var(--gap-unit) * 5);padding:calc(var(--gap-unit) * 4);}@media screen and (max-width: 739px){.css-c76nyx{margin-top:calc(var(--gap-unit) * 4);margin-bottom:calc(var(--gap-unit) * 4);padding:calc(var(--gap-unit) * 2) calc(var(--gap-unit) * 1.5) calc(var(--gap-unit) * 3);}}.css-c76nyx .content{text-align:center;}.css-c76nyx .title{font-family:var(--ff-title);font-size:20px;line-height:29px;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (max-width: 739px){.css-c76nyx .title{font-size:18px;line-height:27px;margin-bottom:calc(var(--gap-unit) * 1.5);}}.css-c76nyx .text{color:var(--c-dark);font-family:var(--ff-chrome);font-size:16px;line-height:24px;margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (max-width: 739px){.css-c76nyx .text{font-size:14px;line-height:21px;margin-bottom:calc(var(--gap-unit) * 2);}}.css-c76nyx .link{display:inline-block;}.css-c76nyx .btn{background-color:var(--c-primary-01);border-radius:32px;border:none;color:var(--c-neutral-02);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;outline:0;padding:calc(var(--gap-unit) * 1.5) calc(var(--gap-unit) * 3) calc(var(--gap-unit) * 1.75);}.css-c76nyx .btn:hover{background-color:var(--c-primary-01);color:var(--c-neutral-02);}.css-c76nyx .btn-txt{font-family:var(--ff-chrome);font-size:16px;line-height:22px;margin-right:var(--gap-unit);}@media screen and (max-width: 739px){.css-c76nyx .btn-txt{font-size:12px;line-height:18px;}}.css-c76nyx .logo{margin:0 5px;height:18px;width:35px;-webkit-order:2;-ms-flex-order:2;order:2;}@media screen and (max-width: 739px){.css-c76nyx .logo{margin:0 4px;}}.css-c76nyx .start-with{font-size:22px;font-weight:750;color:var(--c-dark);}@media screen and (max-width: 739px){.css-c76nyx .start-with{font-size:18px;}}</style><div class="css-c76nyx"><div class="greeneconomy-block"><div class="content"><div class="title"><p class="start-with">Det grønne skiftet</p></div><p class="text">Hold deg oppdatert på det viktigste som skjer innenfor det grønne skiftet</p><a href="https://kundeportal.e24dinepenger.no/nyhetsbrev/detgronneskiftet" class="link" target="_blank" rel="noreferrer"><button class="btn" type="button"><p class="btn-txt">Meld deg på nyhetsbrevet her</p><svg width="13px" height="10px" viewBox="0 0 13 10" version="1.1"><title>arrow_ic</title><g id="Morgengryn-Newsletter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon id="arrow_ic" fill="#FFFFFF" fill-rule="nonzero" points="7.79999998 0 7.08499998 0.687500002 10.985 4.50000002 0 4.50000002 0 5.50000001 10.985 5.50000001 7.08499998 9.31250003 7.79999998 10 13 5.00000002"></polygon></g></svg></button></a></div></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 1ksyynq">.css-1ksyynq{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;border-bottom:1px solid var(--c-border);margin-bottom:27px;}</style><div class="css-1ksyynq"><style data-emotion="css 1r6j7zy">.css-1r6j7zy{font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(28px + -1rem);margin-top:0;}</style><h2 class="css-1r6j7zy" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css re168a">.css-re168a{list-style:none;padding:0;margin:0;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (min-width: 981px){.css-re168a{margin-bottom:calc(var(--gap-unit) * 4 - 2px);}}</style><ol class="css-re168a"><style data-emotion="css azttr">.css-azttr{margin-bottom:var(--grid-gutter);display:inline-block;margin-bottom:calc(32px + -1.5rem);}</style><li class="css-azttr"><style data-emotion="css 1msao9j">.css-1msao9j{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;font-weight:500;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));display:inline-block;margin-right:calc(2 * var(--gap-unit));padding:0;}.css-1msao9j:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-1msao9j:disabled,.css-1msao9j[disabled]{cursor:default;}.css-1msao9j[aria-label='Webview']{display:none;}.css-1msao9j::before{content:'# ';}@media screen and (min-width: 981px){.css-1msao9j{margin-right:calc(3 * var(--gap-unit));}}</style><a data-test-tag="internal-link" href="/emne/12d05339-9df2-4a67-9a9c-49114347c704/klima" class="css-1msao9j" rel="" target="" aria-label="Klima"><span class="css-0">Klima</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/85eb8c0d-6ee4-4830-8df3-5612e918724e/bedrift" class="css-1msao9j" rel="" target="" aria-label="Bedrift"><span class="css-0">Bedrift</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/1cb7ee5a-710f-4651-92ae-d8ab922d0f74/utslipp" class="css-1msao9j" rel="" target="" aria-label="Utslipp"><span class="css-0">Utslipp</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="css-1ac33xq"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="green_shift_above_related"></div></div></noscript></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><style data-emotion="css nmqi4x">.css-nmqi4x{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-nmqi4x{margin-bottom:25px;}}.css-nmqi4x iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><style data-emotion="css 13wylk3 ct46x4">.css-ct46x4{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ct46x4{margin-bottom:25px;}}.css-ct46x4 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="css-0"><style data-emotion="css 2xjcll k4l0ek">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-k4l0ek{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-k4l0ek{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-k4l0ek{margin-bottom:25px;}}.css-k4l0ek iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="observer-placeholder"><noscript><style data-emotion="css 1wsatj3">.css-1wsatj3{position:relative;overflow:hidden;clear:both;margin-bottom:calc(-40px + 4rem);line-height:1.3em;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-1wsatj3{margin-bottom:25px;}}.css-1wsatj3 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="default_opinion css-1wsatj3" data-test-tag="embed-content"><style data-emotion="css cucim8">.css-cucim8{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-cucim8{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-cucim8{margin-bottom:25px;}}.css-cucim8 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><iframe class="default_opinion css-cucim8" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><style data-emotion="css ryevka">.css-ryevka{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;}</style><div class="css-ryevka"><style data-emotion="css h18xqh">.css-h18xqh{color:var(--c-dark);font-family:var(--ff-title);font-size:22px;line-height:30px;font-weight:500;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><h2 class="css-h18xqh" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1g3qznn">.css-1g3qznn{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid var(--c-border);margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (min-width: 740px){.css-1g3qznn{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1g3qznn:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 981px){.css-1g3qznn:nth-last-child(-n + 2){border-bottom:none;}}</style><li class="css-1g3qznn"><style data-emotion="css 8e4o8h">.css-8e4o8h{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:16px;}.css-8e4o8h::before,.css-8e4o8h::after{content:' ';display:table;}.css-8e4o8h::after{clear:both;}.css-8e4o8h a:focus{border:none;}.css-8e4o8h:hover h2{border-bottom:1px solid;}.css-8e4o8h h2{color:var(--component-text-color-01);font-family:E24 Display;font-size:24px;line-height:29px;font-weight:500;}</style><a data-test-tag="teaser-large:link-internal" href="/det-groenne-skiftet/i/QyE0k8/etterlyser-standardiserte-klimaregnskap-for-naeringslivet" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Etterlyser standardiserte klimaregnskap for næringslivet "><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 11bi12u">.css-11bi12u{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;margin-bottom:12px;}.observer-placeholder .css-11bi12u{padding-bottom:inherit;height:inherit;width:inherit;}.css-11bi12u .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}.css-11bi12u .image-asset{border-radius:1px;}</style><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=3fef905b28b08a3aceb28e848bdb081779a9a9d7" srcSet="https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=3fef905b28b08a3aceb28e848bdb081779a9a9d7 1900w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=ad6a1cea28bde2012902f148b89a0a0b6a05dfca 1800w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=191e02772beb18556c4cace78df341acd1d3178a 1700w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=bc45751a70af26e05c50b87c72384ce887500472 1600w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=0bafcb721f8613748e3c72e60b42fed1a05fe1cc 1500w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=baa6766e7b51e8ee0a7ba711bdae3e7aeb6cb9e1 1400w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=00a373bb7fe7d38a06d79b7f9de503ddef95ad6a 1300w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=2aa95afb77f5b40cfa7cc2e30dc64b9bbd66ff57 1200w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=97f77fc4fff8b6396d2f509d5bccd36ebe7a8fc8 1100w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=51db05ec5123908c22f90ccbe76e2cdd6883b0cd 1000w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=505aa7d8a4b2551a4808a275339a43260cc2d686 900w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=df4e631419765fed63e4ab4c463d8f794decec3d 800w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=d903a7fc5bd08016a0d290a4b88c3312c5712555 700w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=249a087480781bc97a6c4a28a9a8959ace72b160 600w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=5407cbffa4995cca8d723606d7edf7b6005b5315 500w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=8a11510d97aa8bfb45d5626e2b58ec2d98b82236 400w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=6c209f1b720af3cb3e16d1e27895b19f51628b58 300w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=4bc6195b14c6967230b7f7cf3b01ba7714ac29b9 200w,https://akamai.vgc.no/v2/images/f880338d-d41b-4676-bac5-1807d7a968d2?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=cd731ac1cabbb39d891a1a61dc0b8d8eb256ae2e 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 10yjdcu">.css-10yjdcu{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><style data-emotion="css 13wylk3 11n4kh6">.css-11n4kh6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style></div><div class="css-1hlrz9z"><div class="default_opinion css-19n0fkf"><style data-emotion="css kstc4">.css-kstc4{margin:0;display:inline;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-kstc4:hover{border-bottom:1px solid;}.nohover .css-kstc4:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-kstc4">Etterlyser standardiserte klimaregnskap for næringslivet </h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/det-groenne-skiftet/i/34Vyq9/ingen-av-vestlandets-stoerste-bedrifter-kutter-i-traad-med-parisavtalen" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Ingen av Vestlandets største bedrifter kutter i tråd med Parisavtalen"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=c963873b2e94e9e0c209c134854c8824339749f6" srcSet="https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=c963873b2e94e9e0c209c134854c8824339749f6 1900w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=4e8afdb7f178e8a44655c582bd3a5182c7f4a1cd 1800w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=17929a16b19a23c41e161e0f16a8db8b52c5d58e 1700w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=86cb83a1b35424ee93b97e6e0b871b618cd47e93 1600w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=633cb864155d58ab53b4ef19830da2920f1a19e9 1500w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=0f972bf4b2b0e078f80d0b6128dafdce1e3bb8be 1400w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=76804a2f8ec8ab21d3bbcb605969b04c014ab146 1300w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=399a69857762aa35debca46cb54ece0d1b89ae61 1200w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=95bd405c211ea4d809da0d8afa1aeffe69931748 1100w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=586fe7544ad57af8f94bdea9c6c6f70a7521163b 1000w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=556ba4915a126f1790901654954060e9e11132f8 900w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=ee0accd41ea1445bdc0e93f6e2d2d8bc4e3a64dc 800w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=30df825da84f6c6f25c4bc358c8d89eab4f4028d 700w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=ba6c965969c8b6791d6540858fe6d0419fac289b 600w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=7d7381c4fd9e70b46c2148c73e55cc5d939c4865 500w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=6653fc570bc7c02f4fd9e8eae13bb71f6ea2c122 400w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=d1c568f606c08544b0f4b2f60fd2ffa9f2df53b5 300w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=fd39c41cc272511b70203e7dbd34365068fa43d1 200w,https://akamai.vgc.no/v2/images/f0e95555-3639-47d2-89d8-14da90e1230b?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=472f390184635a72af2647a1da7b647cdbbb9baf 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 1wws6x6">.css-1wws6x6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><div class="css-1wws6x6"><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" style="aspect-ratio:59 / 32"/></div></div><div class="css-1hlrz9z"><div class="default_opinion css-19n0fkf"><h2 class="css-kstc4">Ingen av Vestlandets største bedrifter kutter i tråd med Parisavtalen</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/det-groenne-skiftet/i/5GOao1/mener-stroemkrisen-kan-fremskynde-det-groenne-skiftet" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Mener strømkrisen kan fremskynde det grønne skiftet"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=741c0aecde324d5c9e637df22b0c92c2a8b9b24e" srcSet="https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=741c0aecde324d5c9e637df22b0c92c2a8b9b24e 1900w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=aff0cb1770756cef657e58710219c1570148820e 1800w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=30884f02899e10fe16eb65ef2f0af45d3cca35ad 1700w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=67926214218c08f36ef12520dcdb8b3d6a16d05c 1600w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=c5d333d1348d472c3ea6f1b2b57e344fbe357769 1500w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=a533b16d38a493ec005ea0f0a1e0cc3722eec0d8 1400w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=8819447e2d4d027ac203d0d8a8e0b5bf23aa19d9 1300w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=c17ed3239e2fa96c06208eb7cca7034cd9d53532 1200w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=e6d4b93f9b3603daa95e63f97d13a3df6e476a60 1100w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=a6f943f3808a3c417e1a9732af05673ca403a467 1000w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=524e371929440e4c5af086c2560673f50586a831 900w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=c599c317e13e32728526fd8bc009bdb2076aa530 800w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=a625cecef1405f0f785e87dd6c5507b536d2725b 700w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=a0cb9211cbe5681d76ce1b4d603b4a0f4fbc6e0e 600w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=da3273afc09418b0fc2e54a878df3d003d42b349 500w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=fcd18bc7a040f1ba7640b0a6fece34fc0596ddc0 400w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=605e374a14cd541919bace409aec8c2abd10662e 300w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=fec0383407fc1b30a92e7d7a15a9053c14448d7f 200w,https://akamai.vgc.no/v2/images/739c9254-3374-425f-9caa-e7644069d027?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=3a3858a439a57c7f315f8ec340b2ad0c11630e78 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_opinion css-19n0fkf"><h2 class="css-kstc4">Mener strømkrisen kan fremskynde det grønne skiftet</h2></div></div></a></li><li class="css-1g3qznn"><div class="observer-placeholder"><noscript><style data-emotion="css gj08vi">.css-gj08vi{margin-bottom:28px;}</style><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/MLpdXr/ekspertenes-tips-dette-blir-vinneraksjene-i-2022" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Ekspertenes tips: Dette blir vinneraksjene i 2022"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 1lffiu9">.css-1lffiu9{object-fit:cover;object-position:25.51658203125% 80.27666666666667%!important;}</style><img class="image-asset css-1lffiu9" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=630946d35d3095f0a830c2e50b40fbac8d67b196" srcSet="https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=630946d35d3095f0a830c2e50b40fbac8d67b196 1600w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=17e7d6d7399f0606a4ba14c15ee6d0fbecccabcd 1500w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=b931818517da75a89754e8730b399e83d23ce2c6 1400w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=a01e4394dfec62cdd0067d81be4402205d5663af 1300w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=dbbc16b330b7000d67e98054d62273a5a0032b52 1200w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=8addb686851c72bbda7bd1f72e33615bfbc15dd2 1100w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=a7925094fed1f6936f38fcd4e49d7de8b35a0306 1000w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=4ad8edc62a82157ecd8fd454e1537ab27bcc136c 900w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=9f35c41e98408e668f19c511517449f4b738ca66 800w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=ecb23c249184fc153f501606be92ce15de41c5e9 700w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=14af4b161efef8c3e6bb4c9883880f317336b409 600w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=904ce316bf49b3192dd941fcb8498054c26a051f 500w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=6d40bfaf24e0e33a5a86c0c2571602eec0677157 400w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=f76a4423958e197bca2e7c375f39c736de0b5125 300w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=3e11ed85a7bd149d1c46c7db903efd60dc958169 200w,https://akamai.vgc.no/v2/images/06e7e6df-d949-4c0b-a57b-7b683425f978?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=f5d16396e2ff6a265f8ed3192cacedbbd7f5991b 100w" alt="" sizes="360px" style="aspect-ratio:1600 / 686"/></noscript></div></div><div class="css-1wws6x6"><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" style="aspect-ratio:59 / 32"/></div></div><div class="css-1hlrz9z"><div class="default_opinion css-19n0fkf"><h2 class="css-kstc4">Ekspertenes tips: Dette blir vinneraksjene i 2022</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/karriere-og-ledelse/i/y4VwOA/vindushviskeren" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Konsernsjefens koronaknipe: Utsolgt! Alle fabrikker går for fullt"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 1gzzygs">.css-1gzzygs{object-fit:cover;object-position:38.57544937482925% 42.33245283742255%!important;}</style><img class="image-asset css-1gzzygs" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=90c488bbd5627e05b32f4c2e7c6dae051825428c" srcSet="https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=90c488bbd5627e05b32f4c2e7c6dae051825428c 1900w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=6565b9cf161e7054f00919adfbc922c0b5e9fb5a 1800w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=97a7ea8661841e0a2a4bfbe0f9c890387ff0ecb8 1700w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=479c95dea77f2d171260177e13020a21785e518b 1600w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=44d2eeca8a005c4853e525fe62940176ab81f603 1500w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=2e9eb0e50b7d1e80c48d07d6b87bbb8876ad8a69 1400w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=c5c69ab63dd92a6f335843956e4d9d01c6c952ab 1300w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=f5a99d6a635b645322f2863b1fabe845eae2794a 1200w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=2626cc33e556dc731e94de84606fc5f2ee09295f 1100w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=4d96981cfd39d74ef2ef5a7f1d910cef60e4acd9 1000w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=eca96d07da936995fad90a2f0ec4b6b924d230d5 900w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=244731f7e853421486e293357e268b793cd2e3a6 800w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=3054d223a409d0c7b894db1d7bb58597c771b17a 700w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=25d0b5c5628cd37e3292589c11617429d83f8764 600w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=5fd8239c8078a7c0b57deed9a447541edb66d693 500w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=4291aabfee80ad18fa234df3fd51f278cafd53bb 400w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=4bfb28cfd2d28a8f0ec653bc719de5168faf5a15 300w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=28a3d1587562dc17b5f3de5dc358866c3d473124 200w,https://akamai.vgc.no/v2/images/33fc00e0-7681-4161-b1f1-9b6af378f82d?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=d57e3f70a0b76f18bb981119a1facf2ebdd90cfe 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1wws6x6"><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" style="aspect-ratio:59 / 32"/></div></div><div class="css-1hlrz9z"><div class="default_opinion css-19n0fkf"><h2 class="css-kstc4">Konsernsjefens koronaknipe: Utsolgt! Alle fabrikker går for fullt</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-1mi936f"><style data-emotion="css b13bd8">.css-b13bd8{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-b13bd8>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-b13bd8.has-parallax-background >div[id*='utif']{z-index:1;}.css-b13bd8 .stickySkyscraper-right,.css-b13bd8 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-b13bd8 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-b13bd8 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-b13bd8 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-b13bd8 >div[id*='utif']::before{text-align:left;}.css-b13bd8>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-b13bd8>div[id*='utif']{float:left;}.css-b13bd8>div[id*='utif']::after{clear:both;}.css-b13bd8>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-b13bd8" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:mina@e24.no">Mina Liavik Karlsen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2022<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer>,</div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLES","E24_B2B_BUNDLE_PRODUCT":"301901","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>