<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Sist oljeprisen var så lav, kuttet også Norge produksjonen: – Al-Naimi kom i sitt privatfly</title>
    <meta data-react-helmet="true" name="description" content="Da oljeprisen falt til 20 dollar fatet i 2002, kuttet Norge i produksjonen. – Jeg var ikke i den jobben mer enn en ukes tid før Saudi-Arabias oljeminister Al-Naimi kom i sitt privatfly, sier tidligere oljeminister Einar Steensnæs (KrF)."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/naxw7x"/><meta data-react-helmet="true" property="og:title" content="Sist oljeprisen var så lav, kuttet også Norge produksjonen: – Al-Naimi kom i sitt privatfly"/><meta data-react-helmet="true" property="twitter:title" content="Sist oljeprisen var så lav, kuttet også Norge produksjonen: – Al-Naimi kom i sitt privatfly"/><meta data-react-helmet="true" property="og:description" content="Da oljeprisen falt til 20 dollar fatet i 2002, kuttet Norge i produksjonen. – Jeg var ikke i den jobben mer enn en ukes tid før Saudi-Arabias oljeminister Al-Naimi kom i sitt privatfly, sier tidligere oljeminister Einar Steensnæs (KrF)."/><meta data-react-helmet="true" property="twitter:description" content="Da oljeprisen falt til 20 dollar fatet i 2002, kuttet Norge i produksjonen. – Jeg var ikke i den jobben mer enn en ukes tid før Saudi-Arabias oljeminister Al-Naimi kom i sitt privatfly, sier tidligere oljeminister Einar Steensnæs (KrF)."/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=995&amp;w=1900&amp;s=70ab4d64e975f5d3855371cf98092273b47449bb"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=995&amp;w=1900&amp;s=70ab4d64e975f5d3855371cf98092273b47449bb"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/olje-og-energi/i/naxw7x/sist-oljeprisen-var-saa-lav-kuttet-ogsaa-norge-produksjonen-al-naimi-kom-i-sitt-privatfly"/>
    
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,149,156,154,152,181,172,196,129,166,190]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.eabfdc33.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.ef587863.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.1961788b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.9f2f9564.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-EmbedContent" src="/cnp-assets/async-commons.09532d59.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.28f16c40.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.51467b40.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.043fb91b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.b97b2d63.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.67b7a6b7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.7f793c6a.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.e70c32d9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.a031510f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.1024cfd8.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.574074a0.m.js" type="module"></script><script src="/cnp-assets/runtime.8cc783e6.js" defer nomodule></script>
<script src="/cnp-assets/styles.ef587863.js" defer nomodule></script>
<script src="/cnp-assets/vendors.cec527d8.js" defer nomodule></script>
<script src="/cnp-assets/main.78913940.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.b0083daa.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.28f16c40.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.5ca95dec.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.7765341f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.b97b2d63.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.e28ea6c3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.a839011d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.2d9dd1c7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.81267e05.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.9281320d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.ab1e67d5.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.ef587863.css">
<link data-chunk="hyperion-feature-article-components-EmbedContent" rel="stylesheet" href="/cnp-assets/async-commons.09532d59.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.28f16c40.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.51467b40.css">
<link data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.043fb91b.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.b97b2d63.css">
<link data-chunk="src-features-salesposter-components-LoginSalesposter" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-LoginSalesposter.67b7a6b7.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.7f793c6a.css">
<link data-chunk="src-sites-e24-components-WidgetTitleSecondary" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.e70c32d9.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.a031510f.css">
<link data-chunk="hyperion-feature-article-components-Teaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser.1024cfd8.css">
<link data-chunk="src-sites-e24-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-PaidContentIndicator.574074a0.css">
    <style data-react-helmet="true" >html, body { background: #FBF3EA; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  </head>
  
      
    <body class="noXScroll">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 76 38" id="logo"><desc>E24 Logo</desc><g fill="none" fill-rule="evenodd"><path fill="#545454" d="M0 0h26.6v38H0z"></path><path fill="#FFF" d="M23.18 3.42H3.42v31.16l19.76-.002V28.88H9.12v-7.22h14.06v-5.7H9.12V9.12h14.06z"></path><path fill="#C14232" d="M29.64 0H76v38H29.64z"></path><path fill="#FFF" d="M60.8 12.16l-7.6 11.02h7.6z"></path><path d="M49.626 18.369a9.86 9.86 0 0 0 1.245-3.889c.035-.336.056-.678.056-1.022 0-5.483-4.456-9.938-9.987-10.033-.256.005-1.109-.005-1.109-.005H33.44v5.7h6.84c2.146.267 3.586 1.57 3.914 3.659.371 2.379-.623 4.359-4.262 8.483 0 0-.723.824-1.732 1.979-1.415 1.616-3.391 3.874-4.76 5.639v5.7l27.74-.002V28.88H41.53c2.194-2.927 6.998-8.545 8.096-10.511zM66.5 28.88h5.7v5.7h-5.7zM66.5 3.42h5.7v19.76h-5.7z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 30 30" id="norwegian-press-association"><desc>Norwegian Press Association</desc><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill="#FFF" fill-rule="evenodd"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="oQxI6 _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av E24"><svg role="img" class="" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="_3CDlr" rel="" target="" aria-label="Aksjelive" tabindex="0">Aksjelive</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="_3CDlr" rel="" target="" aria-label="Børs" tabindex="0">Børs</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="/pluss/" class="_3CDlr" rel="" target="" aria-label="E24+" tabindex="0">E24+</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="/tips-oss/" class="_3CDlr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/olje-og-energi" class="_32eHH" rel="" target="" aria-label="Energi">Energi</a></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Snarveier</span><button class="cn-section-snarveier-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="_1Q4z2" rel="" target="" aria-label="Børs">Børs</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="_1Q4z2" rel="" target="" aria-label="Aksjelive">Aksjelive</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/min-E24" class="_1Q4z2" rel="" target="" aria-label="minE24">minE24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss" class="_1Q4z2" rel="" target="" aria-label="E24+">E24+</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://aksjenm.e24.no/game/" class="_1Q4z2" rel="" target="" aria-label="Aksje-NM">Aksje-NM</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podcast" class="_1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://dinepenger.no" class="_1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/boers-og-finans" class="_117ai _3ao7Z" rel="" target="" aria-label="Børs og finans">Børs og finans</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="_117ai _3ao7Z" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="_117ai _3ao7Z" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/naeringsliv" class="_117ai _3ao7Z" rel="" target="" aria-label="Næringsliv">Næringsliv</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/olje-og-energi" class="_117ai _3ao7Z" rel="" target="" aria-label="Olje og energi">Olje og energi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="_117ai _3ao7Z" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="_117ai _3ao7Z" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/teknologi" class="_117ai _3ao7Z" rel="" target="" aria-label="Teknologi">Teknologi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/privatoekonomi" class="_117ai _3ao7Z" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="_117ai _3ao7Z" rel="" target="" aria-label="E24+">E24+</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/karriere-og-ledelse" class="_117ai _3ao7Z" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a><button class="cn-section-karriere og ledelse-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/karriere/stillinger" class="_1Q4z2" rel="" target="" aria-label="Stillinger">Stillinger</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/emne/ab4e8e0c-259e-4a3f-bf62-f65f3df12714/ledertalentene" class="_1Q4z2" rel="" target="" aria-label="Ledertalentene">Ledertalentene</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/siste" class="_1Q4z2" rel="" target="" aria-label="Siste nytt">Siste nytt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyhetsbrev" class="_1Q4z2" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rss/tilpass" class="_1Q4z2" rel="" target="" aria-label="RSS">RSS</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/lunch" class="_1Q4z2" rel="" target="" aria-label="Lunch">Lunch</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://penger.no" class="_1Q4z2" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vg.no/bil/" class="_1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/mobilabonnement" class="_1Q4z2" rel="" target="" aria-label="Sammenlign mobilabonnement">Sammenlign mobilabonnement</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" class="_1Q4z2" rel="" target="" aria-label="Sammenlign forbrukslån">Sammenlign forbrukslån</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://proff.no" class="_1Q4z2" rel="" target="" aria-label="Proff.no">Proff.no</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="/tips-oss/" class="_3-DHl" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/om-oss/" class="_3-DHl" rel="" target="" aria-label="Om oss">Om oss</a></li><li><a data-test-tag="internal-link" href="http://annonseweb.schibsted.no/en/brands/e24-no-375" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://e24dinepenger.no/minside/personvern" class="_3-DHl" rel="" target="" aria-label="Håndter dine personlige data">Håndter dine personlige data</a></li><li><a data-test-tag="internal-link" href="https://e24dinepenger.no/personvernerklaering" class="_3-DHl" rel="" target="" aria-label="Personvernerklæring">Personvernerklæring</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/kundeservice" class="_3-DHl" rel="" target="" aria-label="Kundesenter">Kundesenter</a></li><li><a data-test-tag="internal-link" href="https://bedrift.e24.no" class="_3-DHl" rel="" target="" aria-label="Kjøp bedriftsabonnement">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></div></header><div class="kmbKX" id="cssRoot"><div class="_2mLYO _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="_3OMvn _3dAii _9XUAa"><div class="observer-placeholder"><noscript><div class="_3OnGo _1bVwH fullWidth withoutMargin" data-test-tag="embed-content"><iframe class="rUnE1" style="height:56px" src="https://e24.no/spesial/widgets/2020/coronaviruset/toppstripe/" allowfullscreen="" scrolling="auto"></iframe></div></noscript></div><h1 class="_1WNBn _3dxvO fullWidthDesktop" data-test-tag="headline">Sist oljeprisen var så lav, kuttet også Norge produksjonen: – Al-Naimi kom i sitt privatfly</h1><p class="_240ZN _1EFZu fullWidthDesktop" data-test-tag="lead-text">Da oljeprisen falt til 20 dollar fatet i 2002, kuttet Norge i produksjonen. – Jeg var ikke i den jobben mer enn en ukes tid før Saudi-Arabias oljeminister Al-Naimi kom i sitt privatfly, sier tidligere oljeminister Einar Steensnæs (KrF).</p><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2 fullWidth"><div style="padding-bottom:52.36842%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=995&amp;w=1900&amp;s=70ab4d64e975f5d3855371cf98092273b47449bb" srcSet="https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=995&amp;w=1900&amp;s=70ab4d64e975f5d3855371cf98092273b47449bb 1900w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=942&amp;w=1800&amp;s=fabb8797a37c96ada61a12b895ec4982a429a589 1800w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=890&amp;w=1700&amp;s=1a8c82cab9692b897f0114401b3a9293d66d3558 1700w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=838&amp;w=1600&amp;s=7fdb22fc1d4611e89206cae97c946dda0350c774 1600w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=785&amp;w=1500&amp;s=61b63425a58f5841a0e08fd56bb3fa28daf999f4 1500w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=733&amp;w=1400&amp;s=551471b229244986309661eb31c9c81785b79b37 1400w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=681&amp;w=1300&amp;s=e13892d5fb9f560e9e8caf1d3496a5f4a4ce8b2a 1300w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=628&amp;w=1200&amp;s=a85e2b5e12f47d25b1120908af38260e98e96541 1200w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=576&amp;w=1100&amp;s=3b0bd9ec5d568ae1b0c0d74ccb268eb929d09d29 1100w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=524&amp;w=1000&amp;s=a38b7f6f45d2851ec32d72e476d8cb6df9a71f3a 1000w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=471&amp;w=900&amp;s=7b78095754dbff6c863392edfb34be58f89a8202 900w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=419&amp;w=800&amp;s=73421eefa27661388bf56ecf76809b2957958ed7 800w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=366&amp;w=700&amp;s=65bf318df34e7baaad22ba951de50df58dfdb261 700w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=314&amp;w=600&amp;s=fbda75951d8f5539021ad884e85f81864f43ca4c 600w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=262&amp;w=500&amp;s=d440120badeb4600e6b7611f605717907856334e 500w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=209&amp;w=400&amp;s=614e8b895f7c299808c8e620d2647b60cfd72df2 400w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=157&amp;w=300&amp;s=027aa24d4b3dec06488c3e1ab7e2610c1dbb9412 300w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=105&amp;w=200&amp;s=1c3ecc5f2a47e7ebf57bc522c1c3647d288948d1 200w,https://smp.vgc.no/v2/images/6d414cef-7752-4449-a7ef-55bcc4bb05ed?fit=crop&amp;h=52&amp;w=100&amp;s=8c5b5f224390f1824a7dff50e1c78b783bf3cdeb 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="undefined fullWidth _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy mv0Zq" data-test-tag="image:caption"><span>KUTTET PRODUKSJON: Norge har flere ganger kuttet produksjonen i samarbeid med Opec, i perioder med svært lave priser. Her er daværende olje- og energiminister Marit Arnstad (Sp) på besøk i Saudi-Arabia og oljeminister Ali Ibrahim Al-Naimi i år 2000. </span></p><button class="_2b8rM ATtoY eM51g" aria-label="Vis mer" aria-expanded="false" type="button"><span class="V1ob6">Vis mer</span></button></div><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Lise Åserud / SCANPIX</span></span></span></figcaption></figure><div class="_2SOro _3OQsT"><div class="_3gWdu"><p class="_17S3C">Les hele saken med abonnement</p><button type="button" class="_3sGFI">Allerede abonnent? Logg inn</button></div></div><div class="_1ake_"><h2 class="_1Z5T0 _1kmag" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/b52Vde/oljeflommen-ikke-over-med-det-foerste-kan-faa-negativ-oljepris" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Oljeflommen ikke over med det første: – Kan få negativ oljepris"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=814&amp;w=1900&amp;s=86438b751ab0191e3f4e1272220c526f63655820" srcSet="https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=814&amp;w=1900&amp;s=86438b751ab0191e3f4e1272220c526f63655820 1900w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=771&amp;w=1800&amp;s=9f2d5b65f1b28405ec439f2b430e57edbe0d201f 1800w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=729&amp;w=1700&amp;s=7b1cda6e8344c5bff524a7543f66d9f054f50602 1700w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=686&amp;w=1600&amp;s=82328c39ab7ff0f579df6ce92b5cbb1f0781214b 1600w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=643&amp;w=1500&amp;s=a553161192ecb2efd6bc137cc7908b6a74bbea85 1500w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=600&amp;w=1400&amp;s=b5450d3e5f7d0ef3d9fd256e830c638ff765c6c5 1400w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=557&amp;w=1300&amp;s=3c8b5b751c2a205c01a43c1bb79151ea4a584fe2 1300w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=514&amp;w=1200&amp;s=86fdbb784969dc0660678fb59bb9f541048c50fc 1200w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=471&amp;w=1100&amp;s=13f7091a95c2dfbab2d7c2c5846fa51cff09cd1d 1100w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=429&amp;w=1000&amp;s=e0667e44a5acaf54ab9fce3589cf266c12ac2580 1000w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=386&amp;w=900&amp;s=63eecd68d5aaa9d427d38a6f62202259e7c539e9 900w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=343&amp;w=800&amp;s=ffd24fb7cf7c5f0dfee78d5a52ea4ccd24146284 800w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=300&amp;w=700&amp;s=ce9979d107b9ff53a87edaba8a96747aa44c1086 700w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=257&amp;w=600&amp;s=70085978dca48001ae41ad09bda3232924765104 600w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=214&amp;w=500&amp;s=474653aa7edf57561bcfc3dbfeb4eb3cf053244e 500w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=171&amp;w=400&amp;s=e99c26c2e686a2bb4b62f22c48a360b86563910d 400w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=129&amp;w=300&amp;s=77c5e60c365ce0a1bff43820607867625b0be196 300w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=86&amp;w=200&amp;s=092e97506710e2694fc48594ec0f56388b0c2c2b 200w,https://smp.vgc.no/v2/images/eb174e34-fd59-4937-83eb-7dee0103ab17?fit=crop&amp;h=43&amp;w=100&amp;s=f43cb0ef51da2bc769b638ac5655b1acbdc1a35a 100w" alt="" data-test-tag="teaser:image-asset" sizes="(min-width: 768px) 722px, 90vw"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Oljeflommen ikke over med det første: – Kan få negativ oljepris</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/LAx6yx/oljeprisen-stuper-naer-30-prosent" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Oljeprisen stuper nær 30 prosent"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=814&amp;w=1900&amp;s=a02fccc8397a24c2efda74e5d5df6428cb38fb65" srcSet="https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=814&amp;w=1900&amp;s=a02fccc8397a24c2efda74e5d5df6428cb38fb65 1900w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=771&amp;w=1800&amp;s=749cb821b273fcc5ad8ebec6f52930f9aea6f4ff 1800w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=729&amp;w=1700&amp;s=b8a4481b0ace868223eed0e688d5458d54d5cde4 1700w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=686&amp;w=1600&amp;s=51c9798a471f2849a4606749bedd7dfa6e31ed63 1600w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=643&amp;w=1500&amp;s=ca7b7303a95da0806a2573faab53b73f9249ad65 1500w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=600&amp;w=1400&amp;s=175a827a6a0b3c20ab9a332912f140a4ea583f8f 1400w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=557&amp;w=1300&amp;s=89846c6fa540d47ca1d410bdb35a8eb52b60d0e3 1300w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=514&amp;w=1200&amp;s=df1b45ab3faeb7ccf79f5e2099af0e412ddd61d5 1200w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=471&amp;w=1100&amp;s=d67c476d86903f7f2903c7d623112048618b9994 1100w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=429&amp;w=1000&amp;s=4aff32afc2ed7a7e97a0050e7ccb604a7fc1e5ff 1000w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=386&amp;w=900&amp;s=6f040688bfb43991151d4194a3f54e1208aa675c 900w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=343&amp;w=800&amp;s=a63402c143f56ce83311bd23d5a2313ab5a76639 800w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=300&amp;w=700&amp;s=feb0a16ac5dea5fa08dbdb8082d4c3ccd8650795 700w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=257&amp;w=600&amp;s=1ea9336dac4ca82ad13ceafff3802c8115827cac 600w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=214&amp;w=500&amp;s=2ed843a59a3c696d00ca5ad7b601f721c1306417 500w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=171&amp;w=400&amp;s=85b1ba5195cb406da578275855de2ca84a0125c3 400w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=129&amp;w=300&amp;s=03ba80dc615c0c56644a502a760d433889076bfd 300w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=86&amp;w=200&amp;s=b06222bdc9dc19e0764a7c5870422e7cca659265 200w,https://smp.vgc.no/v2/images/92118b8a-677e-4f1e-a43b-9a3bb45bbfff?fit=crop&amp;h=43&amp;w=100&amp;s=d9105ecad38e84d44c462a82aded968dfbeea154 100w" alt="" data-test-tag="teaser:image-asset" sizes="(min-width: 768px) 722px, 90vw"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Oljeprisen stuper nær 30 prosent</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/vQK3Ll/derfor-kan-oljeprisfallet-bli-kortvarig" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Derfor kan oljeprisfallet bli kortvarig"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=814&amp;w=1900&amp;s=be6ab422c1ce2d418bf49fb957b9cb2c79376d09" srcSet="https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=814&amp;w=1900&amp;s=be6ab422c1ce2d418bf49fb957b9cb2c79376d09 1900w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=771&amp;w=1800&amp;s=eb38ebf377bf965c03395becc477beefd5c693b8 1800w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=729&amp;w=1700&amp;s=281f4cae8c5aa67f0baf54b8040f517129106e98 1700w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=686&amp;w=1600&amp;s=84dfe19b992befa54e147d79e70a7683655dfdfa 1600w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=643&amp;w=1500&amp;s=bc6aa8bc139c17c890c5172201f35adcf63153e1 1500w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=600&amp;w=1400&amp;s=20cd924d2d7b323e34a731d067dbbf889179af4e 1400w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=557&amp;w=1300&amp;s=5f10f14bc6fe650bfaf1773feea1533aa991be31 1300w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=514&amp;w=1200&amp;s=1b88d0db95765997c9da48da7364e8ebe759c830 1200w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=471&amp;w=1100&amp;s=d41578f958e00e911587e2cb47e02c7f67fec756 1100w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=429&amp;w=1000&amp;s=3478e5a69b6857743d1a72a9fb15022cef4dca6d 1000w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=386&amp;w=900&amp;s=5bf9bcf4a834fd76385f8f127cba6e3b54b9eae8 900w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=343&amp;w=800&amp;s=a647a95b2a9c1db3b33458896935b7c0e2bbe0cb 800w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=300&amp;w=700&amp;s=b8e9926ae1f3a56e70d075f7f2d7055005f78091 700w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=257&amp;w=600&amp;s=0b1c1e38a3153ac5c085b761d1a1890ff98650fa 600w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=214&amp;w=500&amp;s=7d0e056af34d29c0656c42ed5f798c2643b28132 500w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=171&amp;w=400&amp;s=2525f30866383903319ef3c0f210c422c701110a 400w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=129&amp;w=300&amp;s=630b2a272241bcbc181467b7165b3c624534cd9c 300w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=86&amp;w=200&amp;s=202bd3b47207e78b0e90b52b3a98c8929c007486 200w,https://smp.vgc.no/v2/images/fec637a5-e9b6-495f-b683-2a58c72f47b3?fit=crop&amp;h=43&amp;w=100&amp;s=81848cf536fccb2d4092f879c2cb64de8b69b0fb 100w" alt="" data-test-tag="teaser:image-asset" sizes="(min-width: 768px) 722px, 90vw"/></noscript></div></div><div class="P0zhd w2xAF _2lBnI"><img class="" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 32w" alt="Betalt innhold" data-test-tag="image-asset" width="32" sizes="100vw"/></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Derfor kan oljeprisfallet bli kortvarig</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/K39M7G/rystad-nye-opec-kutt-ikke-nok-til-aa-loefte-oljeprisen" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Rystad: Nye Opec-kutt ikke nok til å løfte oljeprisen"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/30a33c1f-c6f9-4a78-baa4-ae28716bb5f1?fit=crop&amp;h=343&amp;w=800&amp;s=91de4c66773a727f368952f02232fbbc5f73c525" srcSet="https://smp.vgc.no/v2/images/30a33c1f-c6f9-4a78-baa4-ae28716bb5f1?fit=crop&amp;h=343&amp;w=800&amp;s=91de4c66773a727f368952f02232fbbc5f73c525 800w,https://smp.vgc.no/v2/images/30a33c1f-c6f9-4a78-baa4-ae28716bb5f1?fit=crop&amp;h=300&amp;w=700&amp;s=fb26854b154c2978822df8c1971cadbdbd8a5652 700w,https://smp.vgc.no/v2/images/30a33c1f-c6f9-4a78-baa4-ae28716bb5f1?fit=crop&amp;h=257&amp;w=600&amp;s=e19cebee1aab3db638c0755ad8cb4333b50db44f 600w,https://smp.vgc.no/v2/images/30a33c1f-c6f9-4a78-baa4-ae28716bb5f1?fit=crop&amp;h=214&amp;w=500&amp;s=df2df41c6e128645f1ef0207aaee84ce24a917b4 500w,https://smp.vgc.no/v2/images/30a33c1f-c6f9-4a78-baa4-ae28716bb5f1?fit=crop&amp;h=171&amp;w=400&amp;s=6ecc162edf6556681c8e9082d3460b98ef54dd0e 400w,https://smp.vgc.no/v2/images/30a33c1f-c6f9-4a78-baa4-ae28716bb5f1?fit=crop&amp;h=129&amp;w=300&amp;s=6ae621f193c4cf369ff9b3cab18181d5cdbf44a9 300w,https://smp.vgc.no/v2/images/30a33c1f-c6f9-4a78-baa4-ae28716bb5f1?fit=crop&amp;h=86&amp;w=200&amp;s=efb8053bfb5dda0442002ecb290183c9567c69f0 200w,https://smp.vgc.no/v2/images/30a33c1f-c6f9-4a78-baa4-ae28716bb5f1?fit=crop&amp;h=43&amp;w=100&amp;s=b1f6546c32b7291623a16ebf09a2d131c0992230 100w" alt="" data-test-tag="teaser:image-asset" sizes="(min-width: 768px) 722px, 90vw"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Rystad: Nye Opec-kutt ikke nok til å løfte oljeprisen</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/rAKjal/opec-maa-handle-raskt-om-de-vil-unngaa-50-dollar-fatet" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label=" – Opec må handle raskt om de vil unngå 50 dollar fatet"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=814&amp;w=1900&amp;s=9b5793b704b4ff43d60a0ea66de06bf2f32a010c" srcSet="https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=814&amp;w=1900&amp;s=9b5793b704b4ff43d60a0ea66de06bf2f32a010c 1900w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=771&amp;w=1800&amp;s=d801d72799b80cd539836b258331ac56b5eccb85 1800w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=729&amp;w=1700&amp;s=7e16bfe963935656da050c3d9f78ba1dd7d79cee 1700w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=686&amp;w=1600&amp;s=e0e85a24ded16ebbd8a911bc6da506fd2a717542 1600w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=643&amp;w=1500&amp;s=0c5bc1c2b3ad05e0bde6cb5c5b254a74011c498f 1500w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=600&amp;w=1400&amp;s=9c6decab43d877b10e35d48943c304d808703568 1400w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=557&amp;w=1300&amp;s=da3ea4cb92c19233aa4a52927531ee484e58b6cd 1300w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=514&amp;w=1200&amp;s=4619014200f450cf0bcba5df725b7fc535a84731 1200w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=471&amp;w=1100&amp;s=9606d775706e7ec6fda90361d19c491cc5cc0229 1100w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=429&amp;w=1000&amp;s=5f7e70d19d53731f19d1d7182c3325bf5ef98f12 1000w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=386&amp;w=900&amp;s=24a814461bccb1f2352b33d4045e97a1bcb0ffb8 900w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=343&amp;w=800&amp;s=a20091b353828fece37c59c5896619f861b16455 800w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=300&amp;w=700&amp;s=dcfa989be737b42db6927c7fbf8c2e3ebd84b8a0 700w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=257&amp;w=600&amp;s=db238fef0335410a1383ef2dda4f8ce5eebabdb2 600w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=214&amp;w=500&amp;s=f22bd9880a824874fe7f122fd93bf6be31d7bfd8 500w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=171&amp;w=400&amp;s=3c8c17f8a896db0184ecddd56b854df2eb2ec69f 400w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=129&amp;w=300&amp;s=6c1fefb2fc7ca24901107a76a18ebf550ab1cd12 300w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=86&amp;w=200&amp;s=30aef883edeff402d17af16cd1eef730875bfb36 200w,https://smp.vgc.no/v2/images/81e738e0-437b-470a-9469-875c61bff0e0?fit=crop&amp;h=43&amp;w=100&amp;s=0c56bfbdc1de12f488bcd1c9a0ecba0f95df4fd7 100w" alt="" data-test-tag="teaser:image-asset" sizes="(min-width: 768px) 722px, 90vw"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN"> – Opec må handle raskt om de vil unngå 50 dollar fatet</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/MRb5pm/fadese-i-opec-kan-gi-dramatisk-oljesmell-kan-se-priser-paa-30-tallet" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="«Fadese» i Opec+ kan gi dramatisk oljesmell: – Kan se priser på 30-tallet"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=814&amp;w=1900&amp;s=f0c7943998d4cf285344f6099e8d0a2c33b2e0e0" srcSet="https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=814&amp;w=1900&amp;s=f0c7943998d4cf285344f6099e8d0a2c33b2e0e0 1900w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=771&amp;w=1800&amp;s=3b168000e0f812e73f3b78c317a899482f6a9d7b 1800w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=729&amp;w=1700&amp;s=d672ffbac1c96c35e4f8eb323aeeb53fc2e6699b 1700w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=686&amp;w=1600&amp;s=9ed9fe36a12857ba360ca6ac3750f829675fd9db 1600w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=643&amp;w=1500&amp;s=7d06eb4f71c618860029bf31af87f90804233d63 1500w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=600&amp;w=1400&amp;s=61794ac5ecccf424ef9d36fb245757d4c41f25e9 1400w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=557&amp;w=1300&amp;s=23d5456220f9c27eb661ef24a6688898d3b53a93 1300w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=514&amp;w=1200&amp;s=9911f4174de0fc3e6808730bc1b9153612b1f707 1200w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=471&amp;w=1100&amp;s=1620eb603c758cb915d126a8565b2906a9055df7 1100w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=429&amp;w=1000&amp;s=4adf963aa1c7f51ea02ca6bb299ddd52278fa034 1000w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=386&amp;w=900&amp;s=ccf7406246ce469a85788511a1ec34951fd51df1 900w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=343&amp;w=800&amp;s=ff506fe2a0a381ec5f766533d580082c0642f9ae 800w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=300&amp;w=700&amp;s=22151792748c4b5c17fb0c393475a8993fa6fd09 700w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=257&amp;w=600&amp;s=3cde01ef3b0eb596722a9d8a9c3cd260930214a4 600w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=214&amp;w=500&amp;s=eca9db30190beb020d72cd9524edbfead521c233 500w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=171&amp;w=400&amp;s=64256e8ee2cecb2fb2b7e15918ed417b35beb11b 400w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=129&amp;w=300&amp;s=0691b3f5134e891d996adfe040f226404f125205 300w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=86&amp;w=200&amp;s=19bd2543a47ac278a5b4ddf638ca73a05b9fa3c1 200w,https://smp.vgc.no/v2/images/a276a6e7-05f4-4520-bf43-2d4ab2df4634?fit=crop&amp;h=43&amp;w=100&amp;s=59a9e7166d8b446c404fbebc2216f42409da01cd 100w" alt="" data-test-tag="teaser:image-asset" sizes="(min-width: 768px) 722px, 90vw"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">«Fadese» i Opec+ kan gi dramatisk oljesmell: – Kan se priser på 30-tallet</h2></div></div></a></li></ol></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div class="_2rbpA"></div></div></div><footer role="contentinfo" class="_1HWZ5"><div class="_1uxxO"><div class="_188K5"><div class="cEdQ8"><svg role="img" class="" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></div><div class="_1-eu2"><div class="_1xqDQ">E24 Dine Penger AS</div><div class="N7xZ6">Akersgata 55, 0180 OSLO</div></div></div><div class="_Ffy0"><a href="https://e24.no/tips-oss" class="yhyNR" target="_self">Tips oss</a><a href="https://annonseweb.schibsted.no/en/brands/e24-no-375" class="yhyNR" target="_self">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice/" class="yhyNR" target="_self">Kundesenter</a></div><div class="_Ffy0"><div class="_38j6F"><strong class="_3VLKN">Ans. redaktør og adm. direktør</strong><a class="bnaQN" href="mailto:gard@e24.no">Gard L. Michalsen</a></div><div class="_38j6F"><strong class="_3VLKN">Nyhetsredaktør</strong><a class="bnaQN" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="_38j6F"><strong class="_3VLKN">Utviklingsredaktør</strong><a class="bnaQN" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div><div class="_38j6F"><strong class="_3VLKN">Magasinredaktør</strong><a class="bnaQN" href="mailto:oyvind.henriksen@e24.no">Øyvind Henriksen</a></div><div class="_38j6F"><strong class="_3VLKN">Redaksjonssjef</strong><a class="bnaQN" href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a></div></div><div class="_Ffy0"><strong class="_Re7f">Nyhetssjefer</strong><div class="_3qf8R"><span class="_2ETTu"><a class="bnaQN" href="mailto:eirik.nysveen@e24.no">Eirik Amb Nysveen</a></span>, <span class="_2ETTu"><a class="bnaQN" href="mailto:eric.brekstad.utheim@e24.no">Eric B. Utheim</a></span>, <span class="_2ETTu"><a class="bnaQN" href="mailto:oms@e24.no">Ole Martin Skaug</a></span>, <span class="_2ETTu"><a class="bnaQN" href="mailto:steinar@e24dinepenger.no">Steinar Rostad Breivik</a></span> og <span class="_2ETTu"><a class="bnaQN" href="mailto:lars.selvik@e24.no">Lars Selvik</a> (reportasjeleder E24+)</span></div></div><div class="_Ffy0"><strong class="_Re7f">Kundesenter abonnement</strong><div class="_38j6F"><strong class="_3VLKN">Telefon</strong><a class="bnaQN" href="tel:21896088">21 89 60 88</a></div><div class="_38j6F"><strong class="_3VLKN">E-post</strong><a class="bnaQN" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="_Ffy0"><strong class="_Re7f">Redaksjonen</strong><div class="_38j6F"><strong class="_3VLKN">Telefon</strong><a class="bnaQN" href="tel:22864025">22 86 40 25</a></div><div class="_38j6F"><strong class="_3VLKN">E-post</strong><a class="bnaQN" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div></div><div class="_32Xtv"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" target="_blank"><span class="_25s2O"><svg role="img" class="" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Norwegian Press Association</title><use xlink:href="#norwegian-press-association"></use></svg></span><span class="_3OFhU">E24 arbeider etter<br/>Vær Varsom-plakatens regler</span></a></div><div class="wlIW-">Kurser er levert av <a aria-label="Oslo Børs" href="https://www.oslobors.no" rel="noopener" class="_3Imz3 kuyxt" data-test-tag="external-link">Oslo Børs</a>, <a aria-label="Oslo Market Solutions" href="https://oslomarketsolutions.no" rel="noopener" class="_3Imz3 kuyxt" data-test-tag="external-link">Oslo Market Solutions</a> og <a aria-label="Interactive Data" href="https://www.interactivedata-rts.com" rel="noopener" class="_3Imz3 kuyxt" data-test-tag="external-link">Interactive Data</a>. Kurser er 15 minutter forsinket. Det tas forbehold om eventuelle feil eller mangler i data.</div><div class="_3BuRK"><a class="Yqk-o" href="https://e24.no/informasjon/digital-kopiering">© 2019 E24</a><span class="_1PdoE">•</span><a class="Yqk-o" href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a><span class="_1PdoE">•</span><a class="Yqk-o" href="https://e24dinepenger.no/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"https:\u002F\u002Fe24.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fe24.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>