<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Brutalt amerikansk jobbtap i april  – E24</title>
    <meta data-react-helmet="true" name="description" content="Coronakrisen rammer det amerikanske arbeidsmarkedet hardt. Men det er grunn til å tro at april blir den verste måneden, tror DNB-økonom. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/0nd0zE"/><meta data-react-helmet="true" property="og:title" content="Brutalt amerikansk jobbtap i april "/><meta data-react-helmet="true" property="twitter:title" content="Brutalt amerikansk jobbtap i april "/><meta data-react-helmet="true" property="og:description" content="Coronakrisen rammer det amerikanske arbeidsmarkedet hardt. Men det er grunn til å tro at april blir den verste måneden, tror DNB-økonom. "/><meta data-react-helmet="true" property="twitter:description" content="Coronakrisen rammer det amerikanske arbeidsmarkedet hardt. Men det er grunn til å tro at april blir den verste måneden, tror DNB-økonom. "/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=1267&amp;w=1900&amp;s=f0fe9f80ef15da5945c4d2fb200719ab11af1fc8"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=1267&amp;w=1900&amp;s=f0fe9f80ef15da5945c4d2fb200719ab11af1fc8"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="e24"/><meta data-react-helmet="true" name="article-info" data-short-id="0nd0zE" data-newsroom="e24"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/internasjonal-oekonomi/i/0nd0zE/brutalt-amerikansk-jobbtap-i-april"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Brutalt amerikansk jobbtap i april ","datePublished":"2020-05-08T12:31:01Z","dateModified":"2020-05-08T13:09:21Z","wordCount":586,"articleSection":"Internasjonal økonomi","description":"Coronakrisen rammer det amerikanske arbeidsmarkedet hardt. Men det er grunn til å tro at april blir den verste måneden, tror DNB-økonom. ","keywords":"usa coronaviruset","image":{"url":"https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&h=1267&w=1900&s=f0fe9f80ef15da5945c4d2fb200719ab11af1fc8","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Anders Nybakken Kvale"},{"@type":"Person","name":"Martin Hagh Høgseth"},{"@type":"Person","name":"Ingvild Sagmoen"}],"mainEntityOfPage":"https://e24.no/internasjonal-oekonomi/i/0nd0zE/brutalt-amerikansk-jobbtap-i-april"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[150,186,0,127,161,164,162,153,201,131,129,187,191,116,175,176,151,174,157,193,203,171,196,188,173]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.063c2fe1.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.d6509197.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.3e453b8c.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.6ca71e4c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.846624d7.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-AppBrandStreamer" src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.8d74aa9a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-EmbedContent" src="/cnp-assets/async-commons.ffc2aa56.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.703e6718.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image" src="/cnp-assets/hyperion-feature-article-components-Image.6e59f7b0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figimage" src="/cnp-assets/hyperion-feature-article-components-Image-Figimage.0b0bb816.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.0a1feb4e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.e187dd1c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Timestamp" src="/cnp-assets/src-sites-e24-components-Timestamp.ec3b75cd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.cbf86bf6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.06ab5508.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.4e288778.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.5a4cbfc8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-BrandMetricsSurvey" src="/cnp-assets/hyperion-components-BrandMetricsSurvey.52242dfa.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.bf5d2ed4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.d7e388a5.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.f6c96d0b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.8b48e182.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-CoreComments" src="/cnp-assets/hyperion-feature-article-components-CoreComments.c60f925d.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.e5573211.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.1df1f8ef.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.58816d83.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.c96d64fc.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.19e38ddf.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-TeaserTitle" src="/cnp-assets/hyperion-feature-article-components-Teaser-TeaserTitle.984a9b04.m.js" type="module"></script><script src="/cnp-assets/runtime.8f812ac1.js" defer nomodule></script>
<script src="/cnp-assets/styles.d6509197.js" defer nomodule></script>
<script src="/cnp-assets/vendors.a0ab10ad.js" defer nomodule></script>
<script src="/cnp-assets/main.6558b379.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.9a0ffc59.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.31579a6a.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.40f82302.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.0c6efa16.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image.4f4191c6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figimage.249551ef.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.0a1feb4e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.e187dd1c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Timestamp.24681075.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.2708da34.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.5264e755.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.c3a8274e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.bcd1a5c3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-BrandMetricsSurvey.4aeceebe.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.0158296d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.b6fafa47.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.3b583a05.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.1f355651.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-CoreComments.6a53a3d6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.f1940db8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.6ebb85ad.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.267493ee.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.2759aee7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.e731dfc5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-TeaserTitle.cffc9b3b.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.d6509197.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.846624d7.css">
<link data-chunk="src-sites-e24-components-AppBrandStreamer" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-AppBrandStreamer.8d74aa9a.css">
<link data-chunk="hyperion-feature-article-components-EmbedContent" rel="stylesheet" href="/cnp-assets/async-commons.ffc2aa56.css">
<link data-chunk="hyperion-feature-article-components-Image" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image.6e59f7b0.css">
<link data-chunk="hyperion-feature-article-components-Image-Figimage" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figimage.0b0bb816.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.0a1feb4e.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Compact" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.e187dd1c.css">
<link data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.5a4cbfc8.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.bf5d2ed4.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.d7e388a5.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.f6c96d0b.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.8b48e182.css">
<link data-chunk="hyperion-feature-article-components-CoreComments" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-CoreComments.c60f925d.css">
<link data-chunk="src-sites-e24-components-JobbCarousel" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-JobbCarousel.e5573211.css">
<link data-chunk="src-sites-e24-components-WidgetTitleSecondary" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.1df1f8ef.css">
<link data-chunk="hyperion-feature-article-components-Teaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser.58816d83.css">
<link data-chunk="src-sites-e24-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-PaidContentIndicator.c96d64fc.css">
<link data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.19e38ddf.css">
    <style data-react-helmet="true" >html, body { background: #FBF3EA; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 76 38" id="logo"><desc>E24 Logo</desc><g fill="none" fill-rule="evenodd"><path fill="#545454" d="M0 0h26.6v38H0z"></path><path fill="#FFF" d="M23.18 3.42H3.42v31.16l19.76-.002V28.88H9.12v-7.22h14.06v-5.7H9.12V9.12h14.06z"></path><path fill="#C14232" d="M29.64 0H76v38H29.64z"></path><path fill="#FFF" d="M60.8 12.16l-7.6 11.02h7.6z"></path><path d="M49.626 18.369a9.86 9.86 0 0 0 1.245-3.889c.035-.336.056-.678.056-1.022 0-5.483-4.456-9.938-9.987-10.033-.256.005-1.109-.005-1.109-.005H33.44v5.7h6.84c2.146.267 3.586 1.57 3.914 3.659.371 2.379-.623 4.359-4.262 8.483 0 0-.723.824-1.732 1.979-1.415 1.616-3.391 3.874-4.76 5.639v5.7l27.74-.002V28.88H41.53c2.194-2.927 6.998-8.545 8.096-10.511zM66.5 28.88h5.7v5.7h-5.7zM66.5 3.42h5.7v19.76h-5.7z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 30 30" id="norwegian-press-association"><desc>Norwegian Press Association</desc><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill="#FFF" fill-rule="evenodd"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="ygnoxv">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</style><div class="default"><header class="_3hvpi _1mptG" data-test-tag="core-navigation" id="coreNavigation"><div class="oQxI6 _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="default cB2g_" rel="" target="" aria-label="Til forsiden av E24"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="default _3CDlr" rel="" target="" aria-label="Aksjelive" tabindex="0">Aksjelive</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="default _3CDlr" rel="" target="" aria-label="Børs" tabindex="0">Børs</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="/pluss/" class="default _3CDlr" rel="" target="" aria-label="E24+" tabindex="0">E24+</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="/tips-oss/" class="default _3CDlr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg theme="default" role="img" class="svg-symbol default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg theme="default" role="img" class="svg-symbol default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg theme="default" role="img" class="svg-symbol default" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="default _32eHH" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Snarveier</span><button class="cn-section-snarveier-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="default _1Q4z2" rel="" target="" aria-label="Børs">Børs</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="default _1Q4z2" rel="" target="" aria-label="Aksjelive">Aksjelive</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/min-E24" class="default _1Q4z2" rel="" target="" aria-label="minE24">minE24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss" class="default _1Q4z2" rel="" target="" aria-label="E24+">E24+</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://aksjenm.e24.no/game/" class="default _1Q4z2" rel="" target="" aria-label="Aksje-NM">Aksje-NM</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podcast" class="default _1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://dinepenger.no" class="default _1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/boers-og-finans" class="default _117ai _3ao7Z" rel="" target="" aria-label="Børs og finans">Børs og finans</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="default _117ai _3ao7Z" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="default _117ai _3ao7Z" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/naeringsliv" class="default _117ai _3ao7Z" rel="" target="" aria-label="Næringsliv">Næringsliv</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/olje-og-energi" class="default _117ai _3ao7Z" rel="" target="" aria-label="Olje og energi">Olje og energi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="default _117ai _3ao7Z" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="default _117ai _3ao7Z" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/teknologi" class="default _117ai _3ao7Z" rel="" target="" aria-label="Teknologi">Teknologi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/privatoekonomi" class="default _117ai _3ao7Z" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="default _117ai _3ao7Z" rel="" target="" aria-label="E24+">E24+</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/karriere-og-ledelse" class="default _117ai _3ao7Z" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a><button class="cn-section-karriere og ledelse-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/ledige-stillinger" class="default _1Q4z2" rel="" target="" aria-label="Stilling">Stilling</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/emne/ab4e8e0c-259e-4a3f-bf62-f65f3df12714/ledertalentene" class="default _1Q4z2" rel="" target="" aria-label="Ledertalentene">Ledertalentene</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/siste" class="default _1Q4z2" rel="" target="" aria-label="Siste nytt">Siste nytt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyhetsbrev" class="default _1Q4z2" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rss/tilpass" class="default _1Q4z2" rel="" target="" aria-label="RSS">RSS</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/lunch" class="default _1Q4z2" rel="" target="" aria-label="Lunch">Lunch</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg theme="default" role="img" class="svg-symbol _23G79" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://penger.no" class="default _1Q4z2" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vg.no/bil/" class="default _1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/mobilabonnement" class="default _1Q4z2" rel="" target="" aria-label="Sammenlign mobilabonnement">Sammenlign mobilabonnement</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" class="default _1Q4z2" rel="" target="" aria-label="Sammenlign forbrukslån">Sammenlign forbrukslån</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://proff.no" class="default _1Q4z2" rel="" target="" aria-label="Proff.no">Proff.no</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="/tips-oss/" class="default _3-DHl" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/om-oss/" class="default _3-DHl" rel="" target="" aria-label="Om oss">Om oss</a></li><li><a data-test-tag="internal-link" href="http://annonseweb.schibsted.no/en/brands/e24-no-375" class="default _3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://e24dinepenger.no/minside/personvern" class="default _3-DHl" rel="" target="" aria-label="Håndter dine personlige data">Håndter dine personlige data</a></li><li><a data-test-tag="internal-link" href="https://e24dinepenger.no/personvernerklaering" class="default _3-DHl" rel="" target="" aria-label="Personvernerklæring">Personvernerklæring</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/kundeservice" class="default _3-DHl" rel="" target="" aria-label="Kundesenter">Kundesenter</a></li><li><a data-test-tag="internal-link" href="https://bedrift.e24.no" class="default _3-DHl" rel="" target="" aria-label="Kjøp bedriftsabonnement">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="bPlRb _3dAii _9XUAa" id="articleContent"><div class="observer-placeholder"><noscript><div class="_3OnGo _1bVwH fullWidth withoutMargin" data-test-tag="embed-content"><iframe class="_3OnGo _1bVwH fullWidth withoutMargin rUnE1" style="height:56px" src="https://e24.no/spesial/widgets/2020/coronaviruset/toppstripe/" allowfullscreen="" scrolling="auto"></iframe></div></noscript></div><style data-emotion-css="1lql13u">@media screen and (min-width:981px){.css-1lql13u.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><style data-emotion-css="16cv7na">.css-16cv7na{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-136px + 10.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:bold;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}@media screen and (min-width:981px){.css-16cv7na.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><h1 class="fullWidthDesktop css-16cv7na" data-test-tag="headline">Brutalt amerikansk jobbtap i april </h1><style data-emotion-css="1x5tgzf">.css-1x5tgzf{font-size:calc(-13px + 2rem);line-height:calc(-19px + 2.75rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width:981px){.css-1x5tgzf.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><p class="fullWidthDesktop css-1x5tgzf" data-test-tag="lead-text">Coronakrisen rammer det amerikanske arbeidsmarkedet hardt. Men det er grunn til å tro at april blir den verste måneden, tror DNB-økonom. </p><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2 fullWidth"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=1267&amp;w=1900&amp;s=f0fe9f80ef15da5945c4d2fb200719ab11af1fc8" srcSet="https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=1267&amp;w=1900&amp;s=f0fe9f80ef15da5945c4d2fb200719ab11af1fc8 1900w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=1200&amp;w=1800&amp;s=5e71965c6e635703fa95180a84375e3d3d4966ee 1800w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=1133&amp;w=1700&amp;s=ce445d08d96727bd2763f6a55a5477e9cc4065db 1700w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=1067&amp;w=1600&amp;s=d8c576f1caed9f35b163ad74dc066f95271d1939 1600w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=1000&amp;w=1500&amp;s=b1ce1904c72b7bd3e200a25f25ef4c5d7c27a336 1500w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=933&amp;w=1400&amp;s=c2492d2d3400c68c1ee67b8cc8449b147e53cd0c 1400w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=867&amp;w=1300&amp;s=eeabfc7f78b88cf122811c4dbe647a3b5055fae4 1300w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=800&amp;w=1200&amp;s=2dedb89b45f368d4f5572fd792e6e8c59e946887 1200w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=733&amp;w=1100&amp;s=fec99881807671b7cb72580c4c77234eb2770587 1100w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=667&amp;w=1000&amp;s=0df74e077b13294383b63cbef4a0018398052161 1000w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=600&amp;w=900&amp;s=e43a6820b94ebdf034309999f2cb355055b15098 900w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=533&amp;w=800&amp;s=ea990f874a90dd1a2c4c72a86571a25572e6e9f5 800w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=467&amp;w=700&amp;s=0ae160cca90c6871ef3e65130c80911d1ed45cf4 700w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=400&amp;w=600&amp;s=e2380c6a8ab3f19eae67299cca36485135d6aa5b 600w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=333&amp;w=500&amp;s=e3145e1f52ebaf41b72c1fa7ad33f45e8d1a9f26 500w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=267&amp;w=400&amp;s=47af3a843e0d11966b72a7dee230ae00179235db 400w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=200&amp;w=300&amp;s=9cb330269f4a9f3d4e43642e64de889fc24a0f42 300w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=133&amp;w=200&amp;s=da8155e62f5d283f4c3b211c79729e3cd6e5aa05 200w,https://smp.vgc.no/v2/images/f02452ca-95ca-4051-8c3d-0de6f84d6902?fit=crop&amp;h=67&amp;w=100&amp;s=4cc838b7d46beb0bb165d2db46308a249111f8ab 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="undefined fullWidth _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy mv0Zq" data-test-tag="image:caption"><span>Amerikanere som protesterer mot regler om å holde seg hjemme. </span></p><style data-emotion-css="1w1h4j9">.css-1w1h4j9{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#333;-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-1w1h4j9:active{color:rgb(129,44,33);}.css-1w1h4j9:hover{color:rgb(193,66,50);}.css-1w1h4j9:disabled,.css-1w1h4j9[disabled]{cursor:default;}.css-1w1h4j9 .icon + .text,.css-1w1h4j9 .text + .icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button ATtoY css-1w1h4j9" aria-label="Vis mer" aria-expanded="false" type="button"><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><span class="text css-1baulvz">Vis mer</span></button></div><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Rich Pedroncelli / AP</span></span></span></figcaption></figure><div class="qYeHY" data-test-tag="byline" data-testid="byline"><ul class="_1Jf9n" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_2upZp"><span class="_32Xiy" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:anders.nybakken.kvale@e24dinepenger.no" title="Send e-post til journalisten: Anders Nybakken Kvale" class="_3oAp2" data-test-tag="byline:author-name" data-testid="byline:author-name">Anders Nybakken Kvale</a></span></li><li class="_2upZp"><span class="_32Xiy" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:martin.hagh.hogseth@e24dinepenger.no" title="Send e-post til journalisten: Martin Hagh Høgseth" class="_3oAp2" data-test-tag="byline:author-name" data-testid="byline:author-name">Martin Hagh Høgseth</a></span></li><li class="_2upZp"><span class="_32Xiy" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:ingvild.sagmoen@vg.no" title="Send e-post til journalisten: Ingvild Sagmoen" class="_3oAp2" data-test-tag="byline:author-name" data-testid="byline:author-name">Ingvild Sagmoen</a></span></li></ul></div><style data-emotion-css="i5vbev">.css-i5vbev{font-size:14px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#6D767E;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-i5vbev" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert:</span><style data-emotion-css="10qbfiq">.css-10qbfiq{font-weight:500;}</style><time itemProp="dateModified" dateTime="2020-05-08T13:09:21Z" class="css-10qbfiq">Oppdatert: 8. mai 2020 15:09</time>, <time itemProp="datePublished" dateTime="2020-05-08T12:31:01Z" class="css-0">Publisert: 8. mai 2020 14:31</time></div><style data-emotion-css="j7k4qy">.css-j7k4qy{margin-bottom:16px;padding-top:0px;}.css-j7k4qy::after{content:'';display:block;height:1px;background-color:rgba(220,213,205,0.1);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-j7k4qy"></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="h05o68">.css-h05o68{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:28px;margin-top:0;}</style><p class="css-h05o68">Rekordhøye 20,5 millioner jobber gikk tapt utenfor landbruket i USA forrige måned.</p><p class="css-h05o68">Det viser «månedens viktigste tall» - non-farm payrolls, som leveres av amerikanske statistikkmyndigheter.</p><p class="css-h05o68">Samtidig steg arbeidsledighetsraten til 14,7 prosent, fra tidligere 4,4 prosent.</p><style data-emotion-css="57h307">.css-57h307{margin-top:0px;font-size:28px;line-height:30px;font-family:'Oswald','Arial','sans-serif';font-weight:bold;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}</style><h2 data-test-tag="paragraph-header" class="css-57h307">– Grunn til å tro at april blir verste måned</h2><p class="css-h05o68">– 20,5 millioner jobber tapt. Det er et stort tall, men relativt i tråd med forventningene, sier seniorøkonom Knut A. Magnussen i DNB Markets til E24. </p><p class="css-h05o68">– Det er jo et voldsomt fall i antall jobber. Ledigheten også - enormt stor oppgang - men også som forventet, sier han, og utdyper:</p><p class="css-h05o68">– Det er grunn til å tro at april blir den verste måneden. Nedstengingen skjedde i slutten av mars, og lettelser kom først nå i mai. </p><p class="css-h05o68">Magnussen påpeker at midlertidige <em>layoffs</em> utgjør en stor andel av tallene. </p><div class="ipLw7 _33Ji2 _1RadW"><div>
    <div class="ipLw7 _33Ji2">
        <a class="_2duOB" target="_blank" rel="noopener noreferrer">
            <div class="_3MAh6">
                <img src="undefined" alt="" class="_2psQX" />
                <span class="_2_9rP">Annonsørinnhold</span>
            </div>
            <div class="_2IHTP">
                
            </div>
            <div class="_1MtR6">
                <h2 class="_2oNDx _3m6eW"></h2>
            </div>
        </a>
    </div>
  </div></div><p class="css-h05o68">– Det gir grunnlag for å tro at folk kommer tilbake i de jobbene de hadde, når virksomhetene får åpne igjen, sier han.</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:69.26315%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=1316&amp;w=1900&amp;s=c008a0f089c1c00f318f46ace9b4dba7b6abe6b8" srcSet="https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=1316&amp;w=1900&amp;s=c008a0f089c1c00f318f46ace9b4dba7b6abe6b8 1900w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=1247&amp;w=1800&amp;s=ee60d46724b603d17d81c9367176fdbdc4ab328f 1800w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=1178&amp;w=1700&amp;s=8ab90f90b8f955719078a3ea980e91eaffa65855 1700w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=1108&amp;w=1600&amp;s=0c2d74928ad3fd49e789e13ec45ca48721914885 1600w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=1039&amp;w=1500&amp;s=e6b93e578dfc0e1bdbd18a75a59788f933c346c5 1500w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=970&amp;w=1400&amp;s=b2094da503afc0d6c23db9b4147845285828ae49 1400w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=900&amp;w=1300&amp;s=18461882378e612397d546c1c75d05b384c24760 1300w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=831&amp;w=1200&amp;s=962a64f1d21c65f74adf6cc363362fb6e35cfb5b 1200w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=762&amp;w=1100&amp;s=704910f884a60ea763fbcc9608e64803e66b459f 1100w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=693&amp;w=1000&amp;s=e5924543afc7cc17160cea9e974444c78292293e 1000w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=623&amp;w=900&amp;s=553e0ba053ab46a9734cd2e48e239b91dca61cef 900w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=554&amp;w=800&amp;s=e5856fb97e966569d327369cf73b978163246a25 800w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=485&amp;w=700&amp;s=759d8176ee15b5b9c84f0eea87a97ecd538014f5 700w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=416&amp;w=600&amp;s=ff4a77a29cee52a9df46407dcaf1e77a38cfb7a2 600w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=346&amp;w=500&amp;s=9b195e9e4016e76b56e263eabc2047605ebccda3 500w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=277&amp;w=400&amp;s=b1a7a812689077b43b491f9e560e8fecf61723c4 400w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=208&amp;w=300&amp;s=18e52ce829e2057eeac214b3a8e8dc9ec125c531 300w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=139&amp;w=200&amp;s=12bef2086b760d732c3e14c13ea2244a394c8fad 200w,https://smp.vgc.no/v2/images/b309bf0d-ab9d-489d-ac21-cec08ce79b1b?fit=crop&amp;h=69&amp;w=100&amp;s=af0235dabd5cde067dca8181f5bc58359bd02ade 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 722px, 100vw"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy mv0Zq" data-test-tag="image:caption"><span>FØLGER AMERIKANSK ØKONOMI: Seniorøkonom Knut A. Magnussen i DNB Markets. </span></p><button class="default button ATtoY css-1w1h4j9" aria-label="Vis mer" aria-expanded="false" type="button"><span class="text css-1baulvz">Vis mer</span></button></div><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Lise Åserud / NTB scanpix</span></span></span></figcaption></figure><p class="css-h05o68">Tallene viser likevel at situasjonen er alvorlig for amerikansk økonomi.</p><p class="css-h05o68">– Det er en utfordring at velferdsordningene ikke er så gode som vi er vant til. Men det er vedtatt ekstraordinære tiltak. De som mister jobben har nok kommet bedre ut av det økonomisk enn det som har vært situasjonen tidligere, sier Magnussen.</p><p class="css-h05o68">Han sier også at det er en risiko for at bedrifter får så store problemer at de ikke overlever.</p><p class="css-h05o68">– Den største frykten er at hvis mange virksomheter går konkurs, så forsvinner arbeidsplassene permanent. Vi har ikke sett det i statistikkene ennå, men vet at mange virksomheter hadde høy gjeld før nedstengingen, sier han, og påpeker at krisepakkene åpner for at bedrifter kan låne enda mer, noe som kan gi enda høyere gjeldsgrad.</p><p class="css-h05o68">– Det er en viktig risikofaktor. Men hvis gjenåpningen går greit og uten at vi får en<strong> </strong>ny oppblomstring av smitte, vil mange arbeidsplasser komme tilbake. Det er ikke slik at markedet har forsvunnet, sier Magnussen.</p><h2 data-test-tag="paragraph-header" class="css-57h307">Litt bedre enn ventet</h2><p class="css-h05o68">På forhånd sprikte estimatene mellom 20 og 22 millioner tapte jobber utenfor landbruket i USA i april.</p><p class="css-h05o68">«At tallene er dårlige bør neppe komme som en overraskelse, og markedsutslagene på et avvikende tall blir nok ikke store», skrev Nordea Markets i en rapport før tallene. </p><p class="css-h05o68">45 minutter før børsåpning indikerer fremtidskontraktene på Wall Street en oppgang på rundt en prosent fra start. </p><p class="css-h05o68">Da tallene for mars ble presentert i begynnelsen av april viste de at 701.000 arbeidsplasser gikk tapt. Dette var første gang siden 2010 at det ble registrert et fall i antall jobber utenfor landbruket i USA. Dette tallet ble fredag revidert til en nedgang på 870.000.</p><h2 data-test-tag="paragraph-header" class="css-57h307">33 millioner har søkt ledighetstrygd</h2><p class="css-h05o68">Coronakrisen har preget en hel verden de siste månedene. Bedrifter har gått konkurs eller sett seg nødt til å permittere ansatte for å overleve.</p><p class="css-h05o68">Det har ført til at trygdekøen i USA har vokst voldsomt de siste ukene. Forrige uke alene var det 3,2 millioner nye søkere til ledighetstrygd, viste statistikken torsdag.</p><p class="css-h05o68">Samlet har 33 millioner mennesker søkt ledighetstrygd for første gang i USA de siste syv ukene.</p><h2 data-test-tag="paragraph-header" class="css-57h307">Kan sette arbeidsmarkedet 20 år tilbake</h2><p class="css-h05o68">– Det er sannsynlig at jobbtapene vi har opplevd har satt oss tilbake rundt to tiår når det kommer til jobbvekst, skrrev økonom Elise Gould i Economic Policy Insitute i en <style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="lengre analyse " class="default css-ygbhv4" href="https://www.epi.org/blog/what-to-watch-on-jobs-day-job-losses-in-april-may-set-u-s-employment-levels-back-20-years/" rel="noopener" data-test-tag="external-link">lengre analyse </a>før tallslippet.</p><p class="css-h05o68">Som følge av usikkerheten på forhånd er det vanskelig å si hvor langt tilbake fallet i april egentlig vil sette det amerikanske arbeidsmarkedet.</p><p class="css-h05o68">Gould skriver at om man treffer på de lave estimatene vil landet ha tapt jobbveksten fra finanskrisen, men at man i ytterste konsekvens kan bli satt tilbake til midten av 90-tallet.</p><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-z0fv45"></div><section class="css-nneji5" data-test-tag="share"></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Her kan du lese mer om</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/emne/20c25132-2f20-4f04-8267-3aba8cafdc95/usa" class="default _1K92Y _3UTB5" rel="" target="" aria-label="USA"><span>USA</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/emne/522de397-6d6c-46bd-bd0d-133292d04bda/corona-viruset" class="default _1K92Y _3UTB5" rel="" target="" aria-label="Coronaviruset"><span>Coronaviruset</span></a></li></ol></div></div><div class="dKWT5" data-testid="ui-core-comments"></div><div class="ipLw7 _33Ji2 _1RadW"><div>
    <div class="ipLw7 _33Ji2">
        <a class="_2duOB" target="_blank" rel="noopener noreferrer">
            <div class="_3MAh6">
                <img src="undefined" alt="" class="_2psQX" />
                <span class="_2_9rP">Annonsørinnhold</span>
            </div>
            <div class="_2IHTP">
                
            </div>
            <div class="_1MtR6">
                <h2 class="_2oNDx _3m6eW"></h2>
            </div>
        </a>
    </div>
  </div></div><div class="observer-placeholder"><noscript><div class="_3kgU9" data-test-tag="embed-content"><iframe class="_3kgU9" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div><div class="_1ake_"><h2 class="_1Z5T0 _1kmag" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/internasjonal-oekonomi/i/P9JmpR/venter-brutalt-jobbtap-i-usa-uten-sidestykke-i-historien" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Venter brutalt jobbtap i USA: – Uten sidestykke i historien"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=814&amp;w=1900&amp;s=71f8462e0b4390de40d6f698f2a5e3edc58ab55b" srcSet="https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=814&amp;w=1900&amp;s=71f8462e0b4390de40d6f698f2a5e3edc58ab55b 1900w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=771&amp;w=1800&amp;s=73e593de4e6a4411b0deb8aeb9d17b6d8cef41e7 1800w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=729&amp;w=1700&amp;s=e57e6ffea01cc9cd8b1b06606e3e8f5d8440b0f9 1700w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=686&amp;w=1600&amp;s=549103333222abf5a2f5a891c1f051dec9ff5278 1600w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=643&amp;w=1500&amp;s=24b01d6a56027909f12e2e090dc91b05ddf59e9a 1500w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=600&amp;w=1400&amp;s=3de55b6249efcca2ea84ec0bbf2c831e35aebac5 1400w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=557&amp;w=1300&amp;s=0d2c4cce38b59729ea57fecdadf2c6b8f4d84396 1300w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=514&amp;w=1200&amp;s=65f2cca14be7e19236e74e1f0ec9dac255c9630a 1200w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=471&amp;w=1100&amp;s=32f62a20d30111b06cfa6aa217a094b381913e07 1100w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=429&amp;w=1000&amp;s=d25c3954d4aa1e29b700bd656a1db7fa794a779b 1000w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=386&amp;w=900&amp;s=214421276db5c8440553cd222add2a3a6742ce56 900w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=343&amp;w=800&amp;s=b2c8c201f35966d709eeab91e4f98bb006eb4f70 800w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=300&amp;w=700&amp;s=fb21310f77ca9698b04b018ec69db347cce799a4 700w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=257&amp;w=600&amp;s=5b9f570892cd2c72d0101610c3080be73be4a8bc 600w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=214&amp;w=500&amp;s=a30d3e1e5c985892a5ddfd645e57ddaaf6e02c0b 500w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=171&amp;w=400&amp;s=614c918c68978be1044e01f3f742615280e64f02 400w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=129&amp;w=300&amp;s=64dd864c471cc7600f6b2273443fd6a89404416d 300w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=86&amp;w=200&amp;s=2a8b87619fe0f4c52f06bb959456458fec0d79dd 200w,https://smp.vgc.no/v2/images/3f205f19-d039-4912-be45-16b8a10e799c?fit=crop&amp;h=43&amp;w=100&amp;s=0844d6d32014af99cca6c8ab086abc17ed449f08 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Venter brutalt jobbtap i USA: – Uten sidestykke i historien</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/internasjonal-oekonomi/i/8m85qA/maanedens-viktigste-tall-701000-faerre-jobber-utenfor-landbruket-i-usa" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="«Månedens viktigste tall»: 701.000 færre jobber utenfor landbruket i USA"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=814&amp;w=1900&amp;s=04fbe771b194ae2f17b9b244c9bf75dfbe831eec" srcSet="https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=814&amp;w=1900&amp;s=04fbe771b194ae2f17b9b244c9bf75dfbe831eec 1900w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=771&amp;w=1800&amp;s=4a6ee3cf7995f20acc500159bbe0464b65e611d3 1800w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=729&amp;w=1700&amp;s=0d771e48c6da02a129886abfa2cb1742360dc3b6 1700w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=686&amp;w=1600&amp;s=f95e020df234fcd1109382b77d5baadf60afb55a 1600w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=643&amp;w=1500&amp;s=ba893410801e51c86f98b65d1abfb79cb62e0ce7 1500w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=600&amp;w=1400&amp;s=689620295d7760a25a9bbed242b8fc21c4c48c94 1400w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=557&amp;w=1300&amp;s=20031b73db3385040a5d0062f75f4eaa010768b1 1300w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=514&amp;w=1200&amp;s=4d8639fb91915476321eab0de7b4340031921a34 1200w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=471&amp;w=1100&amp;s=3b494f13a98ae2aaea6494ff86ac318834d4ca40 1100w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=429&amp;w=1000&amp;s=e5346ea878ceb568e19f09b8b488246f20f8a76c 1000w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=386&amp;w=900&amp;s=3db04c357c3a67ca2aaa9037e86c21557ab00557 900w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=343&amp;w=800&amp;s=94a2b2a6580bfab83d6f978fcb351e66a08dfcc8 800w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=300&amp;w=700&amp;s=092d557630c482dc95aae0ad7b3738c6af397727 700w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=257&amp;w=600&amp;s=f97d2977ffa1dca818300b2b48fdc5eede8985c1 600w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=214&amp;w=500&amp;s=278e7dfcc56b6e8e9650cbb5bdfa5cc8bdc04d5f 500w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=171&amp;w=400&amp;s=9212797f4682a89b8bcc0b1a62ebe95e4cfcf689 400w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=129&amp;w=300&amp;s=906da22c25cd8c066af2e75f43b5df21acf12919 300w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=86&amp;w=200&amp;s=32dc9d6c3cea6d9138d426b5f2fb146f76a51809 200w,https://smp.vgc.no/v2/images/79a41a37-24ac-43fc-aee8-075f264a5b90?fit=crop&amp;h=43&amp;w=100&amp;s=897b281adffc21031172b9e3433b2b1e93bb1e72 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">«Månedens viktigste tall»: 701.000 færre jobber utenfor landbruket i USA</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/b5vXq5/wall-street-fall-etter-dystre-jobbtall" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Wall Street-fall etter dystre jobbtall"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=814&amp;w=1900&amp;s=4cab4c6abd70de853f254485853068cb0405b6bd" srcSet="https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=814&amp;w=1900&amp;s=4cab4c6abd70de853f254485853068cb0405b6bd 1900w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=771&amp;w=1800&amp;s=3cc60c89a9de1558ee58c294390d852e1ee96c86 1800w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=729&amp;w=1700&amp;s=49e988e88722bc02a15ba3941648fce40f6c1978 1700w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=686&amp;w=1600&amp;s=8f300015b0c4d2d484a6ad5c29537548e9381bb7 1600w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=643&amp;w=1500&amp;s=c2ae6dec9c3d0af988e92ff61e1094ae11a2edc0 1500w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=600&amp;w=1400&amp;s=0b545b71607bf3544eae453382cd432ceea37574 1400w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=557&amp;w=1300&amp;s=cf05210efd657d59f2cabc2d713e3a97d602d1cc 1300w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=514&amp;w=1200&amp;s=a9369acc572f520aaa88d475c70bf93e286683a9 1200w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=471&amp;w=1100&amp;s=d7e959b56b594d902233ddeecc84b689d37b8dbd 1100w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=429&amp;w=1000&amp;s=18aafb05f7670f01901bc0faf2b997c401e74e22 1000w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=386&amp;w=900&amp;s=1b653938ee68a16e6bf86a5a47f7880436f8493d 900w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=343&amp;w=800&amp;s=989dd3ea8ef99e748d29297384a9ea55ee76c3d4 800w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=300&amp;w=700&amp;s=195b9d834f6bdec90b4222a3bb54fc91bbca7caf 700w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=257&amp;w=600&amp;s=9382bc04c502474e3aad6285e832ed653861e142 600w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=214&amp;w=500&amp;s=ee4c536b59000d04f98b374d0839b59157cbff37 500w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=171&amp;w=400&amp;s=9b58c27ef6d4e8756a34c5aa0c75538ef64b5d42 400w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=129&amp;w=300&amp;s=21a00e2b426e51ac105dbf50c1571de914f5fe4c 300w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=86&amp;w=200&amp;s=cf14479cc3be5aeeceffab21c9e2756862002dde 200w,https://smp.vgc.no/v2/images/b1bba752-fbf1-483f-a4e3-d0697d673516?fit=crop&amp;h=43&amp;w=100&amp;s=dbd1de6fc5434cd5efaf74f97cdd5b517fe95be9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Wall Street-fall etter dystre jobbtall</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a href="" class="WFmx- _2BPdd _1ZYKi" target="_blank" rel="noopener noreferrer"><div class="_1zi_h"><img src="" alt="" class="_2T7rc"/></div><div class="_3qqlW"><span class="_2d6Ca">Annonsørinnhold</span><img src="" alt="" class="_17IOw"/></div><div class="_3O5g5"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN"></h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/Jo5WkX/dette-skjer-denne-uken-hvor-mange-jobber-gikk-tapt-i-usa" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Dette skjer denne uken: Hvor mange jobber gikk tapt i USA?"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=814&amp;w=1900&amp;s=8a977a20841cea89ef96fe8e59ff24f5211fac2a" srcSet="https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=814&amp;w=1900&amp;s=8a977a20841cea89ef96fe8e59ff24f5211fac2a 1900w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=771&amp;w=1800&amp;s=36c26b0ed5d8da67c4b3d6eedf9832fa61994c66 1800w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=729&amp;w=1700&amp;s=8024a00a57b63f46ac9979357a40c523c16bd2be 1700w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=686&amp;w=1600&amp;s=da41252e408f99d92be0ee6a8067dbcb3256f4b9 1600w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=643&amp;w=1500&amp;s=11ae92e0f1f7d35992e3582fc41ba9331c4c94ce 1500w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=600&amp;w=1400&amp;s=08049b005a69063f4ae7e8a38070df5349ed5936 1400w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=557&amp;w=1300&amp;s=4142d23694dca2dee865dbccd99911649063b4b4 1300w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=514&amp;w=1200&amp;s=2ed58343f54ca1704bd12fe14bb0340881f22d27 1200w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=471&amp;w=1100&amp;s=63a8fa89f47eaef2c6068ff7bcb32b0bf8952c39 1100w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=429&amp;w=1000&amp;s=8d630e4648ae6e202dcb3182ccd812ca89d632a4 1000w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=386&amp;w=900&amp;s=abea0fdedaf57373a95d8bfc063344aaf78f8d80 900w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=343&amp;w=800&amp;s=67843af738508eb43e9ffc93fd808a5fdc4fce48 800w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=300&amp;w=700&amp;s=7bed33c63ef0bf33209877baf69fca4af337d724 700w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=257&amp;w=600&amp;s=06e1d581267062620319dda6c6d0096f5facec25 600w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=214&amp;w=500&amp;s=9ee681857bf67fd596f190dbebcb1d8b2f7a05f3 500w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=171&amp;w=400&amp;s=743504c438f529694d24ae8fb3ca7a6b8fe4ab13 400w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=129&amp;w=300&amp;s=957568e7657b32fe7c67d921e91e83fa230bdbba 300w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=86&amp;w=200&amp;s=564b9979c0ff05b9206425870d9caf2efe853cf6 200w,https://smp.vgc.no/v2/images/40a53419-2ea2-4a04-a713-b5631da2523d?fit=crop&amp;h=43&amp;w=100&amp;s=8b9bb762b2c85b2aca2d907546a8d47bd22f3e3b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Dette skjer denne uken: Hvor mange jobber gikk tapt i USA?</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/internasjonal-oekonomi/i/zGJjzv/525-millioner-amerikanere-soekte-om-ledighetstrygd" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="5,25 millioner amerikanere søkte om ledighetstrygd"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=814&amp;w=1900&amp;s=987d5c48575a7c631ae47cb86a16c066a37f3e24" srcSet="https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=814&amp;w=1900&amp;s=987d5c48575a7c631ae47cb86a16c066a37f3e24 1900w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=771&amp;w=1800&amp;s=4c8c8d9dc8c482fec498b47c65b935bef0dc077a 1800w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=729&amp;w=1700&amp;s=598c05e151201b05f4a1804c4734afa5866c8452 1700w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=686&amp;w=1600&amp;s=b51bcd8a10b87a4e3d35995af3bd618d70c50093 1600w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=643&amp;w=1500&amp;s=1b4bf652a588eea58d388d63b640e21eaad02793 1500w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=600&amp;w=1400&amp;s=c4ce8e7a11a190195698c6110ba7c54bfae2be6b 1400w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=557&amp;w=1300&amp;s=efed2153f815313abab3e004bdbb22d1d236f799 1300w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=514&amp;w=1200&amp;s=2a380974b83565e64c6df68d3d55f99eccecbaeb 1200w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=471&amp;w=1100&amp;s=09992b9ef774c9a7a1ecd41173eb1ac317cee6ac 1100w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=429&amp;w=1000&amp;s=9b58ad61add1ac89bc5e9be1e15480fdc51d29b0 1000w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=386&amp;w=900&amp;s=1b6f0cab3b721c22faa8336010d08c67ae233645 900w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=343&amp;w=800&amp;s=41af94b555997bfb34cf60d82b10e8f283f5aedf 800w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=300&amp;w=700&amp;s=9a134592b7646f4dc2f4a3030a7371ce9a71f4f9 700w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=257&amp;w=600&amp;s=d47fcf95ac273911d978d8ddce19108818a151d0 600w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=214&amp;w=500&amp;s=9b99de2e3ddceb8c376892d97e0e99e5afd40839 500w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=171&amp;w=400&amp;s=99e50d11bbaeb553834fb78be5ad314356a8e525 400w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=129&amp;w=300&amp;s=e7bd29742f8311f6be077ffb348864d32e5afa80 300w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=86&amp;w=200&amp;s=7e063ed2111d2bc5d3dd13a01b1a95715c720dfb 200w,https://smp.vgc.no/v2/images/72c1c11f-f3d1-438a-ab63-aab59cc5dda2?fit=crop&amp;h=43&amp;w=100&amp;s=c2b7868c08c2ecc22283c2bd8feefbdf8e470c8a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">5,25 millioner amerikanere søkte om ledighetstrygd</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1SPa6"><div class="_3kAlc"><div class="BpYCg"><div class="_39wCP"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></div><div class="_30O7_"><div class="_1VqvM">E24 Dine Penger AS</div><div class="_1kmlo">Akersgata 55, 0180 OSLO</div></div></div><div class="_3tqNZ"><a href="https://e24.no/tips-oss" class="_1Zf3u" target="_self">Tips oss</a><a href="https://e24.no/annonseinfo" class="_1Zf3u" target="_self">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice/" class="_1Zf3u" target="_self">Kundesenter</a></div><div class="_3tqNZ"><div class="_3k6UP"><strong class="_2gYLg">Ans. redaktør og adm. direktør</strong><a class="PEv4S" href="mailto:gard@e24.no">Gard L. Michalsen</a></div><div class="_3k6UP"><strong class="_2gYLg">Nyhetsredaktør</strong><a class="PEv4S" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="_3k6UP"><strong class="_2gYLg">Utviklingsredaktør</strong><a class="PEv4S" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div><div class="_3k6UP"><strong class="_2gYLg">Magasinredaktør</strong><a class="PEv4S" href="mailto:oyvind.henriksen@e24.no">Øyvind Henriksen</a></div><div class="_3k6UP"><strong class="_2gYLg">Redaksjonssjef</strong><a class="PEv4S" href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a></div></div><div class="_3tqNZ"><strong class="EkWyQ">Nyhetssjefer</strong><div class="iyFKw"><span class="KVy2C"><a class="PEv4S" href="mailto:eirik.nysveen@e24.no">Eirik Amb Nysveen</a></span>, <span class="KVy2C"><a class="PEv4S" href="mailto:eric.brekstad.utheim@e24.no">Eric B. Utheim</a></span>, <span class="KVy2C"><a class="PEv4S" href="mailto:oms@e24.no">Ole Martin Skaug</a></span>, <span class="KVy2C"><a class="PEv4S" href="mailto:steinar@e24dinepenger.no">Steinar Rostad Breivik</a></span> og <span class="KVy2C"><a class="PEv4S" href="mailto:lars.selvik@e24.no">Lars Selvik</a> (reportasjeleder E24+)</span></div></div><div class="_3tqNZ"><strong class="EkWyQ">Kundesenter abonnement</strong><div class="_3k6UP"><strong class="_2gYLg">Telefon</strong><a class="PEv4S" href="tel:21896088">21 89 60 88</a></div><div class="_3k6UP"><strong class="_2gYLg">E-post</strong><a class="PEv4S" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="_3tqNZ"><strong class="EkWyQ">Redaksjonen</strong><div class="_3k6UP"><strong class="_2gYLg">Telefon</strong><a class="PEv4S" href="tel:22864025">22 86 40 25</a></div><div class="_3k6UP"><strong class="_2gYLg">E-post</strong><a class="PEv4S" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div></div><div class="_1cJYh"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" target="_blank"><span class="_2FcF2"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Norwegian Press Association</title><use xlink:href="#norwegian-press-association"></use></svg></span><span class="Tgwe2">E24 arbeider etter<br/>Vær Varsom-plakatens regler</span></a></div><div class="_2jfBL">Kurser er levert av <a aria-label="Oslo Børs" class="default css-ygbhv4" href="https://www.oslobors.no" rel="noopener" data-test-tag="external-link">Oslo Børs</a>, <a aria-label="Oslo Market Solutions" class="default css-ygbhv4" href="https://oslomarketsolutions.no" rel="noopener" data-test-tag="external-link">Oslo Market Solutions</a> og <a aria-label="Interactive Data" class="default css-ygbhv4" href="https://www.interactivedata-rts.com" rel="noopener" data-test-tag="external-link">Interactive Data</a>. Kurser er 15 minutter forsinket. Det tas forbehold om eventuelle feil eller mangler i data.</div><div class="_2vTi4"><a class="_3Igj0" href="https://e24.no/informasjon/digital-kopiering">© 2019 E24</a><span class="_34DsU">•</span><a class="_3Igj0" href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a><span class="_34DsU">•</span><a class="_3Igj0" href="https://e24dinepenger.no/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"https:\u002F\u002Fe24.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fe24.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","AP_DIGITAL_PRODUCT":"301415","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","SA_BASIS_PRODUCT":"301889","BT_BASIS_PRODUCT":"301822","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>