<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Verdens aksjemarkeder har hentet inn hele coronafallet – E24</title>
    <meta data-react-helmet="true" name="description" content="Verdensindeksen MSCI ACWI har nå hentet inn hele børsfallet fra mars, og stiger torsdag til ny rekordnotering."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/4q6G1q"/><meta data-react-helmet="true" property="og:title" content="Verdens aksjemarkeder har hentet inn hele coronafallet"/><meta data-react-helmet="true" property="twitter:title" content="Verdens aksjemarkeder har hentet inn hele coronafallet"/><meta data-react-helmet="true" property="og:description" content="Verdensindeksen MSCI ACWI har nå hentet inn hele børsfallet fra mars, og stiger torsdag til ny rekordnotering."/><meta data-react-helmet="true" property="twitter:description" content="Verdensindeksen MSCI ACWI har nå hentet inn hele børsfallet fra mars, og stiger torsdag til ny rekordnotering."/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=1425&amp;w=1900&amp;s=0a38fd285ddcce6776abec4b895a9be53f4c3787"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1425"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=1425&amp;w=1900&amp;s=0a38fd285ddcce6776abec4b895a9be53f4c3787"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="e24"/><meta data-react-helmet="true" name="article-info" data-short-id="4q6G1q" data-newsroom="e24"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/internasjonal-oekonomi/i/4q6G1q/verdens-aksjemarkeder-har-hentet-inn-hele-coronafallet"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Verdens aksjemarkeder har hentet inn hele coronafallet","datePublished":"2020-08-27T20:21:30Z","dateModified":"2020-08-27T20:40:13Z","wordCount":201,"articleSection":"Internasjonal økonomi","description":"Verdensindeksen MSCI ACWI har nå hentet inn hele børsfallet fra mars, og stiger torsdag til ny rekordnotering.","keywords":"aksjelive msci verdensøkonomien coronaviruset fremvoksende markeder","image":{"url":"https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&h=1425&w=1900&s=0a38fd285ddcce6776abec4b895a9be53f4c3787","width":1900,"height":1425,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Ola Alsberg"}],"mainEntityOfPage":"https://e24.no/internasjonal-oekonomi/i/4q6G1q/verdens-aksjemarkeder-har-hentet-inn-hele-coronafallet"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,189,0,192,133,178,174,206,137,136,2,190,172,143,144,122,169,197,185,196,208,200,191,181]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.50f5b496.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.a57200ce.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.13baf469.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.083b0b25.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.a52df87d.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-AppBrandStreamer" src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.59dcb4eb.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-DeviceVariedEmbedContent" src="/cnp-assets/async-commons.fb2f2551.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-DeviceVariedEmbedContent" src="/cnp-assets/src-sites-e24-components-DeviceVariedEmbedContent.3b439b2b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.0fa02df5.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.40e325af.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.5fdef24c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Timestamp" src="/cnp-assets/src-sites-e24-components-Timestamp.2b467cc6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.a82699a5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.77df6c85.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/src-features-article-components-Teaser.f6773821.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.8196a84c.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.cbe9e724.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.9065326e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.5553e392.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.d2ebdb63.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.380e199d.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Morgengryn" src="/cnp-assets/src-sites-e24-components-Morgengryn.f7d2545f.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.793ce1a4.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.1a36f31d.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.8f810cda.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.a03d3297.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.f7e45f8f.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Teaser-TeaserTitle" src="/cnp-assets/src-features-article-components-Teaser-TeaserTitle.fd476aee.m.js" type="module"></script><script src="/cnp-assets/runtime.f300a334.js" defer nomodule></script>
<script src="/cnp-assets/styles.a57200ce.js" defer nomodule></script>
<script src="/cnp-assets/vendors.70a15488.js" defer nomodule></script>
<script src="/cnp-assets/main.f2b3c518.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.3a3c492f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.6f35fdb0.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.f7ee8630.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-DeviceVariedEmbedContent.08728d8a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.71167adc.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.98457358.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.e3941279.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Timestamp.a6a0a3a0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.a89300f8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.ce97aa96.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.e5e6d631.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.28ee792a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.3564fe79.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.fdfb5c5f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.486ab568.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.d39c2621.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.ed0b064e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Morgengryn.6608ec7d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.b6493f46.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.85793708.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.a9e3b705.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.7836e8da.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.604deed9.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser-TeaserTitle.571d2b3b.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.a57200ce.css">
<link data-chunk="src-sites-e24-components-AppBrandStreamer" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-AppBrandStreamer.59dcb4eb.css">
<link data-chunk="src-sites-e24-components-Morgengryn" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-Morgengryn.f7d2545f.css">
<link data-chunk="src-sites-e24-components-JobbCarousel" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-JobbCarousel.1a36f31d.css">
<link data-chunk="src-sites-e24-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-PaidContentIndicator.a03d3297.css">
<link data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.f7e45f8f.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 76 38" id="logo"><desc>E24 Logo</desc><g fill="none" fill-rule="evenodd"><path fill="#545454" d="M0 0h26.6v38H0z"></path><path fill="#FFF" d="M23.18 3.42H3.42v31.16l19.76-.002V28.88H9.12v-7.22h14.06v-5.7H9.12V9.12h14.06z"></path><path fill="#C14232" d="M29.64 0H76v38H29.64z"></path><path fill="#FFF" d="M60.8 12.16l-7.6 11.02h7.6z"></path><path d="M49.626 18.369a9.86 9.86 0 0 0 1.245-3.889c.035-.336.056-.678.056-1.022 0-5.483-4.456-9.938-9.987-10.033-.256.005-1.109-.005-1.109-.005H33.44v5.7h6.84c2.146.267 3.586 1.57 3.914 3.659.371 2.379-.623 4.359-4.262 8.483 0 0-.723.824-1.732 1.979-1.415 1.616-3.391 3.874-4.76 5.639v5.7l27.74-.002V28.88H41.53c2.194-2.927 6.998-8.545 8.096-10.511zM66.5 28.88h5.7v5.7h-5.7zM66.5 3.42h5.7v19.76h-5.7z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 30 30" id="norwegian-press-association"><desc>Norwegian Press Association</desc><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill="#FFF" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 80 80" id="association-of-norwegian-editors"><desc>Association Of Norwegian Editors</desc><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill="#FFF" fill-rule="evenodd"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="8snz6k">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</style><div class="default"><style data-emotion-css="h6eek2">.css-h6eek2{font-family:Source Sans Pro;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;height:calc( 44px + 50px );padding-bottom:0;}@media screen and (max-width:980px){.css-h6eek2{top:0;}}@media screen and (min-width:981px){.css-h6eek2{padding-bottom:0;height:calc( 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-h6eek2"><style data-emotion-css="14j9edg">.css-14j9edg{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div data-test-tag="skip-to-content" class="css-14j9edg"><style data-emotion-css="14k0tb8">.css-14k0tb8{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-14k0tb8:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-14k0tb8:focus{color:var(--component-text-color-01);background-color:#FF922B;}</style><a href="#main" class="css-14k0tb8">Hopp til hovedinnhold</a></div><style data-emotion-css="11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion-css="s750lt">.css-s750lt{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#F5EFE6;border-color:#DCD5CE;border-width:1px;border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-s750lt{overflow-y:visible;}}</style><div class="css-s750lt"><style data-emotion-css="17ulp5w">.css-17ulp5w{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-17ulp5w"><style data-emotion-css="dq8fip">.css-dq8fip{display:block;height:inherit;font-size:0;padding:0 5px;}.css-dq8fip::-moz-focus-inner{border:0;}.css-dq8fip:focus{outline:1px dotted currentColor;}.css-dq8fip:link,.css-dq8fip:hover,.css-dq8fip:active,.css-dq8fip:visited{-webkit-text-decoration:none;text-decoration:none;color:#FFF;}.css-dq8fip svg{width:auto;vertical-align:middle;fill:#FFF;height:30px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-dq8fip svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-dq8fip svg{height:38px;}}</style><a data-test-tag="internal-link" href="/" class="css-dq8fip" rel="" target="" aria-label="Til forsiden av E24"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="1311v9t">.css-1311v9t{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 30px);padding-left:calc(2 * 10px);}@media screen and (max-width:980px){.css-1311v9t{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1311v9t"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="1ltiobi">.css-1ltiobi{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:16px;text-transform:uppercase;font-weight:600;color:#C14232;}.css-1ltiobi:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ltiobi::-moz-focus-inner{border:0;}.css-1ltiobi:focus{outline:1px dotted currentColor;}.css-1ltiobi:hover{color:#A83A2C;}@media screen and (max-width:980px){.css-1ltiobi{font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-1ltiobi" rel="" target="" aria-label="Aksjelive" tabindex="0">Aksjelive</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-1ltiobi" rel="" target="" aria-label="Børs" tabindex="0">Børs</a></li><style data-emotion-css="s5kd5x">.css-s5kd5x{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-s5kd5x{display:none;}}@media screen and (max-width:980px){.css-s5kd5x{display:inline-block;margin-right:30px;}}</style><li class="css-s5kd5x"><a data-test-tag="internal-link" href="/pluss/" class="css-1ltiobi" rel="" target="" aria-label="E24+" tabindex="0">E24+</a></li><li class="css-s5kd5x"><a data-test-tag="internal-link" href="/tips-oss/" class="css-1ltiobi" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion-css="1l5qa2c">.css-1l5qa2c{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1l5qa2c > svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1l5qa2c > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1l5qa2c{display:none;}}.css-1l5qa2c:hover{border-color:#333;color:#333;}.css-1l5qa2c::-moz-focus-inner{border:0;}.css-1l5qa2c:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1l5qa2c{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1l5qa2c{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1l5qa2c"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="c3zgjz">.css-c3zgjz{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-c3zgjz{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#E1DAD2;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-c3zgjz{margin-left:auto;display:block;}}</style><div class="css-c3zgjz"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="1clj96l">.css-1clj96l{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#333;border:1px solid #E1DAD2;-webkit-appearance:none;}.css-1clj96l::-moz-focus-inner{border:0;}.css-1clj96l:focus{outline:1px dotted currentColor;}.css-1clj96l::-webkit-input-placeholder{color:#333;opacity:1;}.css-1clj96l::-moz-placeholder{color:#333;opacity:1;}.css-1clj96l:-ms-input-placeholder{color:#333;opacity:1;}.css-1clj96l::placeholder{color:#333;opacity:1;}.css-1clj96l::-ms-input-placeholder{color:#333;}.css-1clj96l::-webkit-search-decoration,.css-1clj96l::-webkit-search-cancel-button,.css-1clj96l::-webkit-search-results-button,.css-1clj96l::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1clj96l:focus{color:#333;}@media screen and (min-width:981px){.css-1clj96l{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#FFF;border:none;}.css-1clj96l:hover,.css-1clj96l:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1clj96l"/></label><style data-emotion-css="avmgak">.css-avmgak{display:none;background-color:#F5EFE6;}@media screen and (min-width:981px){.css-avmgak{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #FFF;}}.css-avmgak svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-avmgak svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-avmgak svg{margin-left:0;}}.css-avmgak::-moz-focus-inner{border:0;}.css-avmgak:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-avmgak"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="12xa21u">.css-12xa21u{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:15px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:45px;height:45px;margin-right:calc( -1 * ((45px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-12xa21u:hover{border-color:#333;color:#333;}.css-12xa21u::-moz-focus-inner{border:0;}.css-12xa21u:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-12xa21u{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-12xa21u{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-12xa21u{width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-12xa21u" type="button" aria-label="MENY"><style data-emotion-css="1unvm3m">.css-1unvm3m{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;}@media screen and (max-width:980px){.css-1unvm3m{display:none;}}</style><span class="css-1unvm3m">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="9imssd">.css-9imssd{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-9imssd{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-9imssd"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="171nfwc">.css-171nfwc{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-171nfwc::after,.css-171nfwc::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-171nfwc::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-171nfwc::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-171nfwc,.css-171nfwc::before,.css-171nfwc::after{background-color:#333;}.css-171nfwc::before{top:-5px;}.css-171nfwc::after{bottom:-5px;}</style><span class="css-171nfwc"></span></span></div></button></div></div></div></div><style data-emotion-css="1lcg0us">.css-1lcg0us{height:56px;background-color:#FAF3EA;position:relative;z-index:60;box-sizing:border-box;margin-top:1px;border-bottom:1px solid #D4CEC6;}@media screen and (max-width:980px){.css-1lcg0us{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:50px;}}</style><div role="navigation" aria-label="submenu" class="css-1lcg0us"><style data-emotion-css="pjixv1">.css-pjixv1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-pjixv1"><style data-emotion-css="1hoos5u">.css-1hoos5u{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1hoos5u{height:50px;line-height:50px;}}@media screen and (max-width:980px){.css-1hoos5u::before{background-color:#FAF3EA;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-1hoos5u::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1hoos5u::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1hoos5u"><style data-emotion-css="19trg2m">.css-19trg2m{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-19trg2m{z-index:20;}}@media screen and (min-width:981px){.css-19trg2m{margin-right:calc(2 * 10px);}}.css-19trg2m::after{border-right:1px solid #D4CEC6;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-19trg2m::after{right:-18px;}}</style><div class="css-19trg2m"><style data-emotion-css="1m9zaow">.css-1m9zaow{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1m9zaow:hover{border-color:#333;color:#333;}.css-1m9zaow::-moz-focus-inner{border:0;}.css-1m9zaow:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1m9zaow{font-size:19px;}}</style><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-1m9zaow" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></div><style data-emotion-css="18t7k8l">.css-18t7k8l{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-18t7k8l:hover{border-color:#333;color:#333;}.css-18t7k8l::-moz-focus-inner{border:0;}.css-18t7k8l:focus{outline:1px dotted currentColor;}.css-18t7k8l svg{margin-left:5px;}@media screen and (min-width:740px){.css-18t7k8l{font-size:19px;}}@media screen and (min-width:981px){.css-18t7k8l{display:none;}}</style><button type="button" aria-haspopup="true" class="css-18t7k8l">kategorier<style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="1p6atz1">@media screen and (max-width:980px){.css-1p6atz1{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:739px){.css-1p6atz1{display:none;}}@media screen and (min-width:740px){.css-1p6atz1{display:none;}}@media screen and (min-width:981px){.css-1p6atz1{max-width:65%;margin-left:5px;display:block;}}</style><div class="css-1p6atz1"><style data-emotion-css="v4ytga">.css-v4ytga{float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-v4ytga{width:100%;padding:0 10px;background-color:#FAF3EA;border-top:1px solid #D4CEC6;}}@media screen and (min-width:981px){.css-v4ytga{overflow-y:hidden;height:56px;}}</style><ul class="css-v4ytga"><style data-emotion-css="13upvh6">.css-13upvh6{display:block;padding:0 5px;}@media screen and (max-width:980px){.css-13upvh6{height:48px;line-height:48px;border-bottom:1px solid #D4CEC6;}}@media screen and (min-width:981px){.css-13upvh6{float:left;}}</style><li class="css-13upvh6"><style data-emotion-css="u2h0ay">.css-u2h0ay{-webkit-text-decoration:none;text-decoration:none;}.css-u2h0ay:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-u2h0ay::-moz-focus-inner{border:0;}.css-u2h0ay:focus{outline:1px dotted currentColor;}.css-u2h0ay,.css-u2h0ay:hover,.css-u2h0ay:active{color:#333;}@media screen and (max-width:980px){.css-u2h0ay{height:100%;display:block;}}@media screen and (min-width:981px){.css-u2h0ay{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/boers-og-finans" class="css-u2h0ay" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-13upvh6"><a data-test-tag="internal-link" href="/naeringsliv" class="css-u2h0ay" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-13upvh6"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-u2h0ay" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-13upvh6"><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="css-u2h0ay" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></li><li class="css-13upvh6"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-u2h0ay" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-13upvh6"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-u2h0ay" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-13upvh6"><style data-emotion-css="fo2738">.css-fo2738{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-fo2738:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-fo2738::-moz-focus-inner{border:0;}.css-fo2738:focus{outline:1px dotted currentColor;}.css-fo2738,.css-fo2738:hover,.css-fo2738:active{color:#333;}@media screen and (max-width:980px){.css-fo2738{height:100%;display:block;}}@media screen and (min-width:981px){.css-fo2738{font-size:16px;padding:0 5px;}}@media screen and (min-width:981px){.css-fo2738{border-bottom:2px solid #C14232;}}</style><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-fo2738" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-13upvh6"><a data-test-tag="internal-link" href="/teknologi" class="css-u2h0ay" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-13upvh6"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-u2h0ay" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"><style data-emotion-css="1does0l">@media screen and (max-width:980px){.css-1does0l{display:none;}}@media screen and (min-width:981px){.css-1does0l{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;}.css-1does0l:hover{border-color:#C14232;color:#C14232;}.css-1does0l::-moz-focus-inner{border:0;}.css-1does0l:focus{outline:1px dotted currentColor;}}@media screen and (max-width:980px){.css-1does0l{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;text-transform:uppercase;}.css-1does0l:hover{border-color:#C14232;color:#C14232;}.css-1does0l::-moz-focus-inner{border:0;}.css-1does0l:focus{outline:1px dotted currentColor;}}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-1does0l" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></span></div></div></div><style data-emotion-css="ntlwrb">.css-ntlwrb{background-color:#FAF3EA;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-ntlwrb{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-ntlwrb{max-height:none;height:0;}}@media screen and (max-width:980px){.css-ntlwrb{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-ntlwrb{padding-top:44px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-ntlwrb"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="ny7b3i">.css-ny7b3i{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1290px;}@media screen and (min-width:981px){.css-ny7b3i{padding:0 15px;}}@media screen and (max-width:980px){.css-ny7b3i{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-ny7b3i"><style data-emotion-css="v007mp">.css-v007mp{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-v007mp{background-color:#E9E1D6;padding-bottom:max( 44px,44px );}}@media screen and (min-width:981px){.css-v007mp{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-v007mp"><style data-emotion-css="14cmnqw">.css-14cmnqw{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-14cmnqw:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-14cmnqw{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-14cmnqw{padding:5px 15px 0;-webkit-flex-basis:calc( 1290px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1290px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1290px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-14cmnqw"><style data-emotion-css="bz0oi4">.css-bz0oi4{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-bz0oi4{background-color:#FAF3EA;}}@media screen and (min-width:981px){.css-bz0oi4{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-bz0oi4"><style data-emotion-css="4cmfqu">.css-4cmfqu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:980px){.css-4cmfqu{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-4cmfqu{padding:15px 0;}}.css-4cmfqu::before{content:'';display:block;position:absolute;border-bottom:1px solid #D4CEC6;left:15px;right:15px;}@media screen and (min-width:981px){.css-4cmfqu::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-4cmfqu:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-4cmfqu:last-of-type::before{display:none;}}.css-4cmfqu:last-of-type::before{content:'';display:block;}@media screen and (min-width:740px) and (max-width:980px){.css-4cmfqu:first-child{font-weight:700;}}@media screen and (min-width:981px){.css-4cmfqu:first-child{font-weight:700;}}</style><li class="sectionItem css-4cmfqu"><style data-emotion-css="1oukm85">@media screen and (max-width:980px){.css-1oukm85{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-1oukm85{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-1oukm85{background-color:#FAF3EA;}}@media screen and (min-width:981px){.css-1oukm85{-webkit-flex:0 1 19em;-ms-flex:0 1 19em;flex:0 1 19em;}}</style><div class="css-1oukm85"><style data-emotion-css="h5uhvm">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</style><span class="css-h5uhvm">NYTTIGE SIDER</span><style data-emotion-css="5u2jet">.css-5u2jet{display:none;}@media screen and (max-width:980px){.css-5u2jet{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:45px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-5u2jet:hover{border-color:#333;color:#333;}.css-5u2jet::-moz-focus-inner{border:0;}.css-5u2jet:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-5u2jet"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="8i6olk">.css-8i6olk{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-8i6olk{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:981px){.css-8i6olk{margin-top:-5px;}}@media screen and (max-width:739px){.css-8i6olk{margin-top:-3px;padding:0 15px 20px;}}@media screen and (min-width:740px) and (max-width:980px){.css-8i6olk{padding:15px 15px 20px;}}</style><ul class="css-8i6olk"><style data-emotion-css="15sudfa">.css-15sudfa{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-15sudfa{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-15sudfa{padding:0 15px;margin:5px 0;}}</style><li class="css-15sudfa"><style data-emotion-css="dxpzbc">.css-dxpzbc{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-dxpzbc:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-dxpzbc::-moz-focus-inner{border:0;}.css-dxpzbc:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-dxpzbc{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-dxpzbc{font-size:16px;}}.css-dxpzbc[aria-label='E24+']{color:#C14232;}@media screen and (min-width:740px) and (max-width:980px){.css-dxpzbc[aria-label='E24+']{font-weight:700;}}@media screen and (min-width:981px){.css-dxpzbc[aria-label='E24+']{font-weight:700;}}</style><a data-test-tag="internal-link" href="/pluss" class="css-dxpzbc" rel="" target="" aria-label="E24+">E24+</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-dxpzbc" rel="" target="" aria-label="Børs">Børs</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-dxpzbc" rel="" target="" aria-label="Aksjelive">Aksjelive</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://dinepenger.no" class="css-dxpzbc" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/ledige-stillinger" class="css-dxpzbc" rel="" target="" aria-label="Ledige stillinger">Ledige stillinger</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/min-E24" class="css-dxpzbc" rel="" target="" aria-label="Last ned minE24">Last ned minE24</a></li></ul></li><li class="sectionItem css-4cmfqu"><div class="css-1oukm85"><style data-emotion-css="hji1pw">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</style><a data-test-tag="internal-link" href="/" class="css-hji1pw" rel="" target="" aria-label="NYHETER">NYHETER</a><button type="button" class="css-5u2jet"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-8i6olk"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/boers-og-finans" class="css-dxpzbc" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/naeringsliv" class="css-dxpzbc" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-dxpzbc" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="css-dxpzbc" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-dxpzbc" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-dxpzbc" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-dxpzbc" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/teknologi" class="css-dxpzbc" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-dxpzbc" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></li><li class="sectionItem css-4cmfqu"><div class="css-1oukm85"><a data-test-tag="internal-link" href="/karriere-og-ledelse" class="css-hji1pw" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a><button type="button" class="css-5u2jet"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-8i6olk"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/ledertalentene" class="css-dxpzbc" rel="" target="" aria-label="Ledertalentene">Ledertalentene</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/ledige-stillinger" class="css-dxpzbc" rel="" target="" aria-label="Ledige stillinger">Ledige stillinger</a></li></ul></li><li class="sectionItem css-4cmfqu"><div class="css-1oukm85"><span class="css-h5uhvm">Tjenester</span><button type="button" class="css-5u2jet"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-8i6olk"><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://penger.no" class="css-dxpzbc" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://proff.no" class="css-dxpzbc" rel="" target="" aria-label="Proff.no">Proff.no</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://www.vg.no/bil/" class="css-dxpzbc" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" class="css-dxpzbc" rel="" target="" aria-label="Sammenlign forbrukslån">Sammenlign forbrukslån</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://www.tek.no/mobilabonnement" class="css-dxpzbc" rel="" target="" aria-label="Sammenlign mobilabonnement">Sammenlign mobilabonnement</a></li></ul></li><li class="sectionItem css-4cmfqu"><div class="css-1oukm85"><span class="css-h5uhvm">Annet</span><button type="button" class="css-5u2jet"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-8i6olk"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/siste" class="css-dxpzbc" rel="" target="" aria-label="Siste nytt">Siste nytt</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/lunch" class="css-dxpzbc" rel="" target="" aria-label="Lunch">Lunch</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/nyhetsbrev" class="css-dxpzbc" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/podcast" class="css-dxpzbc" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/rss" class="css-dxpzbc" rel="" target="" aria-label="RSS">RSS</a></li></ul></li></ul></div><style data-emotion-css="1nhpiqj">.css-1nhpiqj{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D4CEC6;border-right:1px solid #D4CEC6;margin-right:0;background-color:#E9E1D6;}.css-1nhpiqj:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1nhpiqj{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #D4CEC6;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1nhpiqj{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}@media screen and (min-width:981px){.css-1nhpiqj{padding-bottom:28px;}}</style><div class="css-1nhpiqj"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1m41vcb">.css-1m41vcb{margin:0;padding:0;list-style:none;padding:10px 0;}@media screen and (max-width:980px){.css-1m41vcb{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1m41vcb{float:none;padding:10px 0;}}</style><div class="css-1m41vcb"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="rop5yy">.css-rop5yy{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:45px;margin-right:15px;}.css-rop5yy:hover{border-color:#333;color:#333;}.css-rop5yy::-moz-focus-inner{border:0;}.css-rop5yy:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-rop5yy" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1j7erm6">.css-1j7erm6{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-1j7erm6{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-1j7erm6"><li><style data-emotion-css="1efhj8z">.css-1efhj8z{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-1efhj8z::-moz-focus-inner{border:0;}.css-1efhj8z:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1efhj8z{line-height:45px;}}@media screen and (min-width:981px){.css-1efhj8z{margin:10px 0;}}</style><a data-test-tag="internal-link" href="/tips-oss/" class="css-1efhj8z" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/informasjon/om-oss/" class="css-1efhj8z" rel="" target="" aria-label="Om oss">Om oss</a></li><li><a data-test-tag="internal-link" href="/annonseinfo" class="css-1efhj8z" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://e24dinepenger.no/minside/personvern" class="css-1efhj8z" rel="" target="" aria-label="Håndter dine personlige data">Håndter dine personlige data</a></li><li><a data-test-tag="internal-link" href="/informasjon/personvernerklaering" class="css-1efhj8z" rel="" target="" aria-label="Personvernerklæring">Personvernerklæring</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/kundeservice" class="css-1efhj8z" rel="" target="" aria-label="Kundesenter">Kundesenter</a></li><li><a data-test-tag="internal-link" href="https://bedrift.e24.no" class="css-1efhj8z" rel="" target="" aria-label="Kjøp bedriftsabonnement">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1o6jgzj">.css-1o6jgzj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1o6jgzj a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1o6jgzj{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1o6jgzj{background:#FBF3EA;}}@media screen and (min-width:740px){.css-1o6jgzj{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1o6jgzj"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"><div class=""><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1miq5su">html,body{background:#FBF3EA;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion-css="14p14lu">.css-14p14lu{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:0px;}@media screen and (min-width:981px){.css-14p14lu{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-14p14lu::before,.css-14p14lu::after{content:' ';display:table;}.css-14p14lu::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-14p14lu{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-14p14lu{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-14p14lu a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-14p14lu"><style data-emotion-css="1yjgnvx">.css-1yjgnvx.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1yjgnvx.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1yjgnvx.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1yjgnvx.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1yjgnvx.fullWidth,.fullPageWidthDesktop .css-1yjgnvx.fullWidth,.fullScreen .css-1yjgnvx.fullWidth,.fullWidth .css-1yjgnvx.fullWidth{margin-left:auto;margin-right:auto;}.css-1yjgnvx.withoutMargin{margin-bottom:0 !important;}</style><div class="css-0"><style data-emotion-css="1t1mmri qwtfwq">.css-1t1mmri{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1t1mmri{padding-bottom:4px;}}.css-qwtfwq{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-qwtfwq{padding-bottom:4px;}}.css-qwtfwq.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-qwtfwq.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-qwtfwq.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-qwtfwq.fullWidth{width:var(--content-width);}}.fullPageWidth .css-qwtfwq.fullWidth,.fullPageWidthDesktop .css-qwtfwq.fullWidth,.fullScreen .css-qwtfwq.fullWidth,.fullWidth .css-qwtfwq.fullWidth{margin-left:auto;margin-right:auto;}.css-qwtfwq.withoutMargin{margin-bottom:0 !important;}</style><div class="observer-placeholder"><noscript><style data-emotion-css="1grixme">.css-1grixme{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}.css-1grixme.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1grixme.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1grixme.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1grixme.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1grixme.fullWidth,.fullPageWidthDesktop .css-1grixme.fullWidth,.fullScreen .css-1grixme.fullWidth,.fullWidth .css-1grixme.fullWidth{margin-left:auto;margin-right:auto;}.css-1grixme.withoutMargin{margin-bottom:0 !important;}</style><div class="default fullWidth withoutMargin css-1grixme" data-test-tag="embed-content"><iframe class="default fullWidth withoutMargin css-qwtfwq" src="https://e24.no/spesial/widgets/2020/coronaviruset/toppstripe/" allowfullscreen="" scrolling="auto"></iframe></div></noscript></div></div><style data-emotion-css="1ktbkle">@media screen and (min-width:981px){.css-1ktbkle.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1ktbkle.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion-css="2jpkbh">.css-2jpkbh{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-136px + 10.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}@media screen and (min-width:981px){.css-2jpkbh.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-2jpkbh.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-2jpkbh" data-test-tag="headline">Verdens aksjemarkeder har hentet inn hele coronafallet</h1><style data-emotion-css="1m3us2">.css-1m3us2{font-size:calc(-13px + 2rem);line-height:calc(-19px + 2.75rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width:981px){.css-1m3us2.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1m3us2.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-1m3us2" data-test-tag="lead-text">Verdensindeksen MSCI ACWI har nå hentet inn hele børsfallet fra mars, og stiger torsdag til ny rekordnotering.</p><style data-emotion-css="zk898l">.css-zk898l.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{width:var(--content-width);}}.fullPageWidth .css-zk898l.fullWidth,.fullPageWidthDesktop .css-zk898l.fullWidth,.fullScreen .css-zk898l.fullWidth,.fullWidth .css-zk898l.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="yapikb">.css-yapikb{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-yapikb{padding-bottom:inherit;}.css-yapikb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-yapikb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-yapikb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-yapikb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-yapikb.fullWidth,.fullPageWidthDesktop .css-yapikb.fullWidth,.fullScreen .css-yapikb.fullWidth,.fullWidth .css-yapikb.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-yapikb" data-test-tag="image"><style data-emotion-css="1vr3ia2">.css-1vr3ia2{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1vr3ia2{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1vr3ia2,.fullWidth .css-1vr3ia2,.fullPageWidth .css-1vr3ia2,.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1vr3ia2"><style data-emotion-css="3un9l5">.css-3un9l5{width:100%;display:block;height:0;padding-bottom:75%;}.fullScreen .css-3un9l5,.fullScreenTop .css-3un9l5{height:100%;padding-bottom:0;}</style><div class="css-3un9l5"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=1425&amp;w=1900&amp;s=0a38fd285ddcce6776abec4b895a9be53f4c3787" srcSet="https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=1425&amp;w=1900&amp;s=0a38fd285ddcce6776abec4b895a9be53f4c3787 1900w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=1350&amp;w=1800&amp;s=c067f880d52d41b05f9306a0b8569ffe41cf2537 1800w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=1275&amp;w=1700&amp;s=f90b552423decf95e56fc091d2776463e925e0a5 1700w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=1200&amp;w=1600&amp;s=08046bd9f205dd6b77146f53b59722c6d59d36e6 1600w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=1125&amp;w=1500&amp;s=8221a8b5700630d54264c0e532bc2b8e8cc45187 1500w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=1050&amp;w=1400&amp;s=0dceb860cecc36ef6a2be4ad4228f18bf7d74b5f 1400w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=975&amp;w=1300&amp;s=129167b8113bf219f1279a6adf3b13d483da953e 1300w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=900&amp;w=1200&amp;s=13a0aca1f39afdb8176bf879892b233dc0bac76b 1200w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=825&amp;w=1100&amp;s=218eacee2bb852e637677750c03c1c2068e968ef 1100w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=750&amp;w=1000&amp;s=38f94cc6634dc5c0abb2a559119ebf56fa3431a9 1000w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=675&amp;w=900&amp;s=cbace07b131e1cb876f3547a1b7fc0702a12c4a4 900w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=600&amp;w=800&amp;s=faf8949b04f258275f504a26fb5bf75440da1f74 800w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=525&amp;w=700&amp;s=a02d700770ee3031d8378091b9607e6d13369836 700w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=450&amp;w=600&amp;s=d56221773ad119cf44f36de467194769af5ecbec 600w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=375&amp;w=500&amp;s=f0311e798beefe57427dbf25d1a3ec32b63a4f96 500w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=300&amp;w=400&amp;s=5d0c6e5894630d7ad9bd49f74bc503ca47cf8fb7 400w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=225&amp;w=300&amp;s=15887f1f0b1d7a703782e28fc320450fa492dbd0 300w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=150&amp;w=200&amp;s=55b34ecc1e3733dc4287d6285efb8d0184d6e455 200w,https://smp.vgc.no/v2/images/e8540860-0edf-485b-9a55-023da7e0e79f?fit=crop&amp;h=75&amp;w=100&amp;s=c16572664074751e77bb787ccad80bf22e88f116 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></noscript></div></div></div><style data-emotion-css="laqwj4">.css-laqwj4{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:13px;line-height:17px;font-family:'Source Sans Pro','Arial',sans-serif;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}.css-laqwj4.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-laqwj4.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-laqwj4.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-laqwj4.fullWidth{width:var(--content-width);}}.fullPageWidth .css-laqwj4.fullWidth,.fullPageWidthDesktop .css-laqwj4.fullWidth,.fullScreen .css-laqwj4.fullWidth,.fullWidth .css-laqwj4.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth css-laqwj4"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1diry8j">.css-1diry8j{margin-top:0;margin-bottom:0;}.isCollapsed .css-1diry8j{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}</style><p data-test-tag="image:caption" class="css-1diry8j"><span class="css-0">Verdensindeksen MSCI ACWI klatrer til nye høye høyder torsdag. </span></p><style data-emotion-css="bqpct">.css-bqpct{margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}</style><style data-emotion-css="1jzh0zn">.css-1jzh0zn{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#333;-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}.css-1jzh0zn:active{color:rgb(129,44,33);}.css-1jzh0zn:hover{color:rgb(193,66,50);}.css-1jzh0zn:disabled,.css-1jzh0zn[disabled]{cursor:default;}.css-1jzh0zn .icon + .text,.css-1jzh0zn .text + .icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-1jzh0zn" aria-label="Vis mer" aria-expanded="false" type="button"><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><span class="text css-1baulvz">Vis mer</span></button></div><span><style data-emotion-css="15kd9ww">.css-15kd9ww{margin-right:calc(0.5 * var(--gap-unit));}</style><style data-emotion-css="18tdqgk">.css-18tdqgk{color:#6E6B67;white-space:initial;}.isCollapsed .css-18tdqgk{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-18tdqgk"><span data-test-tag="image:byline-text">Ola Alsberg</span></span></span></figcaption></figure><style data-emotion-css="vo1g4n">.css-vo1g4n{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:#676462;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-8px + 1rem);}.css-vo1g4n::before{content:'Av ';}</style><div class="css-vo1g4n" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="e0wlgt">.css-e0wlgt{list-style-type:none;display:inline;}.css-e0wlgt:not(:first-of-type)::before{display:inline;content:', ';}.css-e0wlgt:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-e0wlgt"><style data-emotion-css="1058534">.css-1058534{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1058534"><style data-emotion-css="pn4ad6">.css-pn4ad6{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:#C14232;}</style><a href="mailto:ola.alsberg@e24.no" title="Send e-post til journalisten: Ola Alsberg" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-pn4ad6">Ola Alsberg</a></span></li></ul></div><style data-emotion-css="i5vbev">.css-i5vbev{font-size:14px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#6D767E;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-i5vbev" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert:</span><style data-emotion-css="10qbfiq">.css-10qbfiq{font-weight:500;}</style><time itemProp="dateModified" dateTime="2020-08-27T20:40:13Z" class="css-10qbfiq">Oppdatert: 27. august 2020 22:40</time>, <time itemProp="datePublished" dateTime="2020-08-27T20:21:30Z" class="css-0">Publisert: 27. august 2020 22:21</time></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="j7k4qy">.css-j7k4qy{margin-bottom:16px;padding-top:0px;}.css-j7k4qy::after{content:'';display:block;height:1px;background-color:rgba(220,213,205,0.1);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-j7k4qy"></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="ci8cid">.css-ci8cid{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:28px;margin-top:0;}</style><p class="css-ci8cid">Aksjeindeksen MSCI ACWI er torsdag opp 0,89 prosent for dagen til ny en rekord med 584 poeng.</p><p class="css-ci8cid">Den tidligere toppnoteringen ble nådd 12. februar, da indeksen toppet seg på 581 poeng, ifølge Bloomberg.</p><p class="css-ci8cid">Indeksen består av store og mellomstore børsnoterte selskaper i 23 industriland og 26 fremvoksende markeder. Mer enn 3.000 aksjer inngår i indeksen, som ifølge MSCI dekker rundt 85 prosent av markedsverdien på børsene i hvert land.</p><style data-emotion-css="ru2ni6">.css-ru2ni6{margin-top:0px;font-size:28px;line-height:30px;font-family:'Oswald','Arial','sans-serif';font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}</style><h2 data-test-tag="paragraph-header" class="css-ru2ni6">Ned 34 prosent i mars</h2><p class="css-ci8cid">Siden toppunktet i februar, raste verdens børser i midten av mars mens land verden over stengte ned for å få stanse spredningen av coronaviruset. </p><p class="css-ci8cid">Det kraftige børsfallet bunnet ut 23. mars, da verdensindeksen traff 384 poeng, en nedgang på 34 prosent fra toppnoteringen i februar. </p><p class="css-ci8cid">Siden har verdens børser steget sakte men sikkert, og nå har indeksen hentet inn hele børsfallet fra mars.</p><style data-emotion-css="q6xkra">.css-q6xkra{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#333333;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-q6xkra::before,.css-q6xkra::after{content:' ';display:table;}.css-q6xkra::after{clear:both;}.css-q6xkra a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/boers-og-finans/i/b5AeGe/indeksspillet-som-kaarer-vinnere-og-tapere-i-markedet" class="imagePosition-top inline css-q6xkra" rel="" target="" aria-label="Indeksspillet som kårer vinnere og tapere i markedet"><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="14d4zqm">.css-14d4zqm{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#C14232;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class=" css-14d4zqm">Les på E24+</div><style data-emotion-css="g502y7">.css-g502y7{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class="default css-g502y7"><style data-emotion-css="41tdr">.css-41tdr{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(8px + 0.5rem);line-height:20px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-41tdr:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-41tdr:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-41tdr">Indeksspillet som kårer vinnere og tapere i markedet</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-ru2ni6">Teknologi leder an</h2><p class="css-ci8cid">Særlig teknologi-sektoren har vært bidragsytende til oppgangen på verdens børser. </p><div class="ipLw7 _33Ji2 _1RadW css-0"><style data-emotion-css="t4l0t3">.css-t4l0t3{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(-10px + 2rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-t4l0t3:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-t4l0t3:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><div>
    <div class="ipLw7 _33Ji2">
        <a class="_2duOB" target="_blank" rel="noopener noreferrer">
            <div class="_3MAh6">
                <img src="undefined" alt="" class="_2psQX" />
                <span class="_2_9rP">Annonsørinnhold</span>
            </div>
            <div class="_2IHTP">
                
            </div>
            <div class="_1MtR6">
                <h2 class="css-t4l0t3"></h2>
            </div>
        </a>
    </div>
  </div></div><p class="css-ci8cid">Teknologiselskapene som inngår i verdensindeksen har steget 29 prosent hittil i år og kommunikasjonstjenester har steget 14 prosent så langt i år, viser tall fra Bloomberg.</p><p class="css-ci8cid">På taperlisten troner energisektoren, som hittil i år er ned 36 prosent. Finans- og industriaksjer er ned henholdsvis 20 og 4 prosent i samme periode.  </p><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/70XQ13/taxfree-gigant-tjente-150-millioner-i-fjor-de-pengene-forsvant-paa-to-uker" class="imagePosition-top inline css-q6xkra" rel="" target="" aria-label="Taxfree-gigant tjente 150 millioner i fjor: – De pengene forsvant på to uker"><div class="css-nleqxx"><div class=" css-14d4zqm">Les også</div><div class="default css-g502y7"><h2 class="css-41tdr">Taxfree-gigant tjente 150 millioner i fjor: – De pengene forsvant på to uker</h2></div></div></a><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-z0fv45"></div><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="46q6yz">.css-46q6yz{clear:both;margin-bottom:24px;}</style><div class="css-46q6yz"><style data-emotion-css="skm7v0">.css-skm7v0{font-size:calc(7px + 0.5rem);line-height:calc(11px + 0.5rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:700;color:var(--component-text-color-01);text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;margin-top:0;}</style><h2 class="css-skm7v0" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="suy95q">.css-suy95q{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:15px;line-height:32px;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:2px;border-color:rgb(212,206,198);background-color:rgb(238,231,222);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-suy95q:active{background-color:rgb(225,218,210);}.css-suy95q:hover{background-color:rgb(225,218,210);}.css-suy95q:disabled,.css-suy95q[disabled]{cursor:default;}.css-suy95q[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/emne/c5f974bc-7173-474f-9392-3e10e8c4566d/aksjelive" class="css-suy95q" rel="" target="" aria-label="Aksjelive"><span class="css-0">Aksjelive</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/emne/40762e6b-069d-403d-9346-4a30a9f307c4/msci" class="css-suy95q" rel="" target="" aria-label="MSCI"><span class="css-0">MSCI</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/emne/6b101814-7298-46fe-99a0-0031a990d4c0/verdensoekonomien" class="css-suy95q" rel="" target="" aria-label="Verdensøkonomien"><span class="css-0">Verdensøkonomien</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/emne/522de397-6d6c-46bd-bd0d-133292d04bda/corona-viruset" class="css-suy95q" rel="" target="" aria-label="Coronaviruset"><span class="css-0">Coronaviruset</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/emne/bccbb77f-ec14-4b1c-965e-414a2bc6bbbd/fremvoksende-markeder" class="css-suy95q" rel="" target="" aria-label="Fremvoksende markeder"><span class="css-0">Fremvoksende markeder</span></a></li></ol></div></div><div class="wrapper"><div class="_3lCrQ"><div class="_1mskN"><div class="_1Rqc8"><div class="RQxCg"><img src="/cnp-assets/mail_icon.7142cfd5.png" class="n-2CO" alt="mail"/></div><div><div class="_1hvlO"><div class="_3Qyvt"><svg viewBox="0 0 259.92 132"><defs></defs><title>E24</title><path fill=" #4e4d4d" d="M0,0H91V132H0Z"></path><path fill="#fff" d="M79.28,11.88H11.7V120.11H79.28V100.33H31.19V75.23H79.28V55.44H31.19V31.68H79.28Z"></path><path fill="#b41f18" d="M101.37,0H259.92V132H101.37Z"></path><path fill="#fff" d="M207.94,42.24l-26,38.27h26Z"></path><path fill="#fff" d="M169.72,63.8c.4-.72.78-1.46,1.14-2.19A34.89,34.89,0,0,0,140,11.9H114.37V31.7h23.39c7.34.93,12.27,5.45,13.39,12.71,1.27,8.26-2.13,15.14-14.58,29.46l-5.92,6.87c-4.84,5.62-11.6,13.46-16.28,19.59v19.8h94.87v-19.8H142c7.5-10.16,23.93-29.68,27.68-36.51Zm57.71,36.53h19.5v19.8h-19.5Zm0-88.43h19.5V80.53h-19.5Z"></path></svg></div><p class="_3uKw2">Start dagen med</p><div class="YiXaU"><svg width="112px" height="13px" viewBox="0 0 112 13" version="1.1"><title>Morgengryn Logo</title><g id="Morgengryn-Newsletter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Group" transform="translate(0.386000, 0.048000)" fill-rule="nonzero"><g id="title-copy-2"><path d="M2.376,11.952 L2.376,7.65 C2.376,6.498 2.16,4.788 2.034,3.654 L2.106,3.654 L3.042,6.444 L4.716,10.926 L6.174,10.926 L7.848,6.444 L8.802,3.654 L8.874,3.654 C8.748,4.788 8.532,6.498 8.532,7.65 L8.532,11.952 L10.944,11.952 L10.944,0.216 L8.064,0.216 L6.21,5.436 C5.976,6.12 5.778,6.876 5.544,7.596 L5.472,7.596 C5.238,6.876 5.022,6.12 4.788,5.436 L2.898,0.216 L0,0.216 L0,11.952 L2.376,11.952 Z M18.486,12.168 C21.654,12.168 23.814,9.864 23.814,6.03 C23.814,2.214 21.654,9.09494702e-13 18.486,9.09494702e-13 C15.318,9.09494702e-13 13.158,2.196 13.158,6.03 C13.158,9.864 15.318,12.168 18.486,12.168 Z M18.486,9.882 C16.884,9.882 15.876,8.388 15.876,6.03 C15.876,3.69 16.884,2.286 18.486,2.286 C20.088,2.286 21.096,3.69 21.096,6.03 C21.096,8.388 20.088,9.882 18.486,9.882 Z M28.674,11.952 L28.674,7.722 L30.132,7.722 L32.382,11.952 L35.352,11.952 L32.688,7.254 C33.948,6.696 34.776,5.598 34.776,3.87 C34.776,1.08 32.742,0.216 30.258,0.216 L26.028,0.216 L26.028,11.952 L28.674,11.952 Z M30.042,5.616 L28.674,5.616 L28.674,2.322 L30.042,2.322 C31.428,2.322 32.184,2.718 32.184,3.87 C32.184,5.022 31.428,5.616 30.042,5.616 Z M42.246,12.168 C43.884,12.168 45.306,11.538 46.116,10.746 L46.116,5.346 L41.832,5.346 L41.832,7.506 L43.776,7.506 L43.776,9.522 C43.488,9.756 43.002,9.882 42.516,9.882 C40.32,9.882 39.222,8.478 39.222,6.066 C39.222,3.708 40.5,2.286 42.318,2.286 C43.326,2.286 43.938,2.7 44.532,3.222 L45.918,1.53 C45.144,0.738 43.92,9.09494702e-13 42.228,9.09494702e-13 C39.096,9.09494702e-13 36.504,2.268 36.504,6.156 C36.504,10.098 39.024,12.168 42.246,12.168 Z M56.07,11.952 L56.07,9.72 L51.192,9.72 L51.192,7.02 L55.188,7.02 L55.188,4.806 L51.192,4.806 L51.192,2.448 L55.89,2.448 L55.89,0.216 L48.546,0.216 L48.546,11.952 L56.07,11.952 Z M60.93,11.952 L60.93,7.794 C60.93,6.408 60.714,4.842 60.606,3.546 L60.678,3.546 L61.83,6.102 L64.89,11.952 L67.608,11.952 L67.608,0.216 L65.088,0.216 L65.088,4.356 C65.088,5.742 65.304,7.398 65.412,8.64 L65.34,8.64 L64.188,6.048 L61.128,0.216 L58.41,0.216 L58.41,11.952 L60.93,11.952 Z M75.564,12.168 C77.202,12.168 78.624,11.538 79.434,10.746 L79.434,5.346 L75.15,5.346 L75.15,7.506 L77.094,7.506 L77.094,9.522 C76.806,9.756 76.32,9.882 75.834,9.882 C73.638,9.882 72.54,8.478 72.54,6.066 C72.54,3.708 73.818,2.286 75.636,2.286 C76.644,2.286 77.256,2.7 77.85,3.222 L79.236,1.53 C78.462,0.738 77.238,9.09494702e-13 75.546,9.09494702e-13 C72.414,9.09494702e-13 69.822,2.268 69.822,6.156 C69.822,10.098 72.342,12.168 75.564,12.168 Z M84.51,11.952 L84.51,7.722 L85.968,7.722 L88.218,11.952 L91.188,11.952 L88.524,7.254 C89.784,6.696 90.612,5.598 90.612,3.87 C90.612,1.08 88.578,0.216 86.094,0.216 L81.864,0.216 L81.864,11.952 L84.51,11.952 Z M85.878,5.616 L84.51,5.616 L84.51,2.322 L85.878,2.322 C87.264,2.322 88.02,2.718 88.02,3.87 C88.02,5.022 87.264,5.616 85.878,5.616 Z M97.56,11.952 L97.56,7.776 L101.106,0.216 L98.334,0.216 L97.272,2.916 C96.948,3.798 96.624,4.608 96.282,5.508 L96.21,5.508 C95.886,4.608 95.58,3.798 95.256,2.916 L94.212,0.216 L91.368,0.216 L94.914,7.776 L94.914,11.952 L97.56,11.952 Z" id="MORGENGRY" fill="#333333"></path><path d="M104.868,11.952 L104.868,7.794 C104.868,6.408 104.652,4.842 104.544,3.546 L104.616,3.546 L105.768,6.102 L108.828,11.952 L111.546,11.952 L111.546,0.216 L109.026,0.216 L109.026,4.356 C109.026,5.742 109.242,7.398 109.35,8.64 L109.278,8.64 L108.126,6.048 L105.066,0.216 L102.348,0.216 L102.348,11.952 L104.868,11.952 Z" id="N" fill="#C14332"></path></g></g></g></svg></div></div><p class="_3RvZU">Hold deg oppdatert på de viktigste nyhetene, de siste nøkkeltallene, og dagens kalender. Tilbudet er gratis.</p><a href="https://kundeportal.e24dinepenger.no/nyhetsbrev/morgengryn" target="_blank" rel="noreferrer"><button class="_6QS04" type="button"><p class="_3FYbd">Meld deg på nyhetsbrevet her</p><svg width="13px" height="10px" viewBox="0 0 13 10" version="1.1"><title>arrow_ic</title><g id="Morgengryn-Newsletter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon id="arrow_ic" fill="#FFFFFF" fill-rule="nonzero" points="7.79999998 0 7.08499998 0.687500002 10.985 4.50000002 0 4.50000002 0 5.50000001 10.985 5.50000001 7.08499998 9.31250003 7.79999998 10 13 5.00000002"></polygon></g></svg></button></a></div></div></div></div></div><style data-emotion-css="1slam30">.css-1slam30{-webkit-text-size-adjust:100%;}.css-1slam30 iframe{border:0;width:100%;}</style><div data-testid="ui-core-comments" class="css-1slam30"></div><div class="ipLw7 _33Ji2 _1RadW css-0"><div>
    <div class="ipLw7 _33Ji2">
        <a class="_2duOB" target="_blank" rel="noopener noreferrer">
            <div class="_3MAh6">
                <img src="undefined" alt="" class="_2psQX" />
                <span class="_2_9rP">Annonsørinnhold</span>
            </div>
            <div class="_2IHTP">
                
            </div>
            <div class="_1MtR6">
                <h2 class="css-t4l0t3"></h2>
            </div>
        </a>
    </div>
  </div></div><div class="css-0"><div class="observer-placeholder"><noscript><style data-emotion-css="c18eyb">.css-c18eyb{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default _3kgU9 css-c18eyb" data-test-tag="embed-content"><iframe class="default _3kgU9 css-1t1mmri" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><div class="css-46q6yz"><style data-emotion-css="17ouh7p">.css-17ouh7p{margin-top:0;text-transform:uppercase;border-top:1px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:'Source Sans Pro','Arial',sans-serif;color:var(--c-dark);}@media screen and (min-width:981px){.css-17ouh7p{border-top-width:2px;}}</style><h2 class="css-17ouh7p" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="djnwlb">.css-djnwlb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-djnwlb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-djnwlb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-djnwlb"><style data-emotion-css="2a4kmr">.css-2a4kmr{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-2a4kmr::before,.css-2a4kmr::after{content:' ';display:table;}.css-2a4kmr::after{clear:both;}.css-2a4kmr a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/wP7VL4/spotify-grunnlegger-har-blitt-16-milliarder-kroner-rikere-i-aar" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Spotify-grunnlegger har blitt 16 milliarder kroner rikere i år"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=814&amp;w=1900&amp;s=c1da3891ddb5731513e1a1de2189a90fbfc17ecb" srcSet="https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=814&amp;w=1900&amp;s=c1da3891ddb5731513e1a1de2189a90fbfc17ecb 1900w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=771&amp;w=1800&amp;s=86a405a8a20f0dc7fe0b7f7c845de6bc56a4b08e 1800w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=729&amp;w=1700&amp;s=1fddad52d7269de3a4e3298d0f5746bb001ed829 1700w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=686&amp;w=1600&amp;s=870e882515edbd93b3e79d23b436cb91baf87beb 1600w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=643&amp;w=1500&amp;s=a11b3e4dbfb62d7152b6e456ad48ee722718233f 1500w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=600&amp;w=1400&amp;s=16b7011e83a87fc2bb1eb0958b28d10d7b87b266 1400w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=557&amp;w=1300&amp;s=df6c0ef5a7f08f5a38a3482a58f2b01d2a582a86 1300w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=514&amp;w=1200&amp;s=b432311a1b0cef62b4597ae34e9644f257a6bfaa 1200w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=471&amp;w=1100&amp;s=62beb5fe205b710334e36209acb86e2f36aa3738 1100w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=429&amp;w=1000&amp;s=7284ee1aebb09e505a7f583378eaa35e5580eec4 1000w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=386&amp;w=900&amp;s=f11fb142b1f2c9ac992a47425add1519b5fa7f21 900w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=343&amp;w=800&amp;s=26f71cfa9e869f39fcaed8c42c66fc6f67bf0ac7 800w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=300&amp;w=700&amp;s=7c477a90d4e6d2593af119fbf3f9542fc4fc98d4 700w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=257&amp;w=600&amp;s=0903ddde6c084d31a3f41d016905a467f7df038e 600w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=214&amp;w=500&amp;s=bd32d7a0068cedddc95184f12f3a597533191561 500w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=171&amp;w=400&amp;s=439dd987106ff38974227d26dbb3a89fdc9693a6 400w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=129&amp;w=300&amp;s=fe742dde5cb7c967306ddd6d80c3bb145c6a38fe 300w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=86&amp;w=200&amp;s=6105b2e90c65a6edbf335f9cbd7dca0a4b606379 200w,https://smp.vgc.no/v2/images/2591006a-0feb-4de2-a2fb-07a9219f61c3?fit=crop&amp;h=43&amp;w=100&amp;s=876c901861120aba441e54332b8343bd42cd6e7f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion-css="hwug4j">.css-hwug4j{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><div class="css-nleqxx"><div class="default css-g502y7"><style data-emotion-css="10t8xjh">.css-10t8xjh{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-10t8xjh:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-10t8xjh:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-10t8xjh">Spotify-grunnlegger har blitt 16 milliarder kroner rikere i år</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/3JWWrM/blandet-paa-asia-boersene-etter-dystre-arbeidsledighetstall-fra-australia" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Blandet på Asia-børsene etter dystre arbeidsledighetstall fra Australia"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=814&amp;w=1900&amp;s=dcd6e9eb485aecaafe8ef6adb5c1a7d02695ecd2" srcSet="https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=814&amp;w=1900&amp;s=dcd6e9eb485aecaafe8ef6adb5c1a7d02695ecd2 1900w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=771&amp;w=1800&amp;s=776750bffbc213149f088f7ba8e9940780706d78 1800w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=729&amp;w=1700&amp;s=7a48fa67b5bf86a0c8a9012560d69997f9cb049b 1700w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=686&amp;w=1600&amp;s=9d32105cabeffd5715caa42dac5b091e8ad590af 1600w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=643&amp;w=1500&amp;s=f769306b39eabe19237cfc3bd7ffc4176c4a160e 1500w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=600&amp;w=1400&amp;s=e2aec411b59bf448e4dfd5678b4165a74f95bf1d 1400w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=557&amp;w=1300&amp;s=156344008ae89aa72cd69ececcbadd6b467c204c 1300w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=514&amp;w=1200&amp;s=dfb939c0ec1c05d111e279800695c556f55b348c 1200w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=471&amp;w=1100&amp;s=764b308a7bea0e56d0cb31b4666d63e4f5e47c52 1100w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=429&amp;w=1000&amp;s=83fac740e9ba5cc3caffa47ec78092f3755492e3 1000w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=386&amp;w=900&amp;s=acc3c878dc3b6e3d4a96d92607ae94890886e661 900w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=343&amp;w=800&amp;s=63416707d6923466c42ebae57b37300ead97c8bc 800w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=300&amp;w=700&amp;s=182f56a17ee82e1c4997666e504f2bcd5283635c 700w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=257&amp;w=600&amp;s=5b8815f708f1aad2f2f4a4f41d3a03e90a2983d8 600w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=214&amp;w=500&amp;s=fb4ca17e72a189ed10722d2eae2269776b158b73 500w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=171&amp;w=400&amp;s=ec4d41dbe8c0616c30c5f048b01114288c239218 400w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=129&amp;w=300&amp;s=57ce8f6bdd2ab660f31a06e9daab5ad851b6e419 300w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=86&amp;w=200&amp;s=aeff1af61051b722e6dab41ea3de87d323e82f1e 200w,https://smp.vgc.no/v2/images/f8b8fa23-e88f-440c-baf3-2c24cbc9627d?fit=crop&amp;h=43&amp;w=100&amp;s=9aebcc43221e8fc9ab74ec42b1d0cb2ccbf64b32 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-g502y7"><h2 class="css-10t8xjh">Blandet på Asia-børsene etter dystre arbeidsledighetstall fra Australia</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/awXqvM/verdens-rikeste-passerte-historisk-milepael" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Verdens rikeste passerte historisk milepæl"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=814&amp;w=1900&amp;s=49ca80f08e7e62085f1509011509c2eab5d340b0" srcSet="https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=814&amp;w=1900&amp;s=49ca80f08e7e62085f1509011509c2eab5d340b0 1900w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=771&amp;w=1800&amp;s=724d65823479518a26c4cac25a274b16b62273a7 1800w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=729&amp;w=1700&amp;s=01a7e54e57a39786941766c60d5dd3df9e5bee71 1700w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=686&amp;w=1600&amp;s=569da8292c194d6ec6573c85fa9ea42fcae58604 1600w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=643&amp;w=1500&amp;s=a87ddc6db3242a371c29fff6f640f5daf3efe825 1500w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=600&amp;w=1400&amp;s=57873a16ad1b2f4e05525f2044b03f877bde065d 1400w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=557&amp;w=1300&amp;s=b564ef00418f3cc9bd2d591c4ff25569774a4222 1300w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=514&amp;w=1200&amp;s=87409a37d98b45dfa0cad68b369adc3889fac5e2 1200w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=471&amp;w=1100&amp;s=86d6f804b46de00b28fbb49bd9055a6daabccc86 1100w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=429&amp;w=1000&amp;s=c6db5170c35a67d21d26dbe024ff90bc82dbcd1d 1000w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=386&amp;w=900&amp;s=2a8bfa6c987803d1e2aa25a7a0c19ad3ff17fa67 900w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=343&amp;w=800&amp;s=9d10b0757edd196d10dd71b2593c6cc02d88abf8 800w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=300&amp;w=700&amp;s=92b417da9794bc64924638573c428173e4a5ed98 700w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=257&amp;w=600&amp;s=d3f23715292fbd4aa744d115ab2938bc38f7fd06 600w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=214&amp;w=500&amp;s=6d51dd9d6b40fbd25c4c62159ab6cc21e7f8aa70 500w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=171&amp;w=400&amp;s=194f9933e64d1fca182f6adf36b9daa3074586f8 400w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=129&amp;w=300&amp;s=b9cbc589ba276bc3b10f11eca4ceeb6554cfcce7 300w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=86&amp;w=200&amp;s=e4319f9acc03cb11d9510b51f095ec840dc12c30 200w,https://smp.vgc.no/v2/images/bfac66c6-3e0d-4c13-a476-15dd5f7d8d57?fit=crop&amp;h=43&amp;w=100&amp;s=2a93cf36abd9e1798288a83775c9697e8f86e465 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-g502y7"><h2 class="css-10t8xjh">Verdens rikeste passerte historisk milepæl</h2></div></div></a></li><li class="css-djnwlb"><a href="" class="WFmx- _2BPdd _1ZYKi" target="_blank" rel="noopener noreferrer"><div class="_1zi_h"><img src="" alt="" class="_2T7rc"/></div><div class="_3qqlW"><span class="_2d6Ca">Annonsørinnhold</span><img src="" alt="" class="_17IOw"/></div><div class="_3O5g5"><div class=" css-g502y7"><h2 class="css-10t8xjh"></h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/50PAje/it-aksjene-kan-lett-bli-hoestvinnerne-paa-oslo-boers" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="IT-aksjene kan lett bli høstvinnerne på Oslo Børs"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=814&amp;w=1900&amp;s=c49205fff86f5728b172a2127319a96d2931f05c" srcSet="https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=814&amp;w=1900&amp;s=c49205fff86f5728b172a2127319a96d2931f05c 1900w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=771&amp;w=1800&amp;s=a6f145dd366f68a54efdb339ec5e56d907ae4446 1800w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=729&amp;w=1700&amp;s=b83c7fb11dc3f2088dd93e3f970009f8af7fa28f 1700w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=686&amp;w=1600&amp;s=9dd5ed6d00e787b532a30ec52d9c6acca57eb4f6 1600w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=643&amp;w=1500&amp;s=ceca41d80eab18dc35706f56fea70c6e2eb6c235 1500w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=600&amp;w=1400&amp;s=34ec7b3ff9acf9551c3333e8b615e9d4e371ee5d 1400w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=557&amp;w=1300&amp;s=973e8f5c83ca5cf465f038cae5a1e23954d49768 1300w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=514&amp;w=1200&amp;s=f1b3b8b084ed97c768264a775052451d5e2c586a 1200w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=471&amp;w=1100&amp;s=c202296ad364eebb620e352344dd9bacb3ec53a3 1100w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=429&amp;w=1000&amp;s=ee83e06fa78b52cc4e35b51fdb5732a5594f7fd7 1000w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=386&amp;w=900&amp;s=9607717b35ba713aa6766a116a0384adfd9238e5 900w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=343&amp;w=800&amp;s=77ce9e8a50dc348f75c1d7fe0c479d44a970beb7 800w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=300&amp;w=700&amp;s=10e439eb85a93cc21278554a440fd668cc1286d8 700w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=257&amp;w=600&amp;s=53280b74740ac81c16a426fcea38ec9b4e7510a4 600w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=214&amp;w=500&amp;s=2c529fc5125de976b7f1cb4667a82360289be19b 500w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=171&amp;w=400&amp;s=80de816a5b6d818b1bd803c29e9e0518e5df80d5 400w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=129&amp;w=300&amp;s=55b674eb9d07613399935c148c2989cd5c752477 300w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=86&amp;w=200&amp;s=e54d0323fa8f1f55df230d0b0163f23f88d0cfcb 200w,https://smp.vgc.no/v2/images/79c6a1ac-de53-4572-bce5-80c4005592d8?fit=crop&amp;h=43&amp;w=100&amp;s=471ce8583970a61209e45f39fb979e26766b6891 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="P0zhd w2xAF css-hwug4j"><img class="css-0" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 32w" alt="Betalt innhold" data-test-tag="image-asset" width="32" sizes="100vw"/></div></div><div class="css-nleqxx"><div class="default css-g502y7"><h2 class="css-10t8xjh">IT-aksjene kan lett bli høstvinnerne på Oslo Børs</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/internasjonal-oekonomi/i/70Eoow/kraftig-bnp-fall-i-eurosonen" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Kraftig BNP-fall i eurosonen"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=814&amp;w=1900&amp;s=a372cc998edba07bb5567e33bdf1ee134ce92af4" srcSet="https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=814&amp;w=1900&amp;s=a372cc998edba07bb5567e33bdf1ee134ce92af4 1900w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=771&amp;w=1800&amp;s=1690c0d78f0a76139c24b3ba7c3b29abe89ac188 1800w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=729&amp;w=1700&amp;s=126f36701889e510e73e924c3ba57db9bfc2e1a3 1700w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=686&amp;w=1600&amp;s=81c1b813307df6d9b981a2f323e2df3a862799a1 1600w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=643&amp;w=1500&amp;s=c436c3355978c0695085e0d941ebc47612b97d27 1500w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=600&amp;w=1400&amp;s=c9b9694c20dcdd03683792550eb3c5f1380c8572 1400w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=557&amp;w=1300&amp;s=c5534861b9a98ffc688f4a3d2c31b98000d421b0 1300w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=514&amp;w=1200&amp;s=6066e26b61f6646544c07fffc220a0aaa891441a 1200w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=471&amp;w=1100&amp;s=5a682de2f099298efd77d554d3b5ace451a3d7c5 1100w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=429&amp;w=1000&amp;s=37cbc85a1f10b7d7cb80d16e0fff883e77a98278 1000w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=386&amp;w=900&amp;s=b3f22036642846190b53c2c73e1ec71ef1cbf5c3 900w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=343&amp;w=800&amp;s=fdeaabdb136e910f96df6a0802552435434f9cf1 800w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=300&amp;w=700&amp;s=adba8d92c67ef6692a4085f4281e43ecf458a676 700w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=257&amp;w=600&amp;s=a3d92cc6b8bb146b4e288d76086766cfb6ce119b 600w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=214&amp;w=500&amp;s=320acc93fc7facd9eff9b7fe11b5b2c51bf8bb9a 500w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=171&amp;w=400&amp;s=b740dceab43edae9e25ba7138ad876b76704ceef 400w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=129&amp;w=300&amp;s=2338560aacab313ddc39c091dd2f53a50d245da2 300w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=86&amp;w=200&amp;s=b92338a17cf298c0117e09dde7f0d728c458bd53 200w,https://smp.vgc.no/v2/images/6eb73a09-9c35-46b9-affe-13156b65546c?fit=crop&amp;h=43&amp;w=100&amp;s=40b75672bffea2ce3f4466829b049f7ee8bae026 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-g502y7"><h2 class="css-10t8xjh">Kraftig BNP-fall i eurosonen</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion-css="150ewu">.css-150ewu{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-150ewu:empty{display:none;}</style><div class="css-150ewu"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><style data-emotion-css="1ic6xz1">.css-1ic6xz1{font-family:var(--ff-chrome);font-size:16px;background-color:#222;width:100%;padding-top:32px;padding-bottom:32px;-webkit-font-smoothing:antialiased;}</style><footer role="contentinfo" class="css-1ic6xz1"><style data-emotion-css="tb0bfa">.css-tb0bfa{max-width:var(--content-width);margin-left:auto;margin-right:auto;padding:0 15px;}</style><div class="css-tb0bfa"><style data-emotion-css="9nh4cl">.css-9nh4cl{margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}</style><div class="css-9nh4cl"><style data-emotion-css="ebk9xk">.css-ebk9xk{vertical-align:middle;display:inline-block;}.css-ebk9xk > svg{width:84px;height:42px;}</style><div class="css-ebk9xk"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></div><style data-emotion-css="459pyc">.css-459pyc{display:inline-block;color:var(--c-light);height:42px;vertical-align:middle;margin-left:12px;margin-top:-4px;}</style><div class="css-459pyc"><style data-emotion-css="uxlz36">.css-uxlz36{font-size:19px;font-weight:600;}</style><div class="css-uxlz36">E24 Dine Penger AS</div><style data-emotion-css="l8qto0">.css-l8qto0{font-size:15px;}</style><div class="css-l8qto0">Akersgata 55, 0180 OSLO</div></div></div><style data-emotion-css="1ql5ox6">.css-1ql5ox6{padding:0 var(--article-padding-fluid-value);margin-bottom:32px;}</style><div class="css-1ql5ox6"><style data-emotion-css="1b6e2w0">.css-1b6e2w0{display:inline-block;font-size:16px;font-weight:600;line-height:28px;-webkit-text-decoration:none;text-decoration:none;background-color:var(--c-primary-01);color:var(--c-light);border-radius:32px;padding:8px 24px;margin-right:20px;-webkit-transition:background-color 200ms ease-in-out;transition:background-color 200ms ease-in-out;}.css-1b6e2w0:hover{background-color:#a4382a;}@media screen and (max-width:739px){.css-1b6e2w0{font-size:12px;padding:4px 12px;margin-right:8px;}.css-1b6e2w0:hover{background-color:var(--c-primary-01);}}</style><a href="https://e24.no/tips-oss" target="_self" class="css-1b6e2w0">Tips oss</a><a href="https://e24.no/annonseinfo" target="_self" class="css-1b6e2w0">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice/" target="_self" class="css-1b6e2w0">Kundesenter</a></div><div class="css-1ql5ox6"><style data-emotion-css="1oqilvx">.css-1oqilvx{color:#aaa;margin-bottom:8px;}@media screen and (max-width:739px){.css-1oqilvx{margin-bottom:12px;}}</style><div class="css-1oqilvx"><style data-emotion-css="1o85qtr">.css-1o85qtr{font-weight:600;color:#aaa;margin-right:12px;white-space:nowrap;}@media screen and (max-width:739px){.css-1o85qtr{display:block;}}</style><strong class="css-1o85qtr">Ansvarlig redaktør</strong><style data-emotion-css="1l4zk6i">.css-1l4zk6i{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;white-space:nowrap;margin-left:12px;}@media screen and (max-width:739px){.css-1l4zk6i{margin-left:0;}}@media screen and (min-width:981px){.css-1l4zk6i:hover{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width:739px){.css-1l4zk6i{margin-left:0;}}</style><a href="mailto:gard@e24.no" class="css-1l4zk6i">Gard L. Michalsen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Administrende direktør</strong><a href="mailto:idabarth@schibsted.com" class="css-1l4zk6i">Ida Barth Thomassen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Nyhetsredaktør</strong><a href="mailto:lars.hakon.gronning@e24.no" class="css-1l4zk6i">Lars Håkon Grønning</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Utviklingsredaktør</strong><a href="mailto:andreas.fosse@e24.no" class="css-1l4zk6i">Andreas Fosse</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Magasinredaktør</strong><a href="mailto:oyvind.henriksen@e24.no" class="css-1l4zk6i">Øyvind Henriksen</a></div></div><div class="css-1ql5ox6"><style data-emotion-css="en0i3l">.css-en0i3l{font-weight:600;white-space:nowrap;display:block;color:#fff;margin-bottom:8px;margin-right:0;}</style><strong class="css-en0i3l">Kundesenter abonnement</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:21896088" class="css-1l4zk6i">21 89 60 88</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:abonnement@e24dinepenger.no" class="css-1l4zk6i">abonnement@e24dinepenger.no</a></div></div><div class="css-1ql5ox6"><strong class="css-en0i3l">Redaksjonen</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:22864025" class="css-1l4zk6i">22 86 40 25</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:nyhetssjefer@e24.no" class="css-1l4zk6i">nyhetssjefer@e24.no</a></div></div><style data-emotion-css="b351gy">.css-b351gy{padding:0 var(--article-padding-fluid-value);margin-bottom:24px;}</style><div class="css-b351gy"><style data-emotion-css="1i7w2zh">.css-1i7w2zh{display:inline-block;vertical-align:middle;}.css-1i7w2zh > svg{height:50px;width:50px;}.css-1i7w2zh + .css-1i7w2zh{margin-left:12px;}</style><a title="Vær Varsom-plakaten fra Norsk Presseforbund" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" rel="noopener noreferrer" target="_blank" class="css-1i7w2zh"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Norwegian Press Association</title><use xlink:href="#norwegian-press-association"></use></svg></a><a title="Redaktørplakaten fra Norsk Redatørforening" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" rel="noopener noreferrer" target="_blank" class="css-1i7w2zh"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Association Of Norwegian Editors</title><use xlink:href="#association-of-norwegian-editors"></use></svg></a><style data-emotion-css="n3zzh5">.css-n3zzh5{display:inline-block;font-size:18px;height:48px;margin-left:12px;vertical-align:middle;color:var(--c-light);font-weight:700;}</style><span class="css-n3zzh5">Vi arbeider etter Vær varsom-plakatens regler<br/>for god presseskikk og Redaktørplakaten.</span></div><style data-emotion-css="1pjuoyu">.css-1pjuoyu{color:#aaa;margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}.css-1pjuoyu a,.css-1pjuoyu a:visited{color:var(--c-light) !important;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:981px){.css-1pjuoyu a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1pjuoyu a:visited{color:#aaa !important;}}</style><div class="css-1pjuoyu">Kurser er levert av <style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Oslo Børs" class="default css-ygbhv4" href="https://www.oslobors.no" rel="noopener" data-test-tag="external-link">Oslo Børs</a>, <a aria-label="Oslo Market Solutions" class="default css-ygbhv4" href="https://oslomarketsolutions.no" rel="noopener" data-test-tag="external-link">Oslo Market Solutions</a> og <a aria-label="Interactive Data" class="default css-ygbhv4" href="https://www.interactivedata-rts.com" rel="noopener" data-test-tag="external-link">Interactive Data</a>. Kurser er 15 minutter forsinket. Det tas forbehold om eventuelle feil eller mangler i data.</div><style data-emotion-css="psjqv9">.css-psjqv9{padding:0 var(--article-padding-fluid-value);color:#aaa;white-space:nowrap;}</style><div class="css-psjqv9"><style data-emotion-css="1913zst">.css-1913zst{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;}.css-1913zst:visited{color:var(--c-light);}@media screen and (min-width:981px){.css-1913zst:hover,.css-1913zst:visited{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width:739px){.css-1913zst{display:block;margin-bottom:12px;}}</style><a href="https://e24.no/informasjon/digital-kopiering" class="css-1913zst">© 2019 E24</a><style data-emotion-css="dyru6z">.css-dyru6z{margin-left:8px;margin-right:8px;}@media screen and (max-width:739px){.css-dyru6z{display:none;}}</style><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/personvernerklaering" class="css-1913zst">Personvernerklæring</a><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/informasjonskapsler" class="css-1913zst">Bruk av informasjonskapsler (cookies)</a></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"https:\u002F\u002Fe24.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fe24.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>