<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-f675518a/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-f675518a/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-f675518a/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-f675518a/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-f675518a/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-f675518a/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-f675518a/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-f675518a/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-f675518a/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-f675518a/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-f675518a/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-f675518a/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-f675518a/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-f675518a/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-f675518a/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-f675518a/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-f675518a/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-f675518a/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-f675518a/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (typeof Array.prototype.flatMap !== 'function'){
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Array.prototype.flatMap" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Karrieremuligheter: Noen har et forsprang  – E24</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: light)" content="#fffbf8"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: dark)" content="#1d1d1d"/><meta data-rh="true" name="color-scheme" content="only light"/><meta data-rh="true" name="description" content="Skal vi oppnå et mer likestilt arbeidsliv, må vi tørre å ta opp de tøffe temaene også."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/JQnkeP"/><meta data-rh="true" property="og:title" content="Karrieremuligheter: Noen har et forsprang "/><meta data-rh="true" property="twitter:title" content="Karrieremuligheter: Noen har et forsprang "/><meta data-rh="true" property="og:description" content="Skal vi oppnå et mer likestilt arbeidsliv, må vi tørre å ta opp de tøffe temaene også."/><meta data-rh="true" property="twitter:description" content="Skal vi oppnå et mer likestilt arbeidsliv, må vi tørre å ta opp de tøffe temaene også."/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=1e2326fef7f9cb2fc6be957d0d03f7cbcc39cc6b"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=1e2326fef7f9cb2fc6be957d0d03f7cbcc39cc6b"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/karriere-og-ledelse/i/JQnkeP/karrieremuligheter-noen-har-et-forsprang"/>
    <script data-rh="true" >
      function getTheme() {
          if(false){
            return 'light';
          }
        
        const storedTheme = window.localStorage.getItem('e24-theme');
      
        if (['dark', 'light'].includes(storedTheme)) {
          return storedTheme;
        }
      
        if (window.matchMedia('(prefers-color-scheme: dark)').matches) {
          return 'dark';
        }
      
        return 'light';
      }
      
      document.documentElement.dataset.theme = getTheme();

      (() => {
        const prefersDark = window.matchMedia('(prefers-color-scheme: dark)');
      
        const handlePreferences = (event) => {
          document.documentElement.dataset.theme = getTheme();
        };
      
        if (prefersDark.addEventListener) {
          prefersDark.addEventListener('change', handlePreferences);
        } else {
          prefersDark.addListener(handlePreferences);
        }
      })();
      </script><script data-rh="true" type="application/ld+json">[]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.438d9871.css">
    <style data-rh="true" >
        body {
          background-color: var(--background-color) !important;
        }
      </style>
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global oj6w83">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</style><style data-emotion="hyperion-css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 89bf1g">body{background-color:#fffbf8;}</style><style data-emotion="hyperion-css ev3mse 1msajt5 yck6b5 1499hb2 1j5x7w0 1yil1jf ffl6dc furcei 1dz2opl 1rezu2g j49vky 1d42iqf 8n3qhe u5dsx0 lq6271 b8p8ys 3rl1vd nocd5m 1ocknf3 fqwqfc 106m8b1 47ygln g88khq 1j51vhi 10tkn61 v4rt4w 1r5gb7q ryevka 1q9rdfa 6nuwex 1700tdj 1g3qznn 8e4o8h bjn8wh 11bi12u n6kkq1 1wws6x6 u06ts1 1hlrz9z mtx9y7 8lanop ea3ojo 1m61sdz 2t9tsg 1927kqg">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</style>
  </head>
  
      
    <body class="noXScroll default_opinion">
      
      <div id="application"><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo " href="/bors">Børs</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="https://aksjelive.e24.no/">Aksjelive</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="/tips-oss">Tips oss!</a><button class="styles-module_3YYru5e styles-module_3cRrAMW styles-module_3RECLiR styles-module_2QBfWSd">Logg inn</button><div><a href="https://kundeportal.e24dinepenger.no/kjop-abo/?referer=e24-u-u_header-btn_nocontent_nocampaign" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kjøp E24+</a></div><button class="Button-module_3EBL6UZ"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 5H3V3H15V5Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 10H3V8H15V10Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 15H3V13H15V15Z"></path></svg><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"></nav></header></div><div id="main" role="main" class="hyperion-css-ev3mse"><div class="hyperion-css-1msajt5"></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"></div><div class="hyperion-css-1j5x7w0"><article class="article-wrapper-JQnkeP"><figure data-test-tag="image" class="image fullWidth landscape hyperion-css-1yil1jf"><img class="image-asset hyperion-css-ffl6dc" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=1e2326fef7f9cb2fc6be957d0d03f7cbcc39cc6b" srcSet="https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=1e2326fef7f9cb2fc6be957d0d03f7cbcc39cc6b 1900w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=0a51f3ca3bd835b89b9d16eea506f17c2fca8598 1800w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=d6d70c31276a819809bbbff28dc3842941e63bca 1700w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=dfcac3c7727df2c02cb70544ed9ef121fd3a121b 1600w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=d0f40ae120fe24ab37d145c4b1991605a902421f 1500w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=7ed2f90ecd3bac7665ad07d5d8e52ec61e245c56 1400w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=28c1be8a88be512d02a9f6178412f1e662f5eae8 1300w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=2d5212d101cdfb3bb5531d3127f40603b3ce618b 1200w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=3729498eb3862b9cc9ad245ea294be806ace9ce3 1100w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=738e78d7a90077122f2258491945b5dc3fce6cee 1000w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=55b08161282c30aee286eb06daab11e190d75e64 900w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=28b507c7dcba6538ddd95d246035496b5f03b44f 800w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=48c3ec7310aa91792c74111469f2ce0cf6d7a011 700w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=52a21b15793b381ffe5486d474ba729f51d43be6 600w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=eeee0a623449bb4d00f6209815657a38b4d59366 500w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=eb034411fec602cb89b8d0c7bdda41f9cc68365c 400w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=1b4d149cf451b90ff61c7c38c072941336639a25 300w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=b2a7d1d04acea4750798db91cbc911824654e6ec 200w,https://akamai.vgc.no/v2/images/ba6d44d4-baf3-4543-8173-6715aab871b5?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=cc98771f602ac1db9a42640d08a2b30555110304 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/></figure><div class="default_opinion running-head fullWidthDesktop hyperion-css-furcei" data-test-tag="running-head"><div class="hyperion-css-1dz2opl"><a data-test-tag="internal-link" href="/hendelse/b69d7088-248d-4aa6-acb0-9de89b2e9f0c/helt-sjef" class="hyperion-css-1rezu2g" rel="" target="" aria-label="Helt sjef" theme="default_opinion">Helt sjef</a></div></div><h1 class="fullWidthDesktop h1 hyperion-css-j49vky" data-test-tag="headline">Karrieremuligheter: Noen har et forsprang </h1><p class="extendedContent hyperion-css-1d42iqf" data-test-tag="lead-text">Skal vi oppnå et mer likestilt arbeidsliv, må vi tørre å ta opp de tøffe temaene også.</p><p class="hyperion-css-8n3qhe">«Som en hvit, heterofil mann er du ganske privilegert». Lite visste jeg at denne uskyldige kommentaren fra meg ville få kjæresten min til å bli ekstremt sint.</p><div class="hyperion-css-u5dsx0" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-lq6271"><li class="hyperion-css-b8p8ys"><div class="hyperion-css-0"><span class="hyperion-css-3rl1vd">Kimiya Sajjadi</span><div class="hyperion-css-nocd5m">Grunnlegger av selskapet Big Enough Global, som hjelper selskaper å rekruttere og beholde unge med flerkulturell bakgrunn.</div></div></li></ul></div><div class="extendedContent hyperion-css-1ocknf3" data-test-tag="content-disclaimer" data-nosnippet="true"><span class="hyperion-css-fqwqfc"><div class="hyperion-css-106m8b1">Dette er en kronikk</div> Kronikken gir uttrykk for skribentens holdning. Du kan sende inn kronikker og debattinnlegg til E24 <a aria-label="her" class="default_opinion hyperion-css-1rezu2g" href="mailto: debatt@e24.no" rel="noopener" data-test-tag="external-link">her</a>.</span></div><div class="hyperion-css-47ygln"><div class="hyperion-css-g88khq"><div class="hyperion-css-1j51vhi">Allerede abonnent på Aftenposten? Sjekk om du har tilgang til alt fra E24</div><div class="login"><div class="alreadySubscribed">Allerede abonnent?</div><button type="button" class="hyperion-css-10tkn61">Logg inn</button></div></div></div></article><a class="default button hyperion-css-v4rt4w" aria-label="Gå til e24.no" href="/"><span class="text hyperion-css-1r5gb7q">Gå til e24.no</span></a><div class="hyperion-css-ryevka"><h2 class="hyperion-css-1q9rdfa" data-test-tag="widget:title">Flere artikler</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/karriere-og-ledelse/i/jl3Oge/hvordan-be-om-loennsoekning-i-en-tid-med-oekte-priser" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Hvordan be om lønnsøkning i en tid med økte priser? Dette er nøkkelen til suksess, tipser eksperten."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=ae60339fc03259d120d86bbdff3e53a1f8eebc47" srcSet="https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=ae60339fc03259d120d86bbdff3e53a1f8eebc47 1900w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=42662d73b2fe8768cb9ae49dca16c168074abd1a 1800w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=5be3ffe26a5191024bcc9770aafe69a5899cf83a 1700w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=6d143a8371ae74fbcfd9fcd1e7811366f642c1cf 1600w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=cfc5c37ff64f9fabff50e1aea32e9075dbd84b0b 1500w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=0ab335b7b598a714c01d1cbb2a97d6d0fd68f7cb 1400w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=d857261c7aaf9ae451893f4a03217765a4bc39b4 1300w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=e19af0a9ce29c895219b1d4e60fa58a7def77d5a 1200w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=f0aef75880e49b7dda443428190740ad88839571 1100w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=806aa5313994adb51d6453d75c8ab81a27810e0f 1000w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=b7d114ad3de069202f7a110e9005c4723ae6988c 900w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=7e48910924c3d344755bc073bcd24ce27ea2c685 800w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=4b577b32152fa651e521341a5bbda1b7d44ac21b 700w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=bd5125a29bc6ad0496bda069173d06b6b01280f1 600w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=324d819c0a61277cb6069f61d277de9781cb9080 500w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=ef975e97edc184c4abaa73bbc5009946d5f2594e 400w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=f7d0bb52082b7569d3f2def3460281512c18b3ae 300w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=b9b38a811ec75bccd8dd61242aac1a266bf1a8c7 200w,https://akamai.vgc.no/v2/images/1934f9e8-6de9-41e8-9bbd-f725864dada1?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=20d1dd2e461f2d0ca15e2350cd0014bc2a120866 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_opinion hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Hvordan be om lønnsøkning i en tid med økte priser? Dette er nøkkelen til suksess, tipser eksperten.</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/karriere-og-ledelse/i/q1PB2g/hvordan-forholde-seg-til-tidligere-romanser-paa-arbeidsplassen-eksperten-svarer" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Hvordan forholde seg til tidligere romanser på jobb? Det er en dårlig strategi å late som ingenting, sier eksperten."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=578&amp;w=1349&amp;s=450f0139bc619856072499408a5b4b26998b49e9" srcSet="https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=578&amp;w=1349&amp;s=450f0139bc619856072499408a5b4b26998b49e9 1349w,https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=d01327d00a49418e0a473b74c3fb7924b8d6ff94 1300w,https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=fea73d9b175e9d096df285bf19cc97ba2a9e2abb 1200w,https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=f09bd8e3d69495ca43b71b05390915a9f81f086b 1100w,https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=81c0cebb7c952c16af044b9fd5e617017d03585e 1000w,https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=65b7cb2b4a4b77e7dcd5571f1f7e5030e51e65a9 900w,https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=413c195c45dc0986fd0d60ae4ab381575fe3f7c3 800w,https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=f8f4663f1a02a3e643f71ec08571c8fe6375e4b9 700w,https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=9c031c09fd360368c1a27286dbcc8bab4478953f 600w,https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=dff98badb0b78016ec4fcd14a0c4e896bd685f4e 500w,https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=e01952e0994117aebb280b5b249c109153d3fdf9 400w,https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=fef97da3929ad7743cc9444503d844dac4f6d329 300w,https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=3ae75ec3a3ea121304f2ab78f996faee32a9a075 200w,https://akamai.vgc.no/v2/images/712c7f8c-d46e-4942-9272-32ba96155236?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=2ec15d1fdd7a4703c019c15f3f9ec2b1b979b10c 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1349 / 578"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_opinion hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Hvordan forholde seg til tidligere romanser på jobb? Det er en dårlig strategi å late som ingenting, sier eksperten.</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/karriere-og-ledelse/i/JQra1m/utslitt-etter-en-lang-hoest-slik-gjenvinner-du-kontrollen" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Utslitt etter en lang høst? Konsekvensene av å «stille opp» kan bli store, mener ekspert"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-ea3ojo" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=730&amp;w=1704&amp;s=a4da8edb77304e890a8320456cfa5d78889adb01" srcSet="https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=730&amp;w=1704&amp;s=a4da8edb77304e890a8320456cfa5d78889adb01 1704w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=5655761b7f47e3fa4bfbc9a2e3a6066139069518 1700w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=7dd1c048fd92e4139433e394d9280e7216eceb8c 1600w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=d3fca201863550ec3b8b673bf67b010c5e8a6924 1500w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=a347c4d83661ff48e80cc9e6ff4998a1e2b01cc8 1400w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=adb53fa958b6914ed8ddefb6dcb563add50f6ad8 1300w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=4b770e1a9a526a2558e845a6f37bb367bad6c009 1200w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=31424451eb428255853b1fe1b116b3651dc981c0 1100w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=3bf1eeedc8bd53ba361e53c3af4953f4d3b0302b 1000w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=794624689076272ee2b9b6d22494aba911042a1a 900w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=499a24e76426fbf368896ebc287f6e31f9c39a6c 800w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=90d2f265e552e8e93bbd785333822710680e098a 700w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=a910ff8dc5620e2ef2319e86c1cecadb43594117 600w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=4b73b72a2168750774e2e0550f6c840b16524e75 500w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=6e337bc542cbbdca14cc5e54d98a92a304fdcf03 400w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=d9ebcced356c9f7422d3a11e21d43d37efcddae3 300w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=d7b3e08275e008c016584242529746bf370cc18d 200w,https://akamai.vgc.no/v2/images/4135f57f-27fa-4683-a7f2-c5498170cee8?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=01e36d67afef4b4dd181440bc09fe44ef75e315a 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1704 / 730"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_opinion hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Utslitt etter en lang høst? Konsekvensene av å «stille opp» kan bli store, mener ekspert</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/karriere-og-ledelse/i/Kn88yE/den-viktigste-lederegenskapen" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Den viktigste lederegenskapen"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-1m61sdz" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=fea98d09cb4c66e2afa912465f3b34e6e15e9ed8" srcSet="https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=fea98d09cb4c66e2afa912465f3b34e6e15e9ed8 1900w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=af031afc8c53c5092de58aae7ffbc9762a9aad19 1800w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=4f119b42dff5f097e8a69ac194a2d15fe1633fc1 1700w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=83bb6a1f6a14ed3162dde0f74abcba216576b1ee 1600w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=46faea156702cf30c9633a50461f63d46f95cc25 1500w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=8b150269a5757b1af1babe0c9e26d3b65ed8dd1d 1400w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=1576fdf8f19d13f1ec26b0bdff308415a7d85816 1300w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=b0fd1b207d254385cea4f379a241fabe634751b9 1200w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=5d82d3c33cd521ae64502ec4f1bfb9702c44c8b9 1100w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=68e9f6b06b8735565553aa4f075fbf1ff5fab3cc 1000w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=f56154b9423f4dbb44b1b777cf030964250e7b45 900w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=bd08423904729b4e59663b9a365ce565fa88844a 800w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=c0f469e5a759bd38d5570bf0a6a1b9f348e8fb93 700w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=a537218f6f946e3a12579847cb2afb16659b7e1e 600w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=2ac2ec2a2b01237589913a9134a1b71af9d68096 500w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=706a5ed9a88c7b998a4cc84612862e5a27bf5cd7 400w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=59c83e0f2f4fbdc48eaa3af1b3b77b1a8f4b5593 300w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=5d21eb642318d189d14436598917a15890e59871 200w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=c4be17f10a58b364ba92dfa212b5271db19c91a4 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_opinion hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Den viktigste lederegenskapen</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/karriere-og-ledelse/i/WR0mGQ/naar-du-ikke-foeler-deg-velkommen" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Når du ikke føler deg velkommen "><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-2t9tsg" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=3676b6987a6a537f07a53b03f2487fbf708fea93" srcSet="https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=3676b6987a6a537f07a53b03f2487fbf708fea93 1900w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=55b3b1e2f977140045b1ce4a5a7bbf63262515a7 1800w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=12ced37ae13139597f8d422759dda7d613eb717d 1700w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=ba816a95c3c5562c7182a9a464208cd49edd6177 1600w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=17dd44a52e40230a2e4a6047f1960190c4d88586 1500w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=f32573ae92e4c5df75d248e05b293fb300489155 1400w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=209b3475b3a206af44d26799358b172f2f4651a0 1300w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=618899d8cfe20445cda7af1b27be91d91c794473 1200w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=9dd06346baba1f562d645a95453806910fc2fa20 1100w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=324579885106a8657813059a3e10c7b8ac4ed023 1000w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=7a10fc14a79758e24dc3578f9e8c16be1adc1662 900w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=2bbd23d7c6b65efe8dcf5cb9f7d4895f868c0540 800w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=29704c2c200dec3d44944874c0d2ad8a100874ca 700w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=035b494736f3ee8502a25d312ce398b05586ff38 600w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=ff1d192106deea931aa428bd5c7a58a7bfe4c52e 500w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=79696c69953afa23e5b02cac6afded945f27cff2 400w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=dba995431e8e8702ccda8cab2f3be11fc9a72585 300w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=94bfc560995482e0afb75b7746a05cd3e4b712ab 200w,https://akamai.vgc.no/v2/images/dc4a9f4c-cfcd-41d0-aef8-1f699bb7968c?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=62f0fce653566c92eb1a0432bf49938508bcd24d 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_opinion hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Når du ikke føler deg velkommen </h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/karriere-og-ledelse/i/RGjzOx/er-det-greit-aa-spoerre-hva-kolleger-tjener-slik-ville-eksperten-tatt-loennspraten" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Er det greit å spørre hva kolleger tjener? Slik ville eksperten tatt lønnspraten."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=25e220a44c5f257ac4134cf1019907dd096a5b8e" srcSet="https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=25e220a44c5f257ac4134cf1019907dd096a5b8e 1900w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=e5ee9df0341aa74d96a9f99fbb3057de648ba89f 1800w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=d316a69793aca0f664eee517292f23d6da1e0373 1700w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=4adad9a83138a51535a70cf7bd3d8538a026c38c 1600w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=55a2514132cb3471a39f4593476e18dd54eeb192 1500w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=e5db1086a5f1bab121ba767edf4dcef47d42f0b9 1400w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=626f6cf67b2763ff433b37a8e8df4900a3d352e9 1300w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=c4a94aa853f92e4fb393c4d68c16b13e6077b3c4 1200w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=a15356909c19be2c86e89163123e298f4c6ad803 1100w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=139f335f34be11e03b2a8d33301a0102fd86e6d9 1000w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=9ca166067f016d506697e46818ef5070f5091116 900w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=907125971539bddb99e1b7be2da5b1de1af1e556 800w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=09eaca156aee6f9e22f9edb67594e15a49af4903 700w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=e2247a8eeb1c36a3b08858610949c0d320250445 600w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=81e1fb8ca0b7456a00e749926444bd78761eb0f2 500w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=60f13315eb9c97d77103211edbfd4aecfee93b55 400w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=2887d3dd8f83629337d6405b6286b36e9c87721c 300w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=2874a967b0c9a9c5cff86999893a48e06ec4541c 200w,https://akamai.vgc.no/v2/images/c94e52ad-c4c9-4c10-985d-ea954737103c?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=19344ede60e7bf4c3dd0cb85b28c6e2218d9c58f 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_opinion hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Er det greit å spørre hva kolleger tjener? Slik ville eksperten tatt lønnspraten.</h2></div></div></a></li></ol></div></div></div><div></div></div><div id="superright-side" class="hyperion-css-1927kqg"></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_2Dc2l4L"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><a href="" class="styles-module_aYDbIDW"></a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:mina@e24.no">Mina Liavik Karlsen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Samfunnsredaktør</div><a class="styles-module_ljNwao1" href="mailto:tri@e24.no">Torbjørn Røe Isaksen</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2022<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_MBL_LINKPULSE_ENABLED":"true","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_B2B_BUNDLE_PRODUCT":"301901","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLES","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415"}</script>
      <script>window.__HYPERION_ENV_MANAGER__ = {"SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https://e24.no/auth/callback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https://access.e24.no/v1/access","SPID_ACCESS_SERVICE_USE_ID_JWT":"true","SPID_SESSION_DOMAIN":"https://id.e24.no","COMMENTS_EMBED_SCRIPT":"//cmmnts.i.bt.no/assets/embedd.js","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLES","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","AP_DIGITAL_PRODUCT":"301415","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","SA_BASIS_PRODUCT":"301889","BT_BASIS_PRODUCT":"301822","E24_B2B_BUNDLE_PRODUCT":"301901"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.8.0 (2022-12-20T12:08:29.638Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,i){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},i,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}function r(e,n){if(!n)return window.location.href=e;var t=new URL(e);t.searchParams.append("environmentId",n),window.location.href=t.href}!function(o,i,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,i,a=r.events.onMessageReceiveData,s=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e,n){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(n.messageId||""),"@type":"PSI",messageName:n.msgDescription||"",propertyId:r.propertyId,messageId:n.messageId||"",bucket:n.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:n.prtnUUID||""},"function"==typeof a&&a(n)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,a,c){i=e.performance.now();var u=o?Math.round((i-o)/1e3):null;11===c&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},u&&{duration:u})),5===c&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},u&&{duration:u})),9===c&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},u&&{duration:u})),"function"==typeof s&&s(a,c)}}(o,s),s.accountId=s.accountId||1047,s.custom={},s.gdpr={includeTcfApi:!1},s.propertyHref&&(s.joinHref=!0);var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(a.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f,d=i.referrer?i.referrer.split("/")[2]:"";d&&p("referrer-hostname",d),f=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,i.cookie.split(";").filter((function(e){return f.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return p(e[0],e[1])})),s.propertyHref&&i.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=i.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},i=Object.keys(e);for(r=0;r<i.length;r++)t=i[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);o._sp_=o._sp_||{},o._sp_.config=m,o.psi=o.psi||{},o.psi.setUserId=function(e){if("number"==typeof e||void 0===e)return s.userId=e;throw new Error("Id value "+e+" is invalid")},o.psi.openPrivacySettings=function(e){if(!function(e){try{return Boolean(new URL(e))}catch(e){return!1}}(e))return console.error("The URL passed to the configuration is invalid. Please, correct it.");if(!s.userId){if("function"!=typeof o.pulse)return console.error("No pulse object");o.pulse((function(n){return n.getEnvironmentId().then((function(n){return r(e,n)}))}))}return r(e)}}(window,document,navigator,{"accountId":1047,"propertyId":16052,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no","jsSdkVersion":"3.8.0"})}();
</script>
<script async src="https://cmp.e24.no/unified/wrapperMessagingWithoutDetection.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3377,2692,6794,7762,5405,3462,7608,310,5309,7153,6538,733]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-features-page-components-components-layouts-SingleColumnLayout","components-Wrapper","src-sites-e24-components-Image","src-components-RunningHead","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","hyperion-components-Text","src-features-article-components-Byline-variants-ExtraLarge","hyperion-components-ContentDisclaimer","src-features-salesposter-components-LoginSalesposter","src-sites-e24-components-Salesposter-LoginBar","src-sites-e24-components-ToFrontButton","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-e24-components-RecirculationTeaser","src-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.e3f4bf9f.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.438d9871.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.d784aebb.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.6c9da9a8.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.f91f81d7.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.cfb0d2f9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.cd221453.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/async-commons.js.c50fdf27.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.3cee48a6.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.ed1a2fdb.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Salesposter-LoginBar" src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.js.fc1c6391.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.94e0c56c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.e3b3fd45.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.dddf23fd.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.9e1bf78f.m.js" type="module"></script><script src="/cnp-assets/runtime.a261b1ac.js" defer nomodule></script>
<script src="/cnp-assets/vendors.47dae8a6.js" defer nomodule></script>
<script src="/cnp-assets/main.1c415c45.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.7b1b9c22.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.c4551fba.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.b3be20e1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.876e9ffc.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.29bdec2a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.js.fbc8a9d8.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.0d54d12e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.js.ec33aa87.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.8a0aa16e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.8c12d981.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.e81ed854.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.79203b5d.js" defer nomodule></script>
    </body>
  
    </html>