<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-f675518a/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-f675518a/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-f675518a/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-f675518a/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-f675518a/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-f675518a/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-f675518a/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-f675518a/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-f675518a/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-f675518a/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-f675518a/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-f675518a/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-f675518a/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-f675518a/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-f675518a/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-f675518a/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-f675518a/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-f675518a/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-f675518a/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (typeof Array.prototype.flatMap !== 'function'){
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Array.prototype.flatMap" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Her skriker de etter arbeidskraft. Malenes (29) kompetanse er svært etterspurt.  – E24</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: light)" content="#fffbf8"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: dark)" content="#1d1d1d"/><meta data-rh="true" name="color-scheme" content="only light"/><meta data-rh="true" name="description" content="I over halvparten av kommunene ble ikke stillingene besatt i det hele tatt, viser undersøkelse. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/nQ9a9B"/><meta data-rh="true" property="og:title" content="Her skriker de etter arbeidskraft. Malenes (29) kompetanse er svært etterspurt. "/><meta data-rh="true" property="twitter:title" content="Her skriker de etter arbeidskraft. Malenes (29) kompetanse er svært etterspurt. "/><meta data-rh="true" property="og:description" content="I over halvparten av kommunene ble ikke stillingene besatt i det hele tatt, viser undersøkelse. "/><meta data-rh="true" property="twitter:description" content="I over halvparten av kommunene ble ikke stillingene besatt i det hele tatt, viser undersøkelse. "/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/200d3d62-33af-4cce-a52a-71131893dff5?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d3ab06f44f2f9f3d43d85d7bbf6df2ca0bdb0291"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/200d3d62-33af-4cce-a52a-71131893dff5?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d3ab06f44f2f9f3d43d85d7bbf6df2ca0bdb0291"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/nQ9a9B"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/karriere-og-ledelse/i/nQ9a9B/her-skriker-de-etter-arbeidskraft-malenes-29-kompetanse-er-svaert-etterspurt"/>
    <script data-rh="true" >
      function getTheme() {
          if(false){
            return 'light';
          }
        
        const storedTheme = window.localStorage.getItem('e24-theme');
      
        if (['dark', 'light'].includes(storedTheme)) {
          return storedTheme;
        }
      
        if (window.matchMedia('(prefers-color-scheme: dark)').matches) {
          return 'dark';
        }
      
        return 'light';
      }
      
      document.documentElement.dataset.theme = getTheme();

      (() => {
        const prefersDark = window.matchMedia('(prefers-color-scheme: dark)');
      
        const handlePreferences = (event) => {
          document.documentElement.dataset.theme = getTheme();
        };
      
        if (prefersDark.addEventListener) {
          prefersDark.addEventListener('change', handlePreferences);
        } else {
          prefersDark.addListener(handlePreferences);
        }
      })();
      </script><script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Her skriker de etter arbeidskraft. Malenes (29) kompetanse er svært etterspurt. ","datePublished":"2022-11-23T09:00:51Z","dateModified":"2022-11-23T09:17:25Z","articleSection":"Karriere og ledelse","description":"I over halvparten av kommunene ble ikke stillingene besatt i det hele tatt, viser undersøkelse. ","keywords":"","image":{"url":"https://akamai.vgc.no/v2/images/200d3d62-33af-4cce-a52a-71131893dff5?fit=crop&format=auto&h=1267&w=1900&s=d3ab06f44f2f9f3d43d85d7bbf6df2ca0bdb0291","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[],"mainEntityOfPage":"https://e24.no/karriere-og-ledelse/i/nQ9a9B/her-skriker-de-etter-arbeidskraft-malenes-29-kompetanse-er-svaert-etterspurt"}]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.83adcc2e.css">
    <style data-rh="true" >
        body {
          background-color: var(--background-color) !important;
        }
      </style>
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 1whxkrg">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</style><style data-emotion="hyperion-css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 89bf1g">body{background-color:#fffbf8;}</style><style data-emotion="hyperion-css ev3mse 1msajt5 yck6b5 1499hb2 1j5x7w0 1yil1jf xqfptg j49vky p017x 8n3qhe kts4lb g88khq 1j51vhi 10tkn61 v4rt4w 1r5gb7q ryevka 1q9rdfa 6nuwex 1700tdj 1g3qznn 8e4o8h bjn8wh 11bi12u n6kkq1 1wws6x6 u06ts1 1hlrz9z mtx9y7 8lanop mmtalt 1k4e1fq 1m61sdz 1927kqg">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</style>
  </head>
  
      
    <body class="noXScroll default">
      
      <div id="application"><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo " href="/bors">Børs</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="https://aksjelive.e24.no/">Aksjelive</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="/tips-oss">Tips oss!</a><button class="styles-module_3YYru5e styles-module_3cRrAMW styles-module_3RECLiR styles-module_2QBfWSd">Logg inn</button><div><a href="https://kundeportal.e24dinepenger.no/kjop-abo/?referer=e24-u-u_header-btn_nocontent_nocampaign" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kjøp E24+</a></div><button class="Button-module_3EBL6UZ"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 5H3V3H15V5Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 10H3V8H15V10Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 15H3V13H15V15Z"></path></svg><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"></nav></header></div><div id="main" role="main" class="hyperion-css-ev3mse"><div class="hyperion-css-1msajt5"></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"></div><div class="hyperion-css-1j5x7w0"><span class="lp_is_start" style="width:1px;height:1px"></span><article class="article-wrapper-nQ9a9B"><figure data-test-tag="image" class="image fullWidth landscape hyperion-css-1yil1jf"><img class="image-asset hyperion-css-xqfptg" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=581f04404278babac997e9e45a05522e8764d046" srcSet="https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=581f04404278babac997e9e45a05522e8764d046 1900w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=c7ad4a86a5c7b610f86263a7a7965a36dc2c4539 1800w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=15577e87c7347f5ae1fc15b04bb384bbdc503d5e 1700w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=a1d1b247ca604792fe3a4a952f8b1aa86f7ee901 1600w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=897068f637fe59cc4fcab73735ffc8be76a47f9f 1500w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=31c5fd515178694ada36d05cf2d5ea01d03140cc 1400w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=bc2e7ef67f14523d6eaf34672fa41071cc65af91 1300w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=abd1754bfaa50e8864c291cb916575ce423d18ff 1200w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=d2773ec483c12c5868f89bb2f117bddf68b71e9c 1100w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=ac1ac40889be122af60e945903b6161c54bf32b1 1000w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=ece61685c1529c3bf78b7eeb12aef93211a6f15a 900w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=c029461272f09de0f60d037fe2f3e5f1f1dc73a8 800w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=136e9359997dea949ff8f8638cb0242f11d3bce0 700w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=3f31d6bb3d23b25d69a2e59a0eb472327245827e 600w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=ee96ff3dfa8e58a5d35630f9fef4588b217f1c8d 500w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=3b313405dc57d7fefc72d683cef40677801d9fe0 400w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=c77581f77c2288944f802027e8212ae917092439 300w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=d9cb67fea1febb3b5791c210a2c9724b13d90782 200w,https://akamai.vgc.no/v2/images/39135e5b-a79c-44a6-a0fd-51f1e21dc7cc?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=e564140d2c31383aa8be0934270924ac7369fb76 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/></figure><h1 class="fullWidthDesktop h1 hyperion-css-j49vky" data-test-tag="headline">Her skriker de etter arbeidskraft. Malenes (29) kompetanse er svært etterspurt. </h1><p class="fullWidthDesktop hyperion-css-p017x" data-test-tag="lead-text">I over halvparten av kommunene ble ikke stillingene besatt i det hele tatt, viser undersøkelse. </p><p class="hyperion-css-8n3qhe">– Mange har kanskje et bilde av at å jobbe i det offentlige er litt traust, men det vil jeg avkrefte, sier Malene Øien Eiksund (29).</p><div class="hyperion-css-kts4lb"><div class="hyperion-css-g88khq"><div class="hyperion-css-1j51vhi">Allerede abonnent på Aftenposten? Sjekk om du har tilgang til alt fra E24</div><div class="login"><div class="alreadySubscribed">Allerede abonnent?</div><button type="button" class="hyperion-css-10tkn61">Logg inn</button></div></div></div></article><span class="lp_is_end" style="width:1px;height:1px"></span><a class="default button hyperion-css-v4rt4w" aria-label="Gå til e24.no" href="/"><span class="text hyperion-css-1r5gb7q">Gå til e24.no</span></a><div class="hyperion-css-ryevka"><h2 class="hyperion-css-1q9rdfa" data-test-tag="widget:title">Flere artikler</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/karriere-og-ledelse/i/nQW8ko/dropper-du-fredagspilsen-dette-boer-du-tenke-paa" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Dropper du fredagspilsen? Dette bør du tenke på"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=8da9def60923c5c1b6913cede6e766e5f7bca491" srcSet="https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=8da9def60923c5c1b6913cede6e766e5f7bca491 1900w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=1c35636bb39e47db74fc7b92e8b7cd0d36d17c0b 1800w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=6d86ed931c7c3f08c04dbc00ecb35a391f7f44c1 1700w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=263d3225d405a70e7a6fefe016961a1975a31093 1600w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=9142597aa621757067ce6438265b1f0963d01af8 1500w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=4f133aafb2f8b4b2f3cc601363e4b3276ba96bab 1400w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=88339ec3ab7a134d128d0da9c3f1248f455a53d2 1300w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=dd87618ba86ed657fb40ea97cf53f42dedfdb220 1200w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=5911b422aa2765ec6fb3e093cfd0647cfac2a655 1100w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=d6a993ac0e081c82f3e4c258103d305a46297638 1000w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=67b28c00ac481fde7b3c3bb9612e5769ba85c365 900w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=d43f219cc1c67375168f20d3d7ae7b0d54e8e353 800w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=dd66a5932a561db0bfd38c3990362a61cc0a3cf7 700w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=6affb715a7727b6378ec521de88b69a645d01a53 600w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=732088cf38a9effa1e5bb3d4b848d15d092b028d 500w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=ce0a46055279b8ce81f962dbc375e63d7f4b1e67 400w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=b1e072d499aeb840485ea11b0666465ac99b9d9e 300w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=94b790f4e30ab593de31166ab8aeb6aa097556b9 200w,https://akamai.vgc.no/v2/images/55b6e985-e4f2-47e7-8f9b-1ab87bf8f1d7?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=2bffc0bdc10913dcd91b030522a091fd0c31328b 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Dropper du fredagspilsen? Dette bør du tenke på</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/karriere-og-ledelse/i/156e0G/hvordan-haandterer-jeg-de-som-mener-de-burde-hatt-jobben-min" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Hvordan håndterer jeg de som mener de burde hatt jobben min? "><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-mmtalt" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=e648ff8700042333aef511354e58969b2645b4ce" srcSet="https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=e648ff8700042333aef511354e58969b2645b4ce 1900w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=b1af0e688b24c0c3b59ebced9db66b2c25e202b4 1800w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=a838022c7fa61d78410e32eb8901b7c61cb45a51 1700w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=7f29044686586cfb413a97c91dc6b1938d688e9a 1600w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=eb4cd1864b9bd34f0f21b075180207ee08e2c8f4 1500w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=e44675fe514167211d29f160f1f5b7951dec2700 1400w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=57cd49363d32a18ec2346aa52ba0245e8981cee3 1300w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=bb67eb07ab426a585113b868b32e48ac17192ad8 1200w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=b2d5060ab66ede8a29364b90e2c31f2a00095e23 1100w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=ccbe12961d320e928bfc20f0e543a144044427b6 1000w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=925679c873ae8b87c95388ebf5b041cb85231c99 900w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=4f5b0241db4daa86f7c7c8de046edbd6c7290468 800w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=87e2ca4a6bfb36ac288f3265a66243bec1a485c4 700w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=25e87331b30f1a32ade3e7d672a6298b824478da 600w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=9ea7a4bfa0f62564e30903ce30458b717821f136 500w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=4802374d85d3caee11080d7bf4584181681f523b 400w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=a8ba2f1be80396b65d89ec05a195397b3535593d 300w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=65c3798217c74ab9e4ee31bf98f6340636219e8a 200w,https://akamai.vgc.no/v2/images/71b82744-f9de-4a51-8ee7-69072d91a304?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=19c01e40b3699af56af966ff641b419dba943058 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Hvordan håndterer jeg de som mener de burde hatt jobben min? </h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/karriere-og-ledelse/i/69qRyo/moekkastemning-er-stemning-det-ogsaa" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Møkkastemning er stemning det også!"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-1k4e1fq" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=662716b1a66fa47213a295e80b4f27cdf77390a8" srcSet="https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=662716b1a66fa47213a295e80b4f27cdf77390a8 1900w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=91aa95758bac213d17c642a28ac697bcff0aa5ff 1800w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=5654b092b7e5bdd64ab56aaf4bafcf492c372543 1700w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=6c6c1c146f6cd3de1c008c5e6bc80ee0f70c7052 1600w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=619c6b26ef3a714c4e8f26e53cdfbd1a9692b757 1500w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=31c41d36024d4acb8339b1088028da48c15059e0 1400w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=ce7fea1446795d30f3431445758e92ffe061658d 1300w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=63329aef63c4c29151415ec94484fe236ed0a1ac 1200w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=feb4fe4e94159c0d4fe2ad749e27a69de3b52300 1100w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=4fdcc23b8700c49ae9db4cb73b75f5260283285a 1000w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=ac93a9366d23480d3a7fbb39abed1fe1e12b7036 900w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=76886e70ba76a6b3c7be925e44aac95a2a7e8306 800w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=1bbac1fd9cdd2263e66cfabf67f9b5574f92b8dc 700w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=6f0ac7b1b516010564ddd61390a10e08fc546775 600w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=ca0715040ffd9e4b4c76ed3a0c1bb76f563584c5 500w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=0e34a36d1ac5dc37d11a6a1c4ddf845109211c3a 400w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=7043e600ba304bf55f7e9c28a737fb801199890b 300w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=11c20a33c9d08b71fa9af315ce2b40c306e9fc22 200w,https://akamai.vgc.no/v2/images/2c24f21c-76e2-445e-a349-95149a00811c?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=f16696bb60349eb485a13df1de374e0506ce599e 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Møkkastemning er stemning det også!</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/karriere-og-ledelse/i/156pWM/hvordan-unngaa-aa-miste-fokus-paa-det-man-skal-gjoere-proev-denne-metoden-sier-eksperten" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Leseren mister lett fokus. Slik kommer du deg ut av «hjernetåken», sier eksperten."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=571f2772280b57404f493f0b23fde579faae4d56" srcSet="https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=571f2772280b57404f493f0b23fde579faae4d56 1900w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=3cc64bc200d4a3d8ebef20cb02037fc542aa5e9d 1800w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=87d712d0d29d42afc5a9ea54a2ff0c4c9b8e13d9 1700w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=55773724ccb8f4f7e73edbc3b0d20731227a82b6 1600w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=a2f3fbef22c94e29bcab959370eb128875759ca9 1500w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=e119b31b582fb9417ada725aef73c5bf1190c356 1400w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=6c8d454dee2614ce466aa282868293d1a003e02a 1300w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=b80788d8af2fdc5df2c86c41cd4e5a55c0a66b6d 1200w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=f507a9f4bab74f038ac606edad005917b6e1ba6c 1100w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=694ef73805a593c034eef8d718803461a565589a 1000w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=d15b85ae711686f5d1a08931dd099a927ba8939c 900w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=bbc824aea4eaefe57bec2e54d333f67b76907fb6 800w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=c68aec644ff72b7de69d8d740295ac863a43c00a 700w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=88a0b28c017a8218bbf8b0f378118328c0be14e9 600w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=e6fec314c38aadd6eea85c9bd18adc262323d60f 500w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=654fdaab7f860a26dcb4a282810a183c2815c0d1 400w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=3d21b16ac1d4db0a00e69231f5ba3ec11bfc901f 300w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=4c7ade8046517e1976f019d62f88a7c4ba2d609f 200w,https://akamai.vgc.no/v2/images/a9f77cfa-aeb3-4867-90de-3809f51b39dc?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=636ca69a666e43978ad5af6413a141b44928d650 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Leseren mister lett fokus. Slik kommer du deg ut av «hjernetåken», sier eksperten.</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/karriere-og-ledelse/i/onE9lW/kimiya-sajjadi-24-drikker-ikke-paa-jobbfester-seks-ting-du-boer-tenke-paa-foer-aarets-julebord" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Kimiya Sajjadi (24) drikker ikke på jobbfester. Seks ting du bør tenke på før årets julebord."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=0ac8bcff728d8cf025e685f1f13f4e4344060894" srcSet="https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=0ac8bcff728d8cf025e685f1f13f4e4344060894 1900w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=b0b4dfff220f3829c0cb584330c17b94796bae7a 1800w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=7369e14ff15d54dab36ac39ec59943b302fb1eab 1700w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=8909fd16c464d36e03abd5ee01eb54997a2a9e81 1600w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=15b77d69b555319c8da394ea1f55fdcc8b6d1a81 1500w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=6bf6dea15b3cae8b815e34d826f666536af0dbe8 1400w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=ed965df4ce2179070851bb6ef0d7e824e324729d 1300w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=102a8e8462cb4af07abee85903a022f708aaca1f 1200w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=e89762662ea0b8796d36850a5476e2b23200f68f 1100w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=6cb184d30e66b7b00add7da59d2b19170f7f3b5f 1000w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=3469be625de0ba8821dbc7f463d38c8fbdd6f835 900w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=3af15acd6ea2c8b56a43093ff852425ff5c4b9ed 800w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=c7d6dd374c94316d95452b1a1139741f7915c721 700w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=313033500910ffba626d1cbbd84660ad145a561e 600w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=b0a2225acc6809d0612bcbccfc096676fc8309b7 500w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=3c41878cb2016ea1440649b052400e9beb6bb02e 400w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=ef006cd30ad4ddb04feed1086c45e5bc0f2be71b 300w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=ae994a784009da6c201a41d2f27b3a0659c81e37 200w,https://akamai.vgc.no/v2/images/ffbebff6-6cb6-42a1-af02-bb6e57b61fc8?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=260c39fd8c234b0aeb8e474d171ad92a643d3f93 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Kimiya Sajjadi (24) drikker ikke på jobbfester. Seks ting du bør tenke på før årets julebord.</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/karriere-og-ledelse/i/Kn88yE/den-viktigste-lederegenskapen" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Den viktigste lederegenskapen"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-1m61sdz" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=fea98d09cb4c66e2afa912465f3b34e6e15e9ed8" srcSet="https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=fea98d09cb4c66e2afa912465f3b34e6e15e9ed8 1900w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=af031afc8c53c5092de58aae7ffbc9762a9aad19 1800w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=4f119b42dff5f097e8a69ac194a2d15fe1633fc1 1700w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=83bb6a1f6a14ed3162dde0f74abcba216576b1ee 1600w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=46faea156702cf30c9633a50461f63d46f95cc25 1500w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=8b150269a5757b1af1babe0c9e26d3b65ed8dd1d 1400w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=1576fdf8f19d13f1ec26b0bdff308415a7d85816 1300w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=b0fd1b207d254385cea4f379a241fabe634751b9 1200w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=5d82d3c33cd521ae64502ec4f1bfb9702c44c8b9 1100w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=68e9f6b06b8735565553aa4f075fbf1ff5fab3cc 1000w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=f56154b9423f4dbb44b1b777cf030964250e7b45 900w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=bd08423904729b4e59663b9a365ce565fa88844a 800w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=c0f469e5a759bd38d5570bf0a6a1b9f348e8fb93 700w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=a537218f6f946e3a12579847cb2afb16659b7e1e 600w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=2ac2ec2a2b01237589913a9134a1b71af9d68096 500w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=706a5ed9a88c7b998a4cc84612862e5a27bf5cd7 400w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=59c83e0f2f4fbdc48eaa3af1b3b77b1a8f4b5593 300w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=5d21eb642318d189d14436598917a15890e59871 200w,https://akamai.vgc.no/v2/images/1e410e4e-f6f5-4200-9b3b-ed18b94ce79d?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=c4be17f10a58b364ba92dfa212b5271db19c91a4 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Den viktigste lederegenskapen</h2></div></div></a></li></ol></div></div></div><div></div></div><div id="superright-side" class="hyperion-css-1927kqg"></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_2Dc2l4L"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><a href="" class="styles-module_aYDbIDW"></a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:mina@e24.no">Mina Liavik Karlsen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Samfunnsredaktør</div><a class="styles-module_ljNwao1" href="mailto:tri@e24.no">Torbjørn Røe Isaksen</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2022<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLES","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","AP_DIGITAL_PRODUCT":"301415","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","SA_BASIS_PRODUCT":"301889","BT_BASIS_PRODUCT":"301822","E24_B2B_BUNDLE_PRODUCT":"301901","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>window.__HYPERION_ENV_MANAGER__ = {}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.6.1 (2022-11-23T09:23:38.367Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,i){if(!(i&&i.baseEndpoint&&i.propertyId&&i.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,i=r.events.onMessageReceiveData,s=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e,n){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(n.messageId||""),"@type":"PSI",messageName:n.msgDescription||"",propertyId:r.propertyId,messageId:n.messageId||"",bucket:n.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:n.prtnUUID||""},"function"==typeof i&&i(n)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,i){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===i&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(r,i)}}(r,i),i.accountId=i.accountId||1047,i.custom={},i.gdpr={includeTcfApi:!1},i.propertyHref&&(i.joinHref=!0);var s=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){i.targetingParams=i.targetingParams||{},i.targetingParams[e]=n}for(var p in s)if(a.userAgent.indexOf(s[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),i.propertyHref&&o.location.search&&-1===i.propertyHref.indexOf("?")&&(i.propertyHref+=o.location.search),i.jsSdkVersion,i.id,i.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(i,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":16052,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no","jsSdkVersion":"3.6.1"})}();
</script>
<script async src="https://cmp.e24.no/unified/wrapperMessagingWithoutDetection.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3377,2692,6794,7762,5405,7608,310,5309,7153,6538,733]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-features-page-components-components-layouts-SingleColumnLayout","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-sites-e24-components-Image","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter","src-sites-e24-components-Salesposter-LoginBar","src-sites-e24-components-ToFrontButton","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-e24-components-RecirculationTeaser","src-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.02434eb4.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.83adcc2e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.c89d544c.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.a3a4b814.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.f91f81d7.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.cfb0d2f9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.cd221453.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/async-commons.js.c50fdf27.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.6fe7fe39.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Salesposter-LoginBar" src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.js.00c55f4c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.94e0c56c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.e3b3fd45.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.8e6f1bcf.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.9e1bf78f.m.js" type="module"></script><script src="/cnp-assets/runtime.fe443d3c.js" defer nomodule></script>
<script src="/cnp-assets/vendors.f1bab14f.js" defer nomodule></script>
<script src="/cnp-assets/main.9a986340.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.bbc684a3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.c4551fba.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.b3be20e1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.876e9ffc.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.29bdec2a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.44a5138e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.js.838be96c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.8a0aa16e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.8c12d981.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.a0ea068c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.79203b5d.js" defer nomodule></script>
    </body>
  
    </html>