<!DOCTYPE html><html xml:lang="nb" lang="nb" base="" class="desktop " route="section-keyword-article">
<head>
    <meta charset="utf-8">
    <meta id="serverTime" data-offset="2" data-time="2018-10-15 12:32:00">
    <meta id="spid-data" data-clientid="4d46b0cd74dea2fd799a0000" data-server="payment.schibsted.no" data-production="1">
    <meta id="psi-data" data-app-id="abb2bdd5-96ca-4c44-83f6-befac31dcc11" data-backend-endpoint="https://api.privacy.schibsted.com/v1/" />
    <meta id="app-data" data-api-url="//e24.no/api" data-stage="production" data-cm-host="e24.no" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">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</script>
    <title>Kiwi og Rema 1000 i tomtestrid: – Uaktuelt å avgi tomt til Kiwi - Dagligvarebransjen - Næringsliv - E24</title>    
    <link rel="preconnect" href="//e24-1.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-2.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-3.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
    <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
    <link rel="preconnect" href="//sse.e24.no" crossorigin>
    <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
    <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
    <link rel="preconnect" href="//use.typekit.net" crossorigin>
    <link rel="dns-prefetch" href="//e24-1.vgc.no">
    <link rel="dns-prefetch" href="//e24-2.vgc.no">
    <link rel="dns-prefetch" href="//e24-3.vgc.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//acdn.adnxs.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//imbo.vgc.no">
    <link rel="dns-prefetch" href="//sse.e24.no">
    <link rel="dns-prefetch" href="//collector.schibsted.io">
    <link rel="dns-prefetch" href="//session.payment.schibsted.no">
    <link rel="dns-prefetch" href="//use.typekit.net">
    <style> body { background-color: #faf3ea;} </style>
    <!--[if lte IE 8]>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-shim.min.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-sham.min.js"></script>
        <script src="//e24-1.vgc.no/e24-no/production/bower_components/html5shiv/dist/html5shiv.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/js/libs/dom.js"></script>
    <![endif]-->
    <!--[if lte IE 10]>
        <script src="//e24-1.vgc.no/e24-no/production/js/libs/classList.min.js"></script>
    <![endif]-->
                <link href="http://e24.no/naeringsliv/dagligvarebransjen/kiwi-og-rema-1000-i-tomtestrid-uaktuelt-aa-avgi-tomt-til-kiwi/24465608" rel="canonical">
    <link href="//e24-3.vgc.no/e24-no/production/css/style.css?20181012094931" media="all" rel="stylesheet" type="text/css">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c14232">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <meta name="theme-color" content="#f5efe6">

    <script>
if (!window.EventSource) {
    document.write('<script src="//e24.vgc.no/cdn/js/vendor/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
    
<script src="https://acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l=true"></script>
<script>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</script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/vgno-ably/dist/ably.min.js"></script>
        <script>!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>
    <script async data-main="//e24-3.vgc.no/e24-no/production/js/e24.min.js?20181012094931" src="//e24.vgc.no/cdn/js/vendor/require.js"></script>
    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>

    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isInteger,Element.prototype.remove" async></script>
    <script type="application/javascript">
        (function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
        (window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
        b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
        )(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/loader.min.js');
    </script>
    <script src="//sdk.pulse.schibsted.com/plugins/activity-pings/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/local-history/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/populate-default-engage-values/plugin.js" defer></script>

    <script src="//e24-1.vgc.no/e24-no/production/js-next/main.bundle.js?20181012094931"></script>

    <script>getScript('https://use.typekit.net/rvb3kqi.js',function(){try{Typekit.load({async:true});}catch(e){}});</script>

    <meta property="article:publisher" content="https://www.facebook.com/E24.no"><meta property="lp:url" content="https://e24.no/kiwi-og-rema-1000-i-tomtestrid-uaktuelt-aa-avgi-tomt-til-kiwi/a/24465608/">    <meta name="google-play-app" content="app-id=no.e24dinepenger.e24">
    <meta name="apple-itunes-app" content="app-id=400428988, app-argument=e24://article/24465608">
    <meta name="title" content="Kiwi og Rema 1000 i tomtestrid: – Uaktuelt å avgi tomt til Kiwi">
    <meta name="description" content="Kiwi og Rema 1000 ville bygge butikk på nabotomter i Bærum. Rema 1000 fikk nei fra planutvalget og kan bli tvunget til å gi fra seg deler av tomten til konkurrenten. ">
    <meta property="al:ios:url" content="e24://article/24465608">
    <meta property="al:ios:app_store_id" content="400428988">
    <meta property="al:ios:app_name" content="E24.no">
    <meta name="twitter:title" content="Kiwi og Rema 1000 i tomtestrid: – Uaktuelt å avgi tomt til Kiwi">
    <meta name="twitter:description" content="Kiwi og Rema 1000 ville bygge butikk på nabotomter i Bærum. Rema 1000 fikk nei fra planutvalget og kan bli tvunget til å gi fra seg deler av tomten til konkurrenten. ">
    <meta name="twitter:url" content="http://e24.no/a/24465608">
    <meta name="twitter:app:country" content="NO">
    <meta name="twitter:app:name:iphone" content="E24.no">
    <meta name="twitter:app:id:iphone" content="400428988">
    <meta name="twitter:app:url:iphone" content="e24://article/24465608">
    <meta name="twitter:app:name:ipad" content="E24.no">
    <meta name="twitter:app:id:ipad" content="400428988">
    <meta name="twitter:app:url:ipad" content="e24://article/24465608">
    <meta name="twitter:app:name:googleplay" content="E24.no">
    <meta name="twitter:app:id:googleplay" content="no.e24dinepenger.e24">
    <meta name="twitter:app:url:googleplay" content="e24://article/24465608">

    <meta property="og:title" content="Kiwi og Rema 1000 i tomtestrid: – Uaktuelt å avgi tomt til Kiwi">
    <meta property="og:description" content="Kiwi og Rema 1000 ville bygge butikk på nabotomter i Bærum. Rema 1000 fikk nei fra planutvalget og kan bli tvunget til å gi fra seg deler av tomten til konkurrenten. ">

    <meta property="og:url" content="http://e24.no/a/24465608">
    <meta property="og:type" content="article">
    <meta property="fb:pages" content="257563843928,170573062014">
    <meta property="twitter:image" content="https://imbo.vgc.no/users/e24/images/050d2bce04ca065b0c5050df9a6f4de5?t[0]=crop:width=5040,height=3195,x=0,y=0&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=23a4df2f3363eed09bfff3530dd78bfdc2347540a2a7b5be0a171663753f206d">
    <meta property="og:image" content="https://imbo.vgc.no/users/e24/images/050d2bce04ca065b0c5050df9a6f4de5?t[0]=crop:width=5040,height=3195,x=0,y=0&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=23a4df2f3363eed09bfff3530dd78bfdc2347540a2a7b5be0a171663753f206d">
    <meta property="og:site_name" content="E24">
    <meta property="fb:app_id" content="1431408393738726">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc">
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow">
        <script type="text/javascript">
        //<!--
        xtnv=document; xtidmod="1"; xtergo="";
        //-->
    </script></head>
<body class="section-keyword-article ">
    <div id="root-application-container">
        <div id="fb-root"></div>
                    
<header id="e24header" class="main-header">
    <div class="header-wrapper">
        <div class="logo-container">
            <div class="logo-wrapper">
                <a href="/" class="header-logo" data-stats-type="navigation" data-stats-string="Header::Logo">
                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="full" preserveAspectRatio="xMinYMin meet" width="100%" height="100%" viewBox="0 0 200 100"><rect fill="#545454" width="70" height="100"/><path d="M61 9L9 9 9 91 61 91 61 76 24 76 24 57 61 57 61 42 24 42 24 24 61 24 61 9Z" fill="#FFF"/><rect fill="#c14232" x="78" width="122" height="100"/><path d="M160 32L140 61 160 61 160 32ZM130.6 48.3C130.9 47.8 131.2 47.2 131.5 46.7 132.7 44 133.6 41.1 133.9 38.1 134 37.2 134 36.3 134 35.4 134 21 122.3 9.3 107.7 9 107.1 9 104.8 9 104.8 9L88 9 88 24 106 24C111.6 24.7 115.4 28.1 116.3 33.6 117.3 39.9 114.7 45.1 105.1 56 105.1 56 103.2 58.1 100.5 61.2 96.8 65.4 91.6 71.4 88 76L88 91 161 91 161 76 109.3 76C115.1 68.3 127.7 53.5 130.6 48.3Z" fill="#FFF"/><rect fill="#FFF" x="175" y="76" width="15" height="15"/><rect fill="#FFF" x="175" y="9" width="15" height="52"/></svg><!--[if lte IE 8 | IEMobile 7 ]><img src="//e24-1.vgc.no/e24-no/production/img/e24Logo.png" alt="E24 logo" height="55" /><![endif]-->
                </a>
            </div>
        </div>

        <div class="menu-container">
            <div class="menu-wrapper">
                <div class="profile profile-item item-container">
                    <div class="login">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::login">
                            <span class="profile-text item-text login-button">Logg inn</span>
                        </a>
                    </div>
                    <div class="user-info hide">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::user">
                            <span class="profile-text item-text name"></span>
                        </a>
                    </div>
                </div>
                <nav id="e24nav" class="main-nav-item item-container" data-stats-type="navigation" data-stats-string="Header::Menu::Open">
                    <span class="item-wrapper item-menu">
                        <i class="fa fa-reorder menu-icon"></i>
                        <span class="menu-text item-text">Meny</span>
                    </span>
                </nav>
            </div>
        </div>

        <div class="content-wrapper">
            <div id="tickerContainer" class="ticker-header-container"></div>
        </div>
    </div>

    <div class="nav-container">
        <ul class="fixed-menu main-nav">
    <div class="profile profile-small">
        <div class="login">
            <button class="login-button">Logg inn</button>
        </div>
        <div class="user-info hide">
            <div class="left-col">
                <div class="profile-picture"></div>
            </div>
            <div class="right-col">
                <div class="profile-text name"></div>
                <button class="profile-button">Min profil</button>
                <span class="button-separator"></span>
                <button class="logout-button">Logg ut</button>
            </div>
        </div>
    </div>
    <div class="search-container">
        <form action="/sok">
            <i class="fa fa-search"></i>
            <input type="text" name="q" placeholder="søk">
        </form>
    </div>
    <li>
        <a href="https://e24.no/pluss" class="pluss" data-stats-type="navigation" data-stats-string="Header::Menu::E24pluss" title="E24+">
            <i class="icon icon-pluss"></i><span>E24+</span>
        </a>
    </li>
    <li>
        <a href="https://aksjelive.e24.no" class="aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjelive" title="Aksjelive">
            <i class="icon icon-aksjelive"></i><span>Aksjelive</span>
        </a>
    </li>
    <li>
        <a href="/bedrift" class="business" data-stats-type="navigation" data-stats-string="Header::Menu::Bedrift" title="Bedrift">
            <i class="icon icon-business"></i><span>Bedrift</span>
        </a>
    </li>
    <li class="dropdown">
        <a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs" title="E24 Børs">
            <i class="icon icon-stocks"></i><span>Børs</span>
        </a>
        <ul>
            <li><a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Forsiden" title="E24 Børs">Forsiden</a></li>
            <li><a href="https://bors.e24.no/?#!/list/norway/" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Aksjer" title="E24 Oslo Børs">Aksjer</a></li>
            <li><a href="https://bors.e24.no/?#!/currencies" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Valuta">Valuta</a></li>
            <li><a href="https://bors.e24.no/?#!/interests" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Renter">Renter</a></li>
            <li><a href="https://bors.e24.no/?#!/commodities" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Olje_og_råvarer">Råvarer</a></li>
            <li><a href="https://bors.e24.no/?#!/funds" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Fond">Fond</a></li>
            <li><a href="https://bors.e24.no/?#!/instrument/OSEBX.OSE/analysis" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Teknisk_Analyse">Analyse</a></li>
            <li><a href="https://bors.e24.no/?#!/portfolios" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Min_portfølje">Portfølje</a></li>
        </ul>
    </li>
    <li class="separator"></li>
    <li class="dropdown">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner">Seksjoner</span>
        <ul>
            <li><a href="/bil" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Bil" title="Bil"><span>Bil</span></a></li>
            <li><a href="/boers-og-finans" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Børs_og_finans" title="Børs og finans">Børs og finans</a></li>
            <li><a href="/digital" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Digital" title="Digital">Digital</a></li>
            <li><a href="/energi" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Energi" title="Energi">Energi</a></li>
            <li><a href="/jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Jobb" title="Jobb">Jobb</a></li>
            <li><a href="/privat" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Privat" title="Privat">Privat</a></li>
        </ul>
    </li>
    <li><a href="/om-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Om_e24" title="Om e24"><span>Om e24</span></a></li>
    <li><a href="/tips-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Tips_oss" title="Tips oss"><span>Tips oss</span></a></li>
    <li class="dropdown large">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::A-Å">A-Å</span>
        <ul>
            <div class="list-column">
                <div class="letter-index">#</div>                        <li><a href="/siste/" title="100 siste nyheter" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::100_siste_nyheter">100 siste nyheter</a></li>
                                    <div class="letter-index">A</div>                        <li><a href="https://aksjeligaen.e24.no" title="Aksje-NM" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksje-NM">Aksje-NM</a></li>
                                                            <li><a href="https://aksjelive.e24.no" title="Aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksjelive">Aksjelive</a></li>
                                                            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375" title="Annonsering" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Annonsering">Annonsering</a></li>
                                                            <li><a href="/app/" title="App" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::App">App</a></li>
                                    <div class="letter-index">B</div>                        <li><a href="/bedrift/" title="Bedrift" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bedrift">Bedrift</a></li>
                                                            <li><a href="/bil/" title="Bil" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bil">Bil</a></li>
                                                            <li><a href="https://bors.e24.no/#!/market/world" title="Børs" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs">Børs</a></li>
                                                            <li><a href="/boers-og-finans/" title="Børs og finans" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs_og_finans">Børs og finans</a></li>
                                                            <li><a href="/boers-og-finans/boerskommentar/" title="Børskommentar" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børskommentar">Børskommentar</a></li>
                                    <div class="letter-index">D</div>                        <li><a href="/digital/" title="Digital" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Digital">Digital</a></li>
                                    </div><div class="list-column">                        <li><a href="https://www.dinepenger.no" title="Dine Penger" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Dine_Penger">Dine Penger</a></li>
                                    <div class="letter-index">E</div>                        <li><a href="/energi/" title="Energi" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Energi">Energi</a></li>
                                    <div class="letter-index">I</div>                        <li><a href="/interaktiv/" title="Interaktiv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Interaktiv">Interaktiv</a></li>
                                    <div class="letter-index">J</div>                        <li><a href="/jobb/" title="Jobb" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobb">Jobb</a></li>
                                                            <li><a href="/jobb/jobbekspertene/" title="Jobbekspertene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobbekspertene">Jobbekspertene</a></li>
                                    <div class="letter-index">K</div>                        <li><a href="/kommentarer/" title="Kommentarer" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Kommentarer">Kommentarer</a></li>
                                    <div class="letter-index">L</div>                        <li><a href="/jobb/ledertalentene/" title="Ledertalentene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Ledertalentene">Ledertalentene</a></li>
                                                            <li><a href="/lov-og-rett/" title="Lov og rett" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Lov_og_rett">Lov og rett</a></li>
                                    <div class="letter-index">M</div>                        <li><a href="/makro-og-politikk/" title="Makro og politikk" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Makro_og_politikk">Makro og politikk</a></li>
                                    </div><div class="list-column">                        <li><a href="/media/" title="Media" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Media">Media</a></li>
                                    <div class="letter-index">N</div>                        <li><a href="/nyhetsbrev/" title="Nyhetsbrev" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Nyhetsbrev">Nyhetsbrev</a></li>
                                                            <li><a href="/naeringsliv/" title="Næringsliv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Næringsliv">Næringsliv</a></li>
                                    <div class="letter-index">O</div>                        <li><a href="/om-oss" title="Om oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Om_oss">Om oss</a></li>
                                    <div class="letter-index">P</div>                        <li><a href="/podcast/" title="Podcast" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Podcast">Podcast</a></li>
                                                            <li><a href="/privat/" title="Privat" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Privat">Privat</a></li>
                                    <div class="letter-index">R</div>                        <li><a href="/rss/tilpass" title="RSS" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::RSS">RSS</a></li>
                                    <div class="letter-index">S</div>                        <li><a href="https://www.vg.no/sammenlign/forbruksl%C3%A5n/" title="Sammenlign forbrukslån" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Sammenlign_forbrukslån">Sammenlign forbrukslån</a></li>
                                    <div class="letter-index">T</div>                        <li><a href="/tips-oss/teknisk/" title="Teknisk tilbakemelding" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Teknisk_tilbakemelding">Teknisk tilbakemelding</a></li>
                                                            <li><a href="/tips-oss/" title="Tips oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Tips_oss">Tips oss</a></li>
                                                </div>
        </ul>
    </li>
    <div class="privacy">
                <div class="privacy-links">
                        <a href="https://e24dinepenger.no/minside/personvern" title="Håndter dine personlige data">Håndter dine personlige data</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Personvernerklæring">Personvernerklæring</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Bruk av informasjonskapsler">Bruk av informasjonskapsler</a>
                    </div>
                <div class="privacy-schibsted-disclaimer">
            <p>En del av <a class="schibsted-link" href="https://schibsted.com" target="_blank">Schibsted</a></p>
        </div>
    </div>
</ul>
    </div>

    <div class="nav-container">
        <div class="fixed-menu main-bors">
            <div id="tickerList" class="market-container"></div>
        </div>
    </div>

    </header>
        
                <div class="topboard-container">
                        <div id="ad-topboard" class="ad appnexus topboard" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_topboard" data-sizes="[[980,150],[980,250],[980,300],[1010,150],[1010,250],[1010,300]]">
	<div id="ad-topboard-button"></div>
	<div id="ad-topboard-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-topboard');
	    });
	    </script>
	</div>
</div>
                    </div>
                <div id="container" class="reg-grid-container">
                            <div class="sideboard-container left">
                    <div id="ad-skyscraperleft_1" class="ad appnexus skyscraperleft_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperleft_1" data-sizes="[[180,501],[180,701]]">
	<div id="ad-skyscraperleft_1-button"></div>
	<div id="ad-skyscraperleft_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperleft_1');
	    });
	    </script>
	</div>
</div>
                </div>
                        <div class="reg-grid-wrapper">
            <!--[if lte IE 8 | IEMobile 7 ]>
                <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av å bruke våre nettsider, kan du <a href="https://browsehappy.com/?locale=en" target="_blank">gratis oppgradere nettleseren din</a>.</p></div>
            <![endif]-->
                <div id="content" class="reg-grid-content">
                                        <article id="article" role="article" itemscope itemtype="http://schema.org/Article"
        class="e24-article-container naeringsliv"
        data-id="24465608"
        data-continuously-updated="false"
        data-section-id="13"
        data-section-parentid="0"
        data-section-parentname="Naeringsliv"
        data-articletype="default"
        data-word-count="841"
        data-char-count="4344"
        data-source=""
        data-published="2018-10-15T11:29:47+0200"
        data-updated="2018-10-15T11:29:48+0200"
        data-author-names="Tyra Kristiansen Stave,Eirik Amb Nysveen"
        data-author-emails="tyra.kristiansen.stave@e24dinepenger.no,eirik.amb.nysveen@e24dinepenger.no"
        data-tag-names="Dagligvarebransjen,Kiwi,Rema 1000,Bærum"
    >

    <div class="e24-article-lead row">
        <h1 itemprop="name">Lavpriskjeder i tomtestrid</h1>
        <div class="preamble"><p class="">Kiwi og Rema 1000 ville bygge butikk på nabotomter i Bærum. Rema 1000 fikk nei fra planutvalget og kan bli tvunget til å gi fra seg deler av tomten til konkurrenten. </p></div>
        <meta itemprop="image" content="https://imbo.vgc.no/users/e24/images/050d2bce04ca065b0c5050df9a6f4de5?t%5B0%5D=crop%3Awidth%3D5040%2Cheight%3D3195%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D990&t%5B2%5D=resize%3Awidth%3D990&accessToken=23a4df2f3363eed09bfff3530dd78bfdc2347540a2a7b5be0a171663753f206d"/><figure style="max-width:990px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/050d2bce04ca065b0c5050df9a6f4de5?t%5B0%5D=crop%3Awidth%3D5040%2Cheight%3D3195%2Cx%3D0%2Cy%3D0&amp;t%5B1%5D=maxSize%3Awidth%3D990&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=23a4df2f3363eed09bfff3530dd78bfdc2347540a2a7b5be0a171663753f206d" alt="
&lt;p&gt;TOMTEKRANGEL: Kiwi har søkt om å få bygge denne butikken i et boligområde på Blommenholm. Rema 1000 har søkt om å få bygge på nabotomten. &lt;/p&gt;
" style="width:100%;" aria-describedby="figcaption#24465709"/><figcaption id="figcaption#24465709">
<p>TOMTEKRANGEL: Kiwi har søkt om å få bygge denne butikken i et boligområde på Blommenholm. Rema 1000 har søkt om å få bygge på nabotomten. </p>
 <span class="image-byline"><b>Foto:</b>  ARCASA ARKITEKTER <i></i></span></figcaption></figure>    </div>

    <div class="reg-grid-main e24-article-wrapper">
        <div class="e24-article-body article-waypoint" itemprop="articleBody">
            <meta itemprop="articleSection" content="Næringsliv" />
            <meta itemprop="wordCount" content="841" />

                            <div id="ad-netboard_1" class="ad appnexus netboard_1" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_netboard_1" data-sizes="[[580,400],[580,500],[560,400],[1,1]]">
	<div id="ad-netboard_1-button"></div>
	<div id="ad-netboard_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-netboard_1');
	    });
	    </script>
	</div>
</div>
            
                            <div class="byline">
                                            <ul><li class="byline-author"><a itemprop="author" href="mailto:tyra.kristiansen.stave@e24dinepenger.no">Tyra Kristiansen Stave</a></li><li class="separate-last"> og </li><li class="byline-author"><a itemprop="author" href="mailto:eirik.amb.nysveen@e24dinepenger.no">Eirik Amb Nysveen</a></li></ul>                        <time class="published" pubdate="pubdate" datetime="2018-10-15T11:29:47+0200" itemprop="datePublished">(E24) Publisert: <b>11:29 - 15.10.2018</b>, Oppdatert: <b>11:29 - 15.10.2018</b></time>
                                    </div>
            
            
            
                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8"><?xml encoding="utf-8"><?xml encoding="utf-8"><html><body><p>Planutvalget i B&aelig;rum kommune besluttet torsdag &aring; si ja til Kiwi, og nei til konkurrenten Rema 1000, om &aring; bygge n&aelig;rbutikk p&aring; Blommenholm.</p>
<p>Begge matvarekjedene har kj&oslash;pt tomter i Blommenholmveien 1 og 2, rett ved siden av hverandre.</p>
<p>Det var <a href="https://www.budstikka.no/okonomi-og-naringsliv/nyheter/handel-og-kjopesenter/rema-nekter-a-avgi-tomt-til-kiwi-pa-blommenholm/s/5-55-739311" class="" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">Budstikka</a> som f&oslash;rst omtalte saken.&nbsp;</p>
<p>Kiwi skriver i en e-post til E24 at dagligvarekjeden ble kontaktet om tomten av utbygger Fagerstad i 2013, som lurte p&aring; om den ville v&aelig;re egnet for en dagligvarebutikk.</p>
<p>&ndash; Det er et underskudd p&aring; n&aelig;rbutikker i g&aring;- og sykkelavstand i dette omr&aring;det. Kiwi har derfor lenge &oslash;nsket &aring; etablere seg p&aring; Blommenholm, sier&nbsp;regionsjef i Kiwi Thomas Snekkersveen i en e-post til E24.</p>
<p><b>Les ogs&aring;:</b> <a href="http://e24.no/article/24412180" class="" data-artid="24412180" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24412180" data-art-list="inlineLink-internal">(+) Mat p&aring; d&oslash;ren er d&aring;rlig butikk for mange. Det skremmer ikke Tine fra &aring; kaste seg inn i markedet</a></p>
<h4>Bedre konkurranse</h4>
<p dir="ltr">Rema 1000 p&aring; sin side mener det var viktig &aring; &aring;pne en lokalbutikk som kunne bedre konkurransen innen dagligvarebransjen i omr&aring;det.&nbsp;</p>
<p dir="ltr">&ndash; Vi er overrasket over at planutvalget ikke ser behovet for &aring; bedre konkurransesituasjonen i B&aelig;rum n&aring;r de n&aring; gir Norgesgruppen ytterligere anledning til &aring; forsterke sine markedsandeler i kommunen, skriver P&aring;l K. Kristensen, regiondirekt&oslash;r i Rema 1000, i en e-post til E24.</p>
<p dir="ltr" class="">If&oslash;lge Budstikka har Norgesgruppen, som Kiwi er en del av, en markedsandel p&aring; 68 prosent i Asker og B&aelig;rum. Rema 1000 har en markedsandel i Asker og B&aelig;rum p&aring; henholdsvis 25 og 15 prosent.</p>
<figure id="dp-plugin-element-related-38561539522757290" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24461714" class="" data-artid="24461714" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24461714" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/157ffe37a6473283a6dc77371439917b?t%5B0%5D=crop%3Awidth%3D4954%2Cheight%3D2783%2Cx%3D0%2Cy%3D591&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=b7964fc4e66098c0b4cb75923df5e302d5304918920b83531de11c6b7b563848"><h6>Nielsen-rapport: Lavpriskjedene fosser frem i dagligvaremarkedet som er i sterk vekst &ndash; Coop sliter i motvind</h6></a></figure><p dir="ltr" class="">&ndash; Kiwi-konseptet treffer godt i B&aelig;rum, og vi har hatt en fantastisk utvikling her de siste &aring;rene, sier Snekkersveen.</p>
<p dir="ltr" class="">Konkurransen mellom lavpriskjedene er t&oslash;ff over hele landet. De siste tallene fra analysebyr&aring;et Nielsen viser at <a href="https://e24.no/naeringsliv/dagligvarebransjen/nielsen-rapport-lavpriskjedene-fosser-frem-i-dagligvaremarkedet-som-er-i-sterk-vekst-coop-sliter-i-motvind/24461714" class="" data-artid="24461714" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24461714" data-art-list="inlineLink-internal">Kiwi og Rema 1000 kniver om lavpristoppen.</a></p>
<h4 class="">Kiwi f&oslash;rst ute</h4>
<p dir="ltr" class="">Utbyggeren Fagerstad kj&oslash;pte tomten i Blommenholmveien 2 i 2013. Da hadde de v&aelig;rt i kontakt med Kiwi om mulighetene for &aring; bygge ut butikk.</p>
<p dir="ltr" class="">&ndash; Fagerstad kj&oslash;pte tomten og startet planprosessen, og Norgesgruppen kj&oslash;pte seg inn i prosjektet et dr&oslash;yt &aring;r senere, sier Snekkersveen.</p>
<p dir="ltr" class="">If&oslash;lge Snekkersveen kom konkurrenten p&aring; banen f&oslash;rst i 2015 da de kj&oslash;pte tomten i Blommenholmveien 1.</p>
<p dir="ltr" class="">&ndash; Da hadde vi allerede startet dialogen med kommunen og Statens vegvesen, sier han.</p>
<figure style="max-width:270px;" class="dp-picture dp-plugin-element dp-plugin-imbo dp-float-right dp-image-size-small"><img src="https://imbo.vgc.no/users/e24/images/010960c3d53b2e799de03f32bd2614ca?t%5B%5D=crop%3Awidth%3D3704%2Cheight%3D3517%2Cx%3D0%2Cy%3D538&amp;t%5B%5D=maxSize%3Awidth%3D270&amp;publicKey=drpublish&amp;accessToken=b60c4aaa8e33566bae70f1719784e8795e3e6bd70a83ae06449a439c971e5e2b" alt=" &lt;p&gt;Regionsjef i Kiwi Thomas Snekkersveen.&lt;/p&gt; " style="width:100%;" aria-describedby="figcaption#24465710"><figcaption id="figcaption#24465710"><p>Regionsjef i Kiwi Thomas Snekkersveen.</p>
 <span class="image-byline"><b>Foto:</b>  <i>Kiwi</i></span></figcaption></figure><p dir="ltr" class="">Kiwis regionsjef er forn&oslash;yd med at r&aring;dmannen og planutvalget har valgt &aring; satse p&aring; utbyggingen p&aring; tomten de har kj&oslash;pt.</p>
<p dir="ltr" class="">Kjeden mener de hadde den best egnede tomten for dagligvarebutikk i omr&aring;det.</p>
<p dir="ltr" class="">&ndash; Blommenholmveien 2 er en naturlig avslutning av et eksisterende boligomr&aring;de, sier Snekkersveen.</p>
<p dir="ltr" class="">Rema 1000 sier de er vant med konkurranse n&aring;r de skal etablere nye butikker.</p>
<p dir="ltr" class="">&ndash; Vi hadde h&aring;pet at den sv&aelig;rt skjeve konkurransesituasjonen og det faktum at v&aring;rt konsept var i tr&aring;d med kommunens &oslash;nsker og strategier innen klima, milj&oslash; og logistikk, ville bli tatt godt imot, sier Kristensen til E24.</p>
<h4 class="">&ndash; Uaktuelt &aring; avgi tomt&nbsp;</h4>
<p dir="ltr" class="">Kiwi har f&aring;tt ja fra planutvalget, men saken skal fortsatt opp i kommunestyret.&nbsp;</p>
<p dir="ltr" class="">Det som skaper problemer for en Kiwi-etablering er at Kiwi-eier Norgesgruppen og kommunen &oslash;nsker &aring; benytte deler av nabotomten som Rema 1000 eier.&nbsp;</p>
<p dir="ltr" class=""><b>&ndash; Vi har registrert at Norgesgruppen &oslash;nsker &aring; bruke deler av v&aring;r tomt i sitt prosjekt, noe vi selvsagt finner sv&aelig;rt underlig og helt uaktuelt, har Kristensen tidligere uttalt til Budstikka.&nbsp;</b></p>
<p dir="ltr" class="">Kommunen p&aring; sin side gj&oslash;r det klart at det kan ende i ekspropriasjon.</p>
<p dir="ltr" class="">&ndash; Etablering av denne atkomsten forutsetter at Rema stiller arealet til r&aring;dighet for Kiwi, sier reguleringssjef Kjell Seberg i B&aelig;rum kommune til avisen, men han understreker at det kan bli aktuelt &aring; bruke tvang dersom ikke Rema vil avgi tomt.<p class="ad-text">Saken fortsetter under annonsen.</p><div id="ad-netboard_3" class="ad appnexus netboard_3" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_netboard_3" data-sizes="[[580,400],[580,500],[560,400],[1,1]]">
	<div id="ad-netboard_3-button"></div>
	<div id="ad-netboard_3-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-netboard_3');
	    });
	    </script>
	</div>
</div>
</p>
<p dir="ltr" class="">&ndash; Alternativet vil v&aelig;re ekspropriasjon, sier han.</p>
<figure id="dp-plugin-element-related-77581539522770593" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24446759" data-artid="24446759" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24446759" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/d719796ca43e356e43fd55c999bb5cd5?t%5B0%5D=crop%3Awidth%3D4396%2Cheight%3D2470%2Cx%3D0%2Cy%3D736&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=8d6f161fe5b505641bf5f3990ff54d954bec5be914aee1d4683a9c34577f9bf4"><h6>Gj&oslash;r helomvending etter &aring; ha varslet butikkd&oslash;den: Sp&aring;r treg netthandel og flere matbutikker</h6></a></figure><p dir="ltr" class="">Kiwi er ikke selv involvert i forhandlingene om bruk av Rema 1000-tomten.&nbsp;</p>
<p dir="ltr" class="">&ndash; Trafikksituasjonen og innkj&oslash;ringen er utarbeidet av Statens vegvesen i samr&aring;d med kommunen.</p>
<p dir="ltr" class="">&ndash; Vi oppfatter at vi har levert p&aring; alle punkter og avventer n&aring; behandlingen i kommunestyret, sier Snekkersveen til E24.</p>
<h4>Opp til kommunestyret&nbsp;</h4>
<p dir="ltr" class="">Rema 1000 har ikke avgjort hva som skjer videre med tomten de har kj&oslash;pt til 21 millioner kroner. Saken er imidlertid ikke over for dagligvarekjeden, n&aring;r striden g&aring;r til kommunestyret.&nbsp;</p>
<p dir="ltr" class="">&ndash; Vi har stor tro p&aring; at politikerne ser p&aring; v&aring;rt prosjekt som det beste for innbyggerne, sier Kristensen til Budstikka.&nbsp;</p>
<p dir="ltr" class="">Kiwi har arbeidet med prosjektet i fem &aring;r og h&aring;per kommunestyret f&oslash;lger den positive nyheten de fikk fra planutvalget.&nbsp;</p>
<p dir="ltr" class="">&ndash; Dette er en politisk avgj&oslash;relse. Det har vi respekt for, men det er selvf&oslash;lgelig godt &aring; ha en faglig godt forankret anbefaling fra r&aring;dmannen med p&aring; veien, sier Snekkersveen til E24.&nbsp;</p></body></html>
            
            
            <div class="e24-app-download-widget row"></div>

            
                        <section class="read-more-related">
                <ul>
                                        <li>
                        <a href="/naeringsliv/dagligvarebransjen/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::14087_Dagligvarebransjen">
                            Dagligvarebransjen                        </a>
                    </li>
                                        <li>
                        <a href="/naeringsliv/kiwi/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::13814_Kiwi">
                            Kiwi                        </a>
                    </li>
                                        <li>
                        <a href="/naeringsliv/rema-1000/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::10191_Rema 1000">
                            Rema 1000                        </a>
                    </li>
                                        <li>
                        <a href="/naeringsliv/baerum/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::14419_Bærum">
                            Bærum                        </a>
                    </li>
                                                        </ul>
            </section>
            
            <figure class="article-share share fullwidth bottom">
                <ul>
                    <a href="#" class="facebook" data-stats-type="action" data-stats-string="Share::ArticleBottom::Facebook"><li><i class="fa fa-facebook"></i>Facebook</li></a>
                    <a href="#" class="twitter" data-stats-type="action" data-stats-string="Share::ArticleBottom::Twitter"><li><i class="fa fa-twitter"></i>Twitter</li></a>
                    <a href="#" class="linkedin" data-stats-type="action" data-stats-string="Share::ArticleBottom::Linkedin"><li><i class="fa fa-linkedin"></i>LinkedIn</li></a>
                </ul>
            </figure>

                            <section class="comment-container" id="comments">
                                    <div class="loadComments disabled" data-permanent-disable="" data-stats-type="navigation" data-start="06:00" data-stop="22:30">Vis kommentarer<div id="comment-count" class="loadCount"></div></div>
<section class="comments">
    <div class="comments-intro">
        <p>Kjære kommentarfeltbruker!</p>
        <p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
        <p><a href="/kommentarregler">Les mer om våre regler her.</a></p>
    </div>
    <div class="fb-comments" data-href="http://e24.no/article/24465608" data-numposts="5" data-colorscheme="light" data-width="630"></div>
    <noscript><a href="https://disqus.com/?ref_noscript">Javascript må være påskrudd for å bruke kommentarer.</a></noscript>
</section>                                </section>
            
                    </div>

                    <div id="relatedAksjelive" class="row" data-tickers="14087,.,14419"></div>
        
                    <section id="relatedArticles" class="articleslist-container row"></section>
        
                    <div id="adPlaceholderArticle" class="clear"></div>
            <component class="content-marketing-container widget last" data-widget="content-marketing" data-page="article" data-premium="1" data-placeholder="native-premium-article-embed_1"></component>
            </div>

        <div class="reg-grid-aside rightColumn article-siteboard">
        <section id="asideArticles" class="articleslist-container"></section>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-page="article"></component>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-wide="1" data-page="article"></component>
        <!--component class="job-container" data-widget="job"></component-->
        <component data-widget="finn-carousel"></component>
        <div id="ad-smartboard_1" class="ad appnexus smartboard_1" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_smartboard_1" data-sizes="[[300,250],[320,250],[320,400],[1,1]]">
	<div id="ad-smartboard_1-button"></div>
	<div id="ad-smartboard_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-smartboard_1');
	    });
	    </script>
	</div>
</div>
    </div>
    
    <section id="mostShared" class="articleslist-container most-shared-list row"></section>

    
    
    <meta itemprop="url" content="http://e24.no/naeringsliv/dagligvarebransjen/kiwi-og-rema-1000-i-tomtestrid-uaktuelt-aa-avgi-tomt-til-kiwi/24465608" />
    <noscript>
        <img src="//click.vgnett.no/e24/artview.gif?p=art-24465608&d=desktop" style="display:none" alt="" id="e24click" />
    </noscript>
</article>

<script>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</script>

                </div>

            </div>
                            <div class="sideboard-container right">
                    <div id="ad-skyscraperright_1" class="ad appnexus skyscraperright_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperright_1" data-sizes="[[180,500],[180,700],[160,600],[300,500]]">
	<div id="ad-skyscraperright_1-button"></div>
	<div id="ad-skyscraperright_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperright_1');
	    });
	    </script>
	</div>
</div>
                </div>
                        <div class="clear"></div>
        </div>
                <div id="frontEmbed" class="front-embed">
            <header class="e24-section-header">
                <h6>På forsiden nå</h6>
            </header>
            <div class="e24-spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div>
        </div>
                                <code class="lazy-element" id="footer" style="display: block;height: 175px;"><!--<footer id="e24footer" class="main-footer">
    <div class="footer-wrapper">
        <span onclick="window.scrollTo(0,0)" class="mobile-only to-top">Toppen av siden</span>
        <ul class="row">
            <li><a href="http://e24.no/om-oss">Om oss</a></li>
            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375">Annonsering</a></li>
            <li><a href="http://e24.no/tips-oss">Tips redaksjonen</a></li>
            <li><a href="http://e24.no/nyhetsbrev">Få nyhetsbrev</a></li>
            <li><a href="http://e24.no/rss/tilpass">Abonnér på RSS</a></li>
            <li class="hide-app"><a href="http://e24.no/min-E24">Last ned appen</a></li>
        </ul>
        <section class="kolofon row">
            <p class="column column-break">
                <span class="job-title">Ansvarlig redaktør/Adm.dir:</span>
                <a href="mailto:gard@e24.no">Gard L. Michalsen</a><br>
                <span class="job-title">Nyhetsredaktør:</span>
                <a href="mailto:ingrid.indseth@e24dinepenger.no">Ingrid Indseth</a>
                <span class="job-title">Utviklingsredaktør:</span>
                <a href="mailto:andreas.fosse@e24.no">Andreas Fosse</a>
            </p>
            <p class="column column-medium column-break">
                <span class="job-title">Nyhetssjefer:</span>
                <a href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a><span class="hide-mobile">, </span><br>
                <a href="mailto:eric.brekstad.utheim@e24dinepenger.no">Eric B. Utheim</a><span class="hide-mobile">, </span><a href="mailto:oms@e24.no">Ole Martin Skaug</a><span class="hide-mobile">, </span><a href="mailto:steinar@e24.no">Steinar Rosted Breivik</a>
            </p>
            <p class="column column-small">
                <span>Tel:</span>
                <span class="highlight">228 64 025</span>
            </p>
            <p class="column column-disclaimer">E24 eies og drives av E24 Dine Penger AS, Akersgata 55, 0180 Oslo. Alt innhold er opphavsrettslig beskyttet.</p>
        </section>
        <section class="privacy row">
            <div class="column column-cookies">
                <p>E24 arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakatens regler</a>, <a href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a>, og <a href="https://e24dinepenger.no/personvernerklaering">Bruk av informasjonskapsler (cookies)</a></p>
                            </div>
            <div class="column column-schibsted">
                <p>En del av <a href="https://schibsted.com" target="_blank">Schibsted</a></p>
            </div>
        </section>
    </div>
</footer>
--><div class="loader"></div></code>
                    <div id="ad-wallpaper" class="ad appnexus wallpaper" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_wallpaper" data-sizes="[[2,2]]">
	<div id="ad-wallpaper-button"></div>
	<div id="ad-wallpaper-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-wallpaper');
	    });
	    </script>
	</div>
</div>
                <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>

    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "427485";
        xtn2     = "14";
        xtpage   = "naeringsliv%3A%3Adagligvarebransjen%3A%3A24465608_Kiwi_og_Rema_1000_i_tomtestrid%C2%A0%E2%80%93_Uaktuelt_%C3%A5_avgi_tomt_til_Kiwi";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x4="+(/E24-App/.test(navigator.userAgent) ? 'true' : 'false')+"&x5="+(/VG-App/.test(navigator.userAgent) ? 'true' : 'false')+"&0=1&1=24465608_Kiwi_og_Rema_1000_i_tomtestrid –_Uaktuelt_å_avgi_tomt_til_Kiwi";
    
            xt_pageID   = "24465608";
        xt_pageDate = "201810151129";
        xt_chap     = "Næringsliv";
    
            xt_tags     = "%5BDagligvarebransjen%5D%7C%5BKiwi%5D%7C%5BRema+1000%5D%7C%5BB%C3%A6rum%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//e24.vgc.no/cdn/js/xtcore.js?v=4.5.9"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=427485&s2=14&p=naeringsliv::dagligvarebransjen::24465608_Kiwi_og_Rema_1000_i_tomtestrid –_Uaktuelt_å_avgi_tomt_til_Kiwi&di=&an=&ac=">
    </noscript>


    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

                <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//e24.no/fluepapir';
            var xitiUrl = 'https://logs1189.xiti.com/hit.xiti';
    !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "15236236" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
    </div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2763143","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bDVZKFgxBVxoDEUAIVwpW","queueTime":2,"applicationTime":180,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
