<!DOCTYPE html><html xml:lang="nb" lang="nb" base="" class="desktop " route="section-keyword-article">
<head>
    <meta charset="utf-8">
    <meta id="serverTime" data-offset="1" data-time="2018-12-24 13:42:21">
    <meta id="spid-data" data-clientid="4d46b0cd74dea2fd799a0000" data-server="payment.schibsted.no" data-production="1">
    <meta id="psi-data" data-app-id="abb2bdd5-96ca-4c44-83f6-befac31dcc11" data-backend-endpoint="https://api.privacy.schibsted.com/v1/" />
    <meta id="app-data" data-api-url="//e24.no/api" data-stage="production" data-cm-host="e24.no" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">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</script>
    <title>Norges dyreste hytte har vært til salgs siden 2008: – Selger ikke til hvilken som helst pris - Hytte - Næringsliv - E24</title>    
    <link rel="preconnect" href="//e24-1.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-2.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-3.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
    <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
    <link rel="preconnect" href="//sse.e24.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
    <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
    <link rel="dns-prefetch" href="//e24-1.vgc.no">
    <link rel="dns-prefetch" href="//e24-2.vgc.no">
    <link rel="dns-prefetch" href="//e24-3.vgc.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//acdn.adnxs.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//imbo.vgc.no">
    <link rel="dns-prefetch" href="//sse.e24.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//collector.schibsted.io">
    <link rel="dns-prefetch" href="//session.payment.schibsted.no">
    <style> body { background-color: #faf3ea;} </style>
    <!--[if lte IE 8]>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-shim.min.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-sham.min.js"></script>
        <script src="//e24-1.vgc.no/e24-no/production/bower_components/html5shiv/dist/html5shiv.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/js/libs/dom.js"></script>
    <![endif]-->
    <!--[if lte IE 10]>
        <script src="//e24-1.vgc.no/e24-no/production/js/libs/classList.min.js"></script>
    <![endif]-->
                <link href="http://e24.no/naeringsliv/hytte/norges-dyreste-hytte-har-vaert-til-salgs-siden-2008-selger-ikke-til-hvilken-som-helst-pris/24523145" rel="canonical">
    <link href="//e24-3.vgc.no/e24-no/production/css/style.css?20181217110221" media="all" rel="stylesheet" type="text/css">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c14232">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <meta name="theme-color" content="#f5efe6">

    <script>
if (!window.EventSource) {
    document.write('<script src="//e24.vgc.no/cdn/js/vendor/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
    
<script src="https://acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l=true"></script>
<script src="https://d1eeslyv5reb21.cloudfront.net/appnexus-seat-test.js" defer></script>

<script>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</script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/vgno-ably/dist/ably.min.js"></script>
        <script>!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>
    <script async data-main="//e24-3.vgc.no/e24-no/production/js/e24.min.js?20181217110221" src="//e24.vgc.no/cdn/js/vendor/require.js"></script>
    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>

    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,Object.assign,fetch,Number.isInteger,Element.prototype.remove" async></script>
    <script type="application/javascript">
        (function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
        (window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
        b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
        )(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/loader.min.js');
    </script>
    <script src="//sdk.pulse.schibsted.com/plugins/activity-pings/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/local-history/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/populate-default-engage-values/plugin.js" defer></script>

    <script src="//e24-1.vgc.no/e24-no/production/js-next/main.bundle.js?20181217110221"></script>

    <meta property="article:publisher" content="https://www.facebook.com/E24.no"><meta property="lp:url" content="https://e24.no/norges-dyreste-hytte-har-vaert-til-salgs-siden-2008-selger-ikke-til-hvilken-som-helst-pris/a/24523145/">    <meta name="google-play-app" content="app-id=no.e24dinepenger.e24">
    <meta name="apple-itunes-app" content="app-id=400428988, app-argument=e24://article/24523145">
    <meta name="title" content="Norges dyreste hytte har vært til salgs siden 2008: – Selger ikke til hvilken som helst pris">
    <meta name="description" content="Norges dyreste hytte har ligget ute for salg i perioder siden 2008. Også eiendomsmegleren for Norges nest dyreste hytte for salg nå frykter at det kan ta lang tid. ">
    <meta property="al:ios:url" content="e24://article/24523145">
    <meta property="al:ios:app_store_id" content="400428988">
    <meta property="al:ios:app_name" content="E24.no">
    <meta name="twitter:title" content="Norges dyreste hytte har vært til salgs siden 2008: – Selger ikke til hvilken som helst pris">
    <meta name="twitter:description" content="Norges dyreste hytte har ligget ute for salg i perioder siden 2008. Også eiendomsmegleren for Norges nest dyreste hytte for salg nå frykter at det kan ta lang tid. ">
    <meta name="twitter:url" content="http://e24.no/a/24523145">
    <meta name="twitter:app:country" content="NO">
    <meta name="twitter:app:name:iphone" content="E24.no">
    <meta name="twitter:app:id:iphone" content="400428988">
    <meta name="twitter:app:url:iphone" content="e24://article/24523145">
    <meta name="twitter:app:name:ipad" content="E24.no">
    <meta name="twitter:app:id:ipad" content="400428988">
    <meta name="twitter:app:url:ipad" content="e24://article/24523145">
    <meta name="twitter:app:name:googleplay" content="E24.no">
    <meta name="twitter:app:id:googleplay" content="no.e24dinepenger.e24">
    <meta name="twitter:app:url:googleplay" content="e24://article/24523145">

    <meta property="og:title" content="Norges dyreste hytte har vært til salgs siden 2008: – Selger ikke til hvilken som helst pris">
    <meta property="og:description" content="Norges dyreste hytte har ligget ute for salg i perioder siden 2008. Også eiendomsmegleren for Norges nest dyreste hytte for salg nå frykter at det kan ta lang tid. ">

    <meta property="og:url" content="http://e24.no/a/24523145">
    <meta property="og:type" content="article">
    <meta property="fb:pages" content="257563843928,170573062014">
    <meta property="twitter:image" content="https://imbo.vgc.no/users/e24/images/da3e79bc8693a3c44177350c222a75dc?t[0]=crop:width=1600,height=899,x=0,y=68&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=d68cae5bef0ffb7b9be2b28ad364afb586641dc5ea934f4c9807b1efed094fd7">
    <meta property="og:image" content="https://imbo.vgc.no/users/e24/images/da3e79bc8693a3c44177350c222a75dc?t[0]=crop:width=1600,height=899,x=0,y=68&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=d68cae5bef0ffb7b9be2b28ad364afb586641dc5ea934f4c9807b1efed094fd7">
    <meta property="og:site_name" content="E24">
    <meta property="fb:app_id" content="1431408393738726">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc">
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow">
        <script type="text/javascript">
        //<!--
        xtnv=document; xtidmod="1"; xtergo="";
        //-->
    </script></head>
<body class="section-keyword-article ">
    <div id="root-application-container">
        <div id="fb-root"></div>
                    
<header id="e24header" class="main-header">
    <div class="header-wrapper">
        <div class="logo-container">
            <div class="logo-wrapper">
                <a href="/" class="header-logo" data-stats-type="navigation" data-stats-string="Header::Logo">
                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="full" preserveAspectRatio="xMinYMin meet" width="100%" height="100%" viewBox="0 0 200 100"><rect fill="#545454" width="70" height="100"/><path d="M61 9L9 9 9 91 61 91 61 76 24 76 24 57 61 57 61 42 24 42 24 24 61 24 61 9Z" fill="#FFF"/><rect fill="#c14232" x="78" width="122" height="100"/><path d="M160 32L140 61 160 61 160 32ZM130.6 48.3C130.9 47.8 131.2 47.2 131.5 46.7 132.7 44 133.6 41.1 133.9 38.1 134 37.2 134 36.3 134 35.4 134 21 122.3 9.3 107.7 9 107.1 9 104.8 9 104.8 9L88 9 88 24 106 24C111.6 24.7 115.4 28.1 116.3 33.6 117.3 39.9 114.7 45.1 105.1 56 105.1 56 103.2 58.1 100.5 61.2 96.8 65.4 91.6 71.4 88 76L88 91 161 91 161 76 109.3 76C115.1 68.3 127.7 53.5 130.6 48.3Z" fill="#FFF"/><rect fill="#FFF" x="175" y="76" width="15" height="15"/><rect fill="#FFF" x="175" y="9" width="15" height="52"/></svg><!--[if lte IE 8 | IEMobile 7 ]><img src="//e24-1.vgc.no/e24-no/production/img/e24Logo.png" alt="E24 logo" height="55" /><![endif]-->
                </a>
            </div>
        </div>

        <div class="menu-container">
            <div class="menu-wrapper">
                <div class="profile profile-item item-container">
                    <div class="header-buy-button hide">
                        <a class="item-wrapper buy-button" href="/pluss/bli-abonnent?source=header-btn">
                            <span class="item-text">Kjøp E24+</span>
                        </a>
                    </div>
                    <div class="header-user-info hide">
                        <a href="https://kundeportal.e24dinepenger.no/minside" class="item-wrapper profile-button">
                            <span class="profile-text item-text name"></span>
                        </a>
                    </div>
                </div>
                <nav id="e24nav" class="main-nav-item item-container" data-stats-type="navigation" data-stats-string="Header::Menu::Open">
                    <span class="item-wrapper item-menu">
                        <i class="fa fa-reorder menu-icon"></i>
                        <span class="menu-text item-text">Meny</span>
                    </span>
                </nav>
            </div>
        </div>

        <div class="content-wrapper">
            <div id="tickerContainer" class="ticker-header-container"></div>
        </div>
    </div>

    <div class="nav-container">
        <ul class="fixed-menu main-nav">
    <div class="profile profile-small">
        <div class="login">
            <button class="login-button">Logg inn</button>
        </div>
        <div class="user-info hide">
            <div class="left-col">
                <div class="profile-picture"></div>
            </div>
            <div class="right-col">
                <div class="profile-text name"></div>
                <a href="https://kundeportal.e24dinepenger.no/minside" class="profile-link btn">Min profil</a>
                <span class="button-separator"></span>
                <button class="logout-button">Logg ut</button>
            </div>
        </div>
    </div>
    <div class="search-container">
        <form action="/sok">
            <i class="fa fa-search"></i>
            <input type="text" name="q" placeholder="søk">
        </form>
    </div>
    <li>
        <a href="https://e24.no/pluss" class="pluss" data-stats-type="navigation" data-stats-string="Header::Menu::E24pluss" title="E24+">
            <i class="icon icon-pluss"></i><span>E24+</span>
        </a>
    </li>
    <li>
        <a href="https://aksjelive.e24.no" class="aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjelive" title="Aksjelive">
            <i class="icon icon-aksjelive"></i><span>Aksjelive</span>
        </a>
    </li>
    <li>
        <a href="/bedrift" class="business" data-stats-type="navigation" data-stats-string="Header::Menu::Bedrift" title="Bedrift">
            <i class="icon icon-business"></i><span>Bedrift</span>
        </a>
    </li>
    <li class="dropdown">
        <a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs" title="E24 Børs">
            <i class="icon icon-stocks"></i><span>Børs</span>
        </a>
        <ul>
            <li><a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Forsiden" title="E24 Børs">Forsiden</a></li>
            <li><a href="https://bors.e24.no/?#!/list/norway/" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Aksjer" title="E24 Oslo Børs">Aksjer</a></li>
            <li><a href="https://bors.e24.no/?#!/currencies" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Valuta">Valuta</a></li>
            <li><a href="https://bors.e24.no/?#!/interests" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Renter">Renter</a></li>
            <li><a href="https://bors.e24.no/?#!/commodities" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Olje_og_råvarer">Råvarer</a></li>
            <li><a href="https://bors.e24.no/?#!/funds" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Fond">Fond</a></li>
            <li><a href="https://bors.e24.no/?#!/instrument/OSEBX.OSE/analysis" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Teknisk_Analyse">Analyse</a></li>
            <li><a href="https://bors.e24.no/?#!/portfolios" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Min_portfølje">Portfølje</a></li>
        </ul>
    </li>
    <li class="separator"></li>
    <li class="dropdown">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner">Seksjoner</span>
        <ul>
            <li><a href="/bil" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Bil" title="Bil"><span>Bil</span></a></li>
            <li><a href="/boers-og-finans" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Børs_og_finans" title="Børs og finans">Børs og finans</a></li>
            <li><a href="/digital" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Digital" title="Digital">Digital</a></li>
            <li><a href="/energi" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Energi" title="Energi">Energi</a></li>
            <li><a href="/jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Jobb" title="Jobb">Jobb</a></li>
            <li><a href="/privat" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Privat" title="Privat">Privat</a></li>
        </ul>
    </li>
    <li><a href="/om-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Om_e24" title="Om e24"><span>Om e24</span></a></li>
    <li><a href="/tips-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Tips_oss" title="Tips oss"><span>Tips oss</span></a></li>
    <li class="dropdown large">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::A-Å">A-Å</span>
        <ul>
            <div class="list-column">
                <div class="letter-index">#</div>                        <li><a href="/siste/" title="100 siste nyheter" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::100_siste_nyheter">100 siste nyheter</a></li>
                                    <div class="letter-index">A</div>                        <li><a href="https://aksjeligaen.e24.no" title="Aksje-NM" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksje-NM">Aksje-NM</a></li>
                                                            <li><a href="https://aksjelive.e24.no" title="Aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksjelive">Aksjelive</a></li>
                                                            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375" title="Annonsering" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Annonsering">Annonsering</a></li>
                                                            <li><a href="/app/" title="App" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::App">App</a></li>
                                    <div class="letter-index">B</div>                        <li><a href="/bedrift/" title="Bedrift" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bedrift">Bedrift</a></li>
                                                            <li><a href="/bil/" title="Bil" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bil">Bil</a></li>
                                                            <li><a href="https://bors.e24.no/#!/market/world" title="Børs" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs">Børs</a></li>
                                                            <li><a href="/boers-og-finans/" title="Børs og finans" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs_og_finans">Børs og finans</a></li>
                                                            <li><a href="/boers-og-finans/boerskommentar/" title="Børskommentar" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børskommentar">Børskommentar</a></li>
                                    <div class="letter-index">D</div>                        <li><a href="/digital/" title="Digital" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Digital">Digital</a></li>
                                    </div><div class="list-column">                        <li><a href="https://www.dinepenger.no" title="Dine Penger" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Dine_Penger">Dine Penger</a></li>
                                    <div class="letter-index">E</div>                        <li><a href="/energi/" title="Energi" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Energi">Energi</a></li>
                                    <div class="letter-index">I</div>                        <li><a href="/interaktiv/" title="Interaktiv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Interaktiv">Interaktiv</a></li>
                                    <div class="letter-index">J</div>                        <li><a href="/jobb/" title="Jobb" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobb">Jobb</a></li>
                                                            <li><a href="/jobb/jobbekspertene/" title="Jobbekspertene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobbekspertene">Jobbekspertene</a></li>
                                    <div class="letter-index">K</div>                        <li><a href="/kommentarer/" title="Kommentarer" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Kommentarer">Kommentarer</a></li>
                                    <div class="letter-index">L</div>                        <li><a href="/jobb/ledertalentene/" title="Ledertalentene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Ledertalentene">Ledertalentene</a></li>
                                                            <li><a href="/lov-og-rett/" title="Lov og rett" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Lov_og_rett">Lov og rett</a></li>
                                    <div class="letter-index">M</div>                        <li><a href="/makro-og-politikk/" title="Makro og politikk" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Makro_og_politikk">Makro og politikk</a></li>
                                    </div><div class="list-column">                        <li><a href="/media/" title="Media" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Media">Media</a></li>
                                    <div class="letter-index">N</div>                        <li><a href="/nyhetsbrev/" title="Nyhetsbrev" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Nyhetsbrev">Nyhetsbrev</a></li>
                                                            <li><a href="/naeringsliv/" title="Næringsliv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Næringsliv">Næringsliv</a></li>
                                    <div class="letter-index">O</div>                        <li><a href="/om-oss" title="Om oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Om_oss">Om oss</a></li>
                                    <div class="letter-index">P</div>                        <li><a href="/podcast/" title="Podcast" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Podcast">Podcast</a></li>
                                                            <li><a href="/privat/" title="Privat" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Privat">Privat</a></li>
                                    <div class="letter-index">R</div>                        <li><a href="/rss/tilpass" title="RSS" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::RSS">RSS</a></li>
                                    <div class="letter-index">S</div>                        <li><a href="https://www.vg.no/sammenlign/forbruksl%C3%A5n/" title="Sammenlign forbrukslån" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Sammenlign_forbrukslån">Sammenlign forbrukslån</a></li>
                                    <div class="letter-index">T</div>                        <li><a href="/tips-oss/teknisk/" title="Teknisk tilbakemelding" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Teknisk_tilbakemelding">Teknisk tilbakemelding</a></li>
                                                            <li><a href="/tips-oss/" title="Tips oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Tips_oss">Tips oss</a></li>
                                                </div>
        </ul>
    </li>
    <div class="privacy">
                <div class="privacy-links">
                        <a href="https://e24dinepenger.no/minside/personvern" title="Håndter dine personlige data">Håndter dine personlige data</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Personvernerklæring">Personvernerklæring</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Bruk av informasjonskapsler">Bruk av informasjonskapsler</a>
                    </div>
                <div class="privacy-schibsted-disclaimer">
            <p>En del av <a class="schibsted-link" href="https://schibsted.com" target="_blank">Schibsted</a></p>
        </div>
    </div>
</ul>
    </div>

    <div class="nav-container">
        <div class="fixed-menu main-bors">
            <div id="tickerList" class="market-container"></div>
        </div>
    </div>

    </header>
        
                <div class="topboard-container">
                        <div id="ad-topboard" class="ad appnexus topboard" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_topboard" data-sizes="[[980,150],[980,250],[980,300],[1010,150],[1010,250],[1010,300]]">
	<div id="ad-topboard-button"></div>
	<div id="ad-topboard-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-topboard');
	    });
	    </script>
	</div>
</div>
                    </div>
                <div id="container" class="reg-grid-container">
                            <div class="sideboard-container left">
                    <div id="ad-skyscraperleft_1" class="ad appnexus skyscraperleft_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperleft_1" data-sizes="[[180,501],[180,701]]">
	<div id="ad-skyscraperleft_1-button"></div>
	<div id="ad-skyscraperleft_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperleft_1');
	    });
	    </script>
	</div>
</div>
                </div>
                        <div class="reg-grid-wrapper">
            <!--[if lte IE 8 | IEMobile 7 ]>
                <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av å bruke våre nettsider, kan du <a href="https://browsehappy.com/?locale=en" target="_blank">gratis oppgradere nettleseren din</a>.</p></div>
            <![endif]-->
                <div id="content" class="reg-grid-content">
                                        <article id="article" role="article" itemscope itemtype="http://schema.org/Article"
        class="e24-article-container naeringsliv"
        data-id="24523145"
        data-continuously-updated="false"
        data-section-id="13"
        data-section-parentid="0"
        data-section-parentname="Naeringsliv"
        data-articletype="default"
        data-word-count="838"
        data-char-count="3986"
        data-source=""
        data-published="2018-12-24T13:41:06+0100"
        data-updated="2018-12-24T13:41:06+0100"
        data-author-names="Tyra Kristiansen Stave"
        data-author-emails="tyra.kristiansen.stave@e24dinepenger.no"
        data-tag-names="Hytte"
    >

    <div class="e24-article-lead row">
        <h1 itemprop="name">Norges dyreste hytter tar tid å selge: – De interesserte har noe fint fra før</h1>
        <div class="preamble"><p>Norges dyreste hytte har ligget ute for salg i perioder siden 2008. Også eiendomsmegleren for Norges nest dyreste hytte for salg nå frykter at det kan ta lang tid. </p></div>
        <meta itemprop="image" content="https://imbo.vgc.no/users/e24/images/da3e79bc8693a3c44177350c222a75dc?t%5B0%5D=crop%3Awidth%3D1600%2Cheight%3D899%2Cx%3D0%2Cy%3D68&t%5B1%5D=maxSize%3Awidth%3D990&t%5B2%5D=resize%3Awidth%3D990&accessToken=d68cae5bef0ffb7b9be2b28ad364afb586641dc5ea934f4c9807b1efed094fd7"/><figure style="max-width:990px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/da3e79bc8693a3c44177350c222a75dc?t%5B0%5D=crop%3Awidth%3D1600%2Cheight%3D899%2Cx%3D0%2Cy%3D68&amp;t%5B1%5D=maxSize%3Awidth%3D990&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=d68cae5bef0ffb7b9be2b28ad364afb586641dc5ea934f4c9807b1efed094fd7" alt="
&lt;p&gt;VANSKELIG Å SELGE: Norges dyreste hytte kom først på markedet i 2008, men selger har ikke hastverk. &lt;/p&gt;
" style="width:100%;" aria-describedby="figcaption#24523366"/><figcaption id="figcaption#24523366">
<p>VANSKELIG Å SELGE: Norges dyreste hytte kom først på markedet i 2008, men selger har ikke hastverk. </p>
 <span class="image-byline"><b>Foto:</b>  OH SHOTS <i></i></span></figcaption></figure>    </div>

    <div class="reg-grid-main e24-article-wrapper">
        <div class="e24-article-body article-waypoint" itemprop="articleBody">
            <meta itemprop="articleSection" content="Næringsliv" />
            <meta itemprop="wordCount" content="838" />

                            <component data-widget="finn-blink" data-placeholder="finn_blink_article"></component>
                <div id="blinkPlaceholderArticle" class="ad-container"></div>
            
                            <div class="byline">
                                            <ul><li class="byline-author"><a itemprop="author" href="mailto:tyra.kristiansen.stave@e24dinepenger.no">Tyra Kristiansen Stave</a></li></ul>                        <time class="published" pubdate="pubdate" datetime="2018-12-24T13:41:06+0100" itemprop="datePublished">(E24) Publisert: <b>13:41 - 24.12.2018</b></time>
                                    </div>
            
            
            
                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8"><?xml encoding="utf-8"><html><body><p dir="ltr">Det er i dag to hytter til salgs p&aring; Finn.no til over 20 millioner kroner. H&oslash;y standard og god beliggenhet trekker prisen p&aring; hyttene opp.&nbsp;</p>
<p dir="ltr">Eiendomsmeglerne belager seg p&aring; at salget kan ta lang tid. En hytte p&aring; Geilo har ikke blitt solgt p&aring; ti &aring;r, og en hytte i Hemsedal som nylig er lagt ut for salg ligger langt over normal salgspris i omr&aring;det.&nbsp;</p>
<p></p>
<h4 dir="ltr">Luksushytte sliter med salget</h4>
<p></p>
<p dir="ltr">Den dyreste hytten for salg i Norge n&aring; er en fjellhytte p&aring; Geilo til 39 millioner kroner. I april i fjor l&aring; hytten ute for salg til 46 millioner.</p>
<p dir="ltr">Den har siden blitt tatt av markedet, og lagt ut igjen i h&oslash;st, if&oslash;lge eiendomsmegler i Krogsveen Kristian Karlsrud.</p>
<p dir="ltr">Hytten kom f&oslash;rste gang p&aring; markedet i 2008 for 65 millioner.</p>
<p>&ndash;&nbsp;Vi har v&aelig;rt veldig n&aelig;re salg og det har v&aelig;rt bud p&aring; hytten, sier Karlsrud til E24.&nbsp;</p>
<p>Det er ogs&aring; planlagt visning p&aring; hytten.&nbsp;</p>
<p>&ndash;&nbsp;Hytten er ikke noe selger m&aring; selge. Han selger hytten av helsemessige &aring;rsaker, men ikke til hvilken som helst pris, sier eiendomsmegleren.&nbsp;</p>
<figure style="max-width:654px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/7796c65e04b3759edae30cd828650039.jpg?t%5B%5D=crop%3Awidth%3D1280%2Cheight%3D720%2Cx%3D0%2Cy%3D68&amp;t%5B%5D=maxSize%3Awidth%3D654&amp;publicKey=drpublish&amp;accessToken=a2ca8b1dab0a3d7f1d9ce68393bde4ca51a0ee359f6353172368cec6f6a4a357" alt=" &lt;p&gt;40.000 TIMER: Det har tatt to &aring;r &aring; bygge Skarvegl&oslash;tt. Den har basseng, badstue og h&aring;ndlagde detaljer.&nbsp;&lt;/p&gt; " style="width:100%;" aria-describedby="figcaption#24523362"><figcaption id="figcaption#24523362"><p>40.000 TIMER: Det har tatt to &aring;r &aring; bygge Skarvegl&oslash;tt. Den har basseng, badstue og h&aring;ndlagde detaljer.&nbsp;</p>
 <span class="image-byline"><b>Foto:</b>  OH SHOTS <i></i></span></figcaption></figure><p></p>
<h4>N&oslash;ye planlagt&nbsp;</h4>
<p></p>
<div class="">
<figure id="dp-plugin-element-related-59611545312562883" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24440573" class="" data-artid="24440573" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24440573" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/08df67b447f911fc56723e76b2dcc408?t%5B0%5D=crop%3Awidth%3D4928%2Cheight%3D2770%2Cx%3D0%2Cy%3D69&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=5d5284e6b49b71c1d95541f95e6df20e8da2e3dd6dd0788958ba62cbcd9f0bbb"><h6>Bj&oslash;rn D&aelig;hlie selger hytte med seks bad i Trysil</h6></a></figure><p dir="ltr" class="">Eieren som n&aring; selger den 700 kvadratmeter store hytten har brukt 40.000 arbeidstimer p&aring; &aring; bygge hytten han har kalt Skarvegl&oslash;tt. Da den sto ferdig i 2004 hadde han brukt to &aring;r p&aring; &aring; bygge den.</p>
<p dir="ltr" class="">&ndash; Hvis man skulle bygget noe tilsvarende i dag ville det kostet langt mer enn det hytten ligger ute for n&aring;, sier Karlsrud.</p>
<p dir="ltr" class="">If&oslash;lge eiendomsmegleren ville det kostet 90 millioner &aring; bygge en tilsvarende hytte i dag.</p>
<p dir="ltr">&ndash; Mye er h&aring;ndlaget p&aring; stedet med ekspertise fra erfarne stenmestere og treskj&aelig;rere fra Norge, sier Karlsrud.</p>
<p dir="ltr">Det er beliggenheten og standarden p&aring; hytten som trekker prisen opp. Hytten har god utsikt og grenser til et naturreservat, som gj&oslash;r at det aldri kommer til &aring; bli bygget noe bak hytten.</p>
</div>
<figure style="max-width:654px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/056ce0d577e818ce0046c78bfe1a8c8a.jpg?t%5B%5D=crop%3Awidth%3D1200%2Cheight%3D675%2Cx%3D0%2Cy%3D44&amp;t%5B%5D=maxSize%3Awidth%3D654&amp;publicKey=drpublish&amp;accessToken=8cd352b3544f1d40bf832593b758cf27d0a9436e1a02220699f1d9f03331a763" alt=" &lt;p&gt;BELIGGENHET: Utsikten blir trukket fram som et trekkplaster for Norges nest dyreste hytte til salgs n&aring;.&nbsp;&lt;/p&gt; " style="width:100%;" aria-describedby="figcaption#24523360"><figcaption id="figcaption#24523360"><p>BELIGGENHET: Utsikten blir trukket fram som et trekkplaster for Norges nest dyreste hytte til salgs n&aring;.&nbsp;</p>
 <span class="image-byline"><b>Foto:</b>  Frank Tolpinrud /360&ordm;foto <i></i></span></figcaption></figure><p></p>
<h4>Prisrekord&nbsp;</h4>
<p></p>
<p>Det er ogs&aring; beliggenheten som trekker opp prisen p&aring; Norges nest dyreste hytte.&nbsp;</p>
<p>Hytten i Hemsedal har en prisantydning p&aring; 22 millioner kroner, 17 millioner bak f&oslash;rsteplassen.&nbsp;</p>
<p>&ndash; Hytten har god beliggenhet med panoramautsikt utover dalen, og man kan komme seg p&aring; ski uten &aring; bruke bil, sier eiendomsmegler i Eie, Chris A. Skoug.&nbsp;</p>
<p>Hytten med ett m&aring;ls tomt er den dyreste som har blitt lagt ut for salg i Hemsedal.&nbsp;</p>
<figure id="dp-plugin-element-related-75571545312491692" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24493396" data-artid="24493396" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24493396" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/a9fe0bde0139743168e57863f8bf60c3?t%5B0%5D=crop%3Awidth%3D2736%2Cheight%3D1539%2Cx%3D0%2Cy%3D0&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=5f4292bbc0875531cd688e39b2d3ca95bc4df1d7ed3ac722c08a66e262d3f453"><h6>Hyttebygging gir jobb-boom &ndash; til stor glede for ordf&oslash;reren i Fl&aring;: &ndash; Sv&aelig;rt viktig for kommunen</h6></a></figure><p class="">&ndash;&nbsp;I Hemsedal har hytter g&aring;tt for 16 millioner, men 22 millioner er ny rekord p&aring; salgssiden, sier Skoug til E24.&nbsp;</p>
<p class="">Skoug p&aring;peker at det finnes hytter i omr&aring;det med h&oslash;yere verdi, men som aldri har v&aelig;rt lagt ut for salg.&nbsp;</p>
<p></p>
<h4 dir="ltr">F&oslash;ler seg fram</h4>
<p></p>
<p dir="ltr" class="">Eiendomsmegleren tror det kan ta lengre tid &aring; selge en s&aring; dyr hytte.</p>
<p dir="ltr" class="">&ndash; Dette er et objekt der man ikke har noen referansepunkter. Det finnes ingen tilsvarende i den prisklassen i Hemsedal ute for salg n&aring; og sv&aelig;rt f&aring; ellers i landet, sier Skoug.</p>
<p dir="ltr" class="">Hytten har ligget ute for salg siden november. Hittil har eiendomsmegleren f&aring;tt 15 henvendelser i forbindelse med salget. To har vurdert &aring; legge inn bud, men det har ikke kommet noen enn&aring;.</p>
<figure style="max-width:270px;" class="dp-picture dp-plugin-element dp-plugin-imbo dp-float-right dp-image-size-small"><img src="https://imbo.vgc.no/users/e24/images/d779081de33937767c7a2137ce183dba?t%5B%5D=crop%3Awidth%3D1110%2Cheight%3D1480%2Cx%3D47%2Cy%3D0&amp;t%5B%5D=maxSize%3Awidth%3D270&amp;publicKey=drpublish&amp;accessToken=20f66658dbfa2ad53e49b6375884f8365f3a9c94e060cfbf9be66f5986d77957" alt=" &lt;p&gt;INGEN REFERANSEPUNKTER: Hytten til salgs i Hemsedal er den dyreste som er lagt ut for salg i omr&aring;det noensinne.&nbsp;&lt;/p&gt; " style="width:100%;" aria-describedby="figcaption#24523396"><figcaption id="figcaption#24523396"><p>INGEN REFERANSEPUNKTER: Hytten til salgs i Hemsedal er den dyreste som er lagt ut for salg i omr&aring;det noensinne.&nbsp;</p>
 <span class="image-byline"><b>Foto:</b>  Frank Tolpinrud /360&ordm;foto <i></i></span></figcaption></figure><p dir="ltr" class="">&ndash; Vi &oslash;nsker &aring; f&oslash;le oss fram i markedet. Man kan ha flaks og selge hytten med en gang, men vi har innstilt oss p&aring; at markedet skal kunne gi oss tilbakemelding p&aring; hva det mener er et aktuelt prisniv&aring;, sier Skoug.</p>
<p></p>
<h4 dir="ltr" class="">Mange har hytte fra f&oslash;r</h4>
<p></p>
<p dir="ltr" class="">&ndash; Vi beveger oss inn i et segment der de som er interesserte gjerne har noe fint fra f&oslash;r, sier Skoug.</p>
<p dir="ltr" class="">De interesserte har v&aelig;rt personer som har en hytte p&aring; fjellet fra f&oslash;r, men ser etter en oppgradering til en hytte med bedre beliggenhet, h&oslash;yere standard og mer plass.</p>
<p dir="ltr">&ndash; Kombinasjonen at det er en sekund&aelig;rbolig og at de interesserte gjerne har fritidsbolig fra f&oslash;r gj&oslash;r at salget kan ta lengre tid, sier Skoug.</p>
<p dir="ltr">Eiendomsmegleren trekker likevel fram at det har v&aelig;rt interesse fra andre som vil etablere seg p&aring; det norske markedet.</p>
<p dir="ltr">&ndash; Det har v&aelig;rt interesse fra utenlandske interessenter, sier Skoug.</p>
<p dir="ltr">&ndash; Det er en god m&aring;te &aring; plassere penger i Norge, spesielt hvis man leier ut n&aring;r man ikke selv bruker hytten.</p></body></html>
            
            
            <div class="e24-app-download-widget row"></div>

            
                        <section class="read-more-related">
                <ul>
                                        <li>
                        <a href="/privat/hytte/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::14265_Hytte">
                            Hytte                        </a>
                    </li>
                                                        </ul>
            </section>
            
            <figure class="article-share share fullwidth bottom">
                <ul>
                    <a href="#" class="facebook" data-stats-type="action" data-stats-string="Share::ArticleBottom::Facebook"><li><i class="fa fa-facebook"></i>Facebook</li></a>
                    <a href="#" class="twitter" data-stats-type="action" data-stats-string="Share::ArticleBottom::Twitter"><li><i class="fa fa-twitter"></i>Twitter</li></a>
                    <a href="#" class="linkedin" data-stats-type="action" data-stats-string="Share::ArticleBottom::Linkedin"><li><i class="fa fa-linkedin"></i>LinkedIn</li></a>
                </ul>
            </figure>

                            <section class="comment-container" id="comments">
                                    <div class="loadComments disabled" data-permanent-disable="" data-stats-type="navigation" data-start="06:00" data-stop="22:30">Vis kommentarer<div id="comment-count" class="loadCount"></div></div>
<section class="comments">
    <div class="comments-intro">
        <p>Kjære kommentarfeltbruker!</p>
        <p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
        <p><a href="/kommentarregler">Les mer om våre regler her.</a></p>
    </div>
    <div class="fb-comments" data-href="http://e24.no/article/24523145" data-numposts="5" data-colorscheme="light" data-width="630"></div>
    <noscript><a href="https://disqus.com/?ref_noscript">Javascript må være påskrudd for å bruke kommentarer.</a></noscript>
</section>                                </section>
            
                    </div>

                    <div id="relatedAksjelive" class="row" data-tickers="14265"></div>
        
                    <section id="relatedArticles" class="articleslist-container row"></section>
        
                    <div id="adPlaceholderArticle" class="clear"></div>
            <component class="content-marketing-container widget last" data-widget="content-marketing" data-page="article" data-premium="1" data-placeholder="native-premium-article-embed_1"></component>
            </div>

        <div class="reg-grid-aside rightColumn article-siteboard">
        <section id="asideArticles" class="articleslist-container"></section>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-page="article"></component>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-wide="1" data-page="article"></component>
        <!--component class="job-container" data-widget="job"></component-->
        <component data-widget="finn-carousel"></component>

    </div>
    
    <section id="mostShared" class="articleslist-container most-shared-list row"></section>

    
    
    <meta itemprop="url" content="http://e24.no/naeringsliv/hytte/norges-dyreste-hytte-har-vaert-til-salgs-siden-2008-selger-ikke-til-hvilken-som-helst-pris/24523145" />
    <noscript>
        <img src="//click.vgnett.no/e24/artview.gif?p=art-24523145&d=desktop" style="display:none" alt="" id="e24click" />
    </noscript>
</article>

<script>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</script>

                </div>

            </div>
                            <div class="sideboard-container right">
                    <div id="ad-skyscraperright_1" class="ad appnexus skyscraperright_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperright_1" data-sizes="[[180,500],[180,700],[160,600],[300,500]]">
	<div id="ad-skyscraperright_1-button"></div>
	<div id="ad-skyscraperright_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperright_1');
	    });
	    </script>
	</div>
</div>
                </div>
                        <div class="clear"></div>
        </div>
                <div id="frontEmbed" class="front-embed">
            <header class="e24-section-header">
                <h6>På forsiden nå</h6>
            </header>
            <div class="e24-spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div>
        </div>
                                <code class="lazy-element" id="footer" style="display: block;height: 175px;"><!--<footer id="e24footer" class="main-footer">
    <div class="footer-wrapper">
        <span onclick="window.scrollTo(0,0)" class="mobile-only to-top">Toppen av siden</span>
        <ul class="row">
            <li><a href="http://e24.no/om-oss">Om oss</a></li>
            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375">Annonsering</a></li>
            <li><a href="http://e24.no/tips-oss">Tips redaksjonen</a></li>
            <li><a href="http://e24.no/nyhetsbrev">Få nyhetsbrev</a></li>
            <li><a href="http://e24.no/rss/tilpass">Abonnér på RSS</a></li>
            <li class="hide-app"><a href="http://e24.no/min-E24">Last ned appen</a></li>
        </ul>
        <section class="kolofon row">
            <p class="column column-break">
                <span class="job-title">Ansvarlig redaktør/Adm.dir:</span>
                <a href="mailto:gard@e24.no">Gard L. Michalsen</a><br>
                <span class="job-title">Fungerende nyhetsredaktør:</span>
                <a href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a>
                <span class="job-title">Utviklingsredaktør:</span>
                <a href="mailto:andreas.fosse@e24.no">Andreas Fosse</a>
            </p>
            <p class="column column-medium column-break">
                <span class="job-title">Nyhetssjefer:</span>
                <a href="mailto:eirik.nysveen@e24.no">Eirik Amb Nysveen</a><span class="hide-mobile">, </span><br>
                <a href="mailto:eric.brekstad.utheim@e24dinepenger.no">Eric B. Utheim</a><span class="hide-mobile">, </span><a href="mailto:oms@e24.no">Ole Martin Skaug</a><span class="hide-mobile">, </span><a href="mailto:steinar@e24.no">Steinar Rosted Breivik</a>
            </p>
            <p class="column column-small">
                <span>Tel:</span>
                <span class="highlight">22 86 40 25</span>
            </p>

            <p class="column column-disclaimer">Spørsmål vedrørende abonnement? Ta kontakt på <a href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a> eller på telefon <span class="highlight">21 89 60 88</span>.</p>
        </section>
        <section class="privacy row">
            <div>
                <p>E24 eies og drives av E24 Dine Penger AS, Akersgata 55, 0180 Oslo. Alt innhold er opphavsrettslig beskyttet.</p>
            </div>
            <div class="column column-cookies">
                <p>E24 arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakatens regler</a>, <a href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a>, og <a href="https://e24dinepenger.no/personvernerklaering">Bruk av informasjonskapsler (cookies)</a></p>
                            </div>
            <div class="column column-schibsted">
                <p>En del av <a href="https://schibsted.com" target="_blank">Schibsted</a></p>
            </div>
        </section>
    </div>
</footer>
--><div class="loader"></div></code>
                    <div id="ad-wallpaper" class="ad appnexus wallpaper" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_wallpaper" data-sizes="[[2,2]]">
	<div id="ad-wallpaper-button"></div>
	<div id="ad-wallpaper-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-wallpaper');
	    });
	    </script>
	</div>
</div>
                <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>

    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "427485";
        xtn2     = "14";
        xtpage   = "naeringsliv%3A%3Ahytte%3A%3A24523145_Norges_dyreste_hytte_har_v%C3%A6rt_til_salgs_siden_2008_%E2%80%93_Selger_ikke_til_hvilken_som_helst_pris";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x4="+(/E24-App/.test(navigator.userAgent) ? 'true' : 'false')+"&x5="+(/VG-App/.test(navigator.userAgent) ? 'true' : 'false')+"&0=1&1=24523145_Norges_dyreste_hytte_har_vært_til_salgs_siden_2008_–_Selger_ikke_til_hvilken_som_helst_pris";
    
            xt_pageID   = "24523145";
        xt_pageDate = "201812241341";
        xt_chap     = "Næringsliv";
    
            xt_tags     = "%5BHytte%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//e24.vgc.no/cdn/js/xtcore.js?v=4.5.9"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=427485&s2=14&p=naeringsliv::hytte::24523145_Norges_dyreste_hytte_har_vært_til_salgs_siden_2008_–_Selger_ikke_til_hvilken_som_helst_pris&di=&an=&ac=">
    </noscript>


    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

                <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//e24.no/fluepapir';
            var xitiUrl = 'https://logs1189.xiti.com/hit.xiti';
    !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "15236236" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
    </div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2763143","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bDVZKFgxBVxoDEUAIVwpW","queueTime":2,"applicationTime":96,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
