<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-f675518a/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-f675518a/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-f675518a/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-f675518a/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-f675518a/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-f675518a/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-f675518a/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-f675518a/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-f675518a/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-f675518a/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-f675518a/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-f675518a/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-f675518a/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-f675518a/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-f675518a/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-f675518a/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-f675518a/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-f675518a/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-f675518a/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Foodora åpner sin største butikk: – Vi bygger opp et helt nytt marked – E24</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: light)" content="#fffbf8"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: dark)" content="#1d1d1d"/><meta data-rh="true" name="color-scheme" content="only light"/><meta data-rh="true" name="description" content="Foodora Market håper å endre på nordmenns handlemønster med sin digitale dagligvaresatsing. Selskapet tror på videre vekst med sin hittil største butikk. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/4763we"/><meta data-rh="true" property="og:title" content="Foodora åpner sin største butikk: – Vi bygger opp et helt nytt marked"/><meta data-rh="true" property="twitter:title" content="Foodora åpner sin største butikk: – Vi bygger opp et helt nytt marked"/><meta data-rh="true" property="og:description" content="Foodora Market håper å endre på nordmenns handlemønster med sin digitale dagligvaresatsing. Selskapet tror på videre vekst med sin hittil største butikk. "/><meta data-rh="true" property="twitter:description" content="Foodora Market håper å endre på nordmenns handlemønster med sin digitale dagligvaresatsing. Selskapet tror på videre vekst med sin hittil største butikk. "/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=61efc7f8a7978442fb4f3bfc7a9fa2b7dc09f900"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1264"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=61efc7f8a7978442fb4f3bfc7a9fa2b7dc09f900"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/4763we"/><meta data-rh="true" name="publication-id" content="e24"/><meta data-rh="true" name="article-info" data-short-id="4763we" data-newsroom="e24"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/naeringsliv/i/4763we/foodora-aapner-sin-stoerste-butikk-vi-bygger-opp-et-helt-nytt-marked"/>
    <script data-rh="true" >
      function getTheme() {
          if(false){
            return 'light';
          }
        
        const storedTheme = window.localStorage.getItem('e24-theme');
      
        if (['dark', 'light'].includes(storedTheme)) {
          return storedTheme;
        }
      
        if (window.matchMedia('(prefers-color-scheme: dark)').matches) {
          return 'dark';
        }
      
        return 'light';
      }
      
      document.documentElement.dataset.theme = getTheme();

      (() => {
        const prefersDark = window.matchMedia('(prefers-color-scheme: dark)');
      
        const handlePreferences = (event) => {
          document.documentElement.dataset.theme = getTheme();
        };
      
        if (prefersDark.addEventListener) {
          prefersDark.addEventListener('change', handlePreferences);
        } else {
          prefersDark.addListener(handlePreferences);
        }
      })();
      </script><script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Foodora åpner sin største butikk: – Vi bygger opp et helt nytt marked","datePublished":"2022-08-21T17:29:42Z","dateModified":"2022-08-21T17:28:54Z","wordCount":784,"articleSection":"Næringsliv","description":"Foodora Market håper å endre på nordmenns handlemønster med sin digitale dagligvaresatsing. Selskapet tror på videre vekst med sin hittil største butikk. ","keywords":"foodora dagligvarebransjen hjemlevering","image":{"url":"https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&format=auto&h=1264&w=1900&s=61efc7f8a7978442fb4f3bfc7a9fa2b7dc09f900","width":1900,"height":1264,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Andrine Resvoll","description":""},{"@type":"Person","name":"Siv Dolmen (foto)","description":""}],"mainEntityOfPage":"https://e24.no/naeringsliv/i/4763we/foodora-aapner-sin-stoerste-butikk-vi-bygger-opp-et-helt-nytt-marked"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-08-21T17:34:21.801Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":16052,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.e24.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,6794,7762,2692,5405,7709,8455,2200,8462,9009,7404,5952,5309,4569,7895,4755,7153,6538,733,2672,4610]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-features-page-components-components-layouts-SingleColumnLayout","hyperion-feature-ads-components-Ad","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-sites-e24-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-features-e24-shared-components-Share","hyperion-components-Text","hyperion-components-ParagraphHeader","src-sites-e24-components-ContentMarketing","hyperion-components-Teaser","src-components-Teaser-TeaserLabel","src-components-Teaser-TeaserTitle","src-components-BrandMetricsSurvey","src-sites-e24-components-ToFrontButton","src-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","components-CoreComments","src-sites-e24-components-JobbCarousel","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related","src-sites-e24-components-FinnDistribution-components-BlinkAd"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.84256604.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.80dd9488.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.67b23f84.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.2afabdf3.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.40a20e03.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.5074ac25.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.4b81ef0d.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.21f1d23c.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/async-commons.js.6089220f.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.4493a09f.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.5ba198d2.m.js" type="module"></script>
<script defer data-chunk="src-features-e24-shared-components-Share" src="/cnp-assets/src-features-e24-shared-components-Share.js.4f915b95.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.7c732476.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.f2118144.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.7b36b1d0.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.22218f79.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.0c9609ea.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.e991d19b.m.js" type="module"></script>
<script defer data-chunk="components-CoreComments" src="/cnp-assets/components-CoreComments.js.9aba0248.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.a0d32fd4.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.ca6b8675.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.c1bc086c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.37554196.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.6436474c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.e5ab47bb.m.js" type="module"></script><script src="/cnp-assets/runtime.71a833a7.js" defer nomodule></script>
<script src="/cnp-assets/vendors.0a6d43e1.js" defer nomodule></script>
<script src="/cnp-assets/main.de8ce8f6.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.d0d09dc1.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.bc63c800.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.58c48b14.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.574f97c4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.eed70e45.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.141a8102.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.8575da6e.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.b09a0567.js" defer nomodule></script>
<script src="/cnp-assets/src-features-e24-shared-components-Share.js.0312b33e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.76db52c2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.ca877d2c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.9a071f1f.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.b4644c9e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.2159c989.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.bd9c644f.js" defer nomodule></script>
<script src="/cnp-assets/components-CoreComments.js.0becb5e0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.84263822.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.8a0be82d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.012ff844.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.7343a014.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.698e164f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.585a33d1.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.80dd9488.css">
    <style data-rh="true" >
        body {
          background-color: var(--background-color) !important;
        }
      </style>
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 139cvmy">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo " href="/bors">Børs</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="https://aksjelive.e24.no/">Aksjelive</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="/tips-oss">Tips oss!</a><button class="styles-module_3YYru5e styles-module_3cRrAMW styles-module_3RECLiR styles-module_2QBfWSd">Logg inn</button><div><a href="https://kundeportal.e24dinepenger.no/kjop-abo/?referer=e24-u-u_header-btn_nocontent_nocampaign" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kjøp E24+</a></div><button class="Button-module_3EBL6UZ"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 5H3V3H15V5Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 10H3V8H15V10Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 15H3V13H15V15Z"></path></svg><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"></nav></header></div><style data-emotion="css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css ev3mse">.css-ev3mse{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-ev3mse a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-ev3mse{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-ev3mse{background:#fffbf8;}}@media screen and (min-width: 740px){.css-ev3mse{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-ev3mse"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"><style data-emotion="css 196h8eq">.css-196h8eq{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-196h8eq"><style data-emotion="css 8v7iyw">.css-8v7iyw{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-8v7iyw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-8v7iyw.has-parallax-background >div[id*='utif']{z-index:1;}.css-8v7iyw .stickySkyscraper-right,.css-8v7iyw .stickySkyscraper-left{width:var(--skyscraper-width);}.css-8v7iyw .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-8v7iyw .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-8v7iyw .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-8v7iyw .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-8v7iyw >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-8v7iyw >div[id*='utif']::before{text-align:left;}.css-8v7iyw>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-8v7iyw>div[id*='utif']{float:right;}.css-8v7iyw>div[id*='utif']::after{clear:both;}.css-8v7iyw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-8v7iyw" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-g35vuh"><style data-emotion="css 2b3tw1">.css-2b3tw1{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-2b3tw1>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-2b3tw1.has-parallax-background >div[id*='utif']{z-index:1;}.css-2b3tw1 .stickySkyscraper-right,.css-2b3tw1 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-2b3tw1 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-2b3tw1 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-2b3tw1 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-2b3tw1 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-2b3tw1 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-2b3tw1>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-2b3tw1>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-2b3tw1" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-g35vuh"><style data-emotion="css 169vco0">.css-169vco0{font-size:0;position:relative;min-height:1px;}.css-169vco0>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-169vco0.has-parallax-background >div[id*='utif']{z-index:1;}.css-169vco0>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 89bf1g">body{background-color:#fffbf8;}</style><style data-emotion="css 1j5x7w0">.css-1j5x7w0{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0;}@media screen and (min-width: 981px){.css-1j5x7w0{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1j5x7w0::before,.css-1j5x7w0::after{content:' ';display:table;}.css-1j5x7w0::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1j5x7w0{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1j5x7w0{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1j5x7w0 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1j5x7w0{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1j5x7w0{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1j5x7w0"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-4763we"><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css j49vky">.css-j49vky{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7rem);line-height:calc(-98px + 8.5rem);overflow-wrap:break-word;font-family:'E24 Display','Arial','sans-serif';font-weight:700;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-24px + 2rem);}@media screen and (min-width: 981px){.css-j49vky.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-j49vky.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-j49vky.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-j49vky.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop h1 css-j49vky" data-test-tag="headline">Foodora åpner sin største butikk: – Vi bygger opp et helt nytt marked</h1><style data-emotion="css p017x">.css-p017x{font-size:calc(-6px + 1.5rem);line-height:calc(-9px + 2.25rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width: 981px){.css-p017x.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-p017x.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-p017x.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-p017x.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-p017x" data-test-tag="lead-text">Foodora Market håper å endre på nordmenns handlemønster med sin digitale dagligvaresatsing. Selskapet tror på videre vekst med sin hittil største butikk. </p><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1yil1jf">.css-1yil1jf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1yil1jf{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1yil1jf .image-asset{display:block;width:100%;}.css-1yil1jf.fullScreen .image-asset,.css-1yil1jf.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1yil1jf.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1yil1jf.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatRight{margin-left:calc(var(--gap-unit) * 5);}}.css-1yil1jf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1yil1jf.fullWidth,.fullPageWidthDesktop .css-1yil1jf.fullWidth,.fullScreen .css-1yil1jf.fullWidth,.fullWidth .css-1yil1jf.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1yil1jf"><style data-emotion="css fevuxm">.css-fevuxm{object-fit:contain;object-position:69.43073003056676% 88.78409772478449%!important;}</style><img class="image-asset css-fevuxm" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=61efc7f8a7978442fb4f3bfc7a9fa2b7dc09f900" srcSet="https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=61efc7f8a7978442fb4f3bfc7a9fa2b7dc09f900 1900w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=1198&amp;w=1800&amp;s=c3e89a8989d2dd47530ae29633dfab6449f9130e 1800w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=1131&amp;w=1700&amp;s=1db4ab79179a1672d46eeaf40431caeff3264bf9 1700w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=1065&amp;w=1600&amp;s=808fa9eb90f45768fffba956b0f560c82705df55 1600w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=998&amp;w=1500&amp;s=e059ffc42307eca87dc90f1b3d4f4f052dbfca25 1500w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=931&amp;w=1400&amp;s=e83d85e4931109a6bc437fe094cf3016b1a29d09 1400w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=865&amp;w=1300&amp;s=39748b8df0c61671016990c1523c89010109e640 1300w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=798&amp;w=1200&amp;s=2a482462f3934777a878de7eb39f30f47a405338 1200w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=732&amp;w=1100&amp;s=9128ce21dee657f22bb09c0b60785d9ef0246a83 1100w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=665&amp;w=1000&amp;s=b39edae20c8d2bab8761ff3145b464a1ac8dbf33 1000w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=599&amp;w=900&amp;s=425e76077de5cadbd1344e17e87c99cc7df16986 900w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=532&amp;w=800&amp;s=7637dbd26293369c5fc2deff71ada5b9369464f5 800w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=466&amp;w=700&amp;s=59730d118610e1c8710d62dd4f9572238176dacf 700w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=399&amp;w=600&amp;s=5f8b73482116dc1cb60c79226d1a3e944277e377 600w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=2c4c884e273f23fb2a202e5d504cdf16b5afcbc2 500w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=266&amp;w=400&amp;s=83380da18fdcdd9b8818763c34b3948e6643db10 400w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=6c01cdb2947f4239d378f0b776105ae3532bea87 300w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=e32130ac1ecd34ab71e84df826a782eb68bd36d2 200w,https://akamai.vgc.no/v2/images/9b0f53a3-4b65-4bc0-b5f2-e16f190a0b3b?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=02b6d4a8a33e8baf6249023619eb95cebfa6051f 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1264"/><style data-emotion="css 1cstp6g">.css-1cstp6g{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:12px;line-height:18px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;color:var(--color-label-primary);}@media screen and (max-width: 739px){.css-1cstp6g{max-width:var(--inner-content-width-mobile);}}.css-1cstp6g button.button{font-weight:500;}.css-1cstp6g svg.svg-symbol{margin-right:0;}@media screen and (min-width: 981px){.css-1cstp6g{padding-left:var(--gap-unit);padding-right:var(--gap-unit);}}</style><figcaption class="image-figcaption css-1cstp6g" data-test-tag="image:caption"><span class="image-caption">Victoria Hellesøy, sjef for Foodoras dagligvaresatsing Foodora Market. Her mellom reolene på den nyåpnede butikken på Ensjø i Oslo.</span><style data-emotion="css nair7k">.css-nair7k{overflow-wrap:break-word;font-weight:normal;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;color:var(--color-label-secondary);}</style><span class="image-byline css-nair7k"> Siv Dolmen / E24</span></figcaption></figure><style data-emotion="css agi0b3">.css-agi0b3{overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);overflow-wrap:break-word;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-agi0b3::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}.css-agi0b3::before{display:block;margin-right:6px;}.css-agi0b3::before{line-height:21px;}</style><div class="css-agi0b3" data-test-tag="byline" data-testid="byline"><style data-emotion="css cuhxby">.css-cuhxby{padding:0;margin:0;display:inline;display:block;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-cuhxby"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1m1jckf">.css-1m1jckf{font-size:14px;line-height:21px;overflow-wrap:break-word;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1m1jckf"><style data-emotion="css 12f594q">.css-12f594q{font-size:14px;line-height:21px;overflow-wrap:break-word;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#4326C8;color:var(--link-color);}</style><a href="mailto:andrine.resvoll@e24.no" title="Send e-post til journalisten: Andrine Resvoll" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-12f594q">Andrine Resvoll</a></span></li><li class="css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1m1jckf"><a href="mailto:tips@e24.no" title="Send e-post til journalisten: Siv Dolmen (foto)" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-12f594q">Siv Dolmen (foto)</a></span></li></ul></div><style data-emotion="css 1ra4drk">.css-1ra4drk{font-size:14px;line-height:21px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1ra4drk span{white-space:pre;}.css-1ra4drk span::first-letter{text-transform:uppercase;}</style><div class="friendly css-1ra4drk" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2022-08-21T17:29:42Z" aria-label="Publisert: 21. august 2022 19:29">For mindre enn 10 minutter siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class=" css-196h8eq"><style data-emotion="css hxqkx2">.css-hxqkx2{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto calc(-40px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-hxqkx2>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-hxqkx2.has-parallax-background >div[id*='utif']{z-index:1;}.css-hxqkx2:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-40px + 4rem);}@media screen and (min-width: 740px){.css-hxqkx2{display:block;}}.css-hxqkx2.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-hxqkx2.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-hxqkx2.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 740px){.css-hxqkx2{margin:0px auto calc(-40px + 4rem);}}.css-hxqkx2.banner-980x240,.css-hxqkx2.banner-980x400,.css-hxqkx2.banner-980x500,.css-hxqkx2.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-hxqkx2.banner-980x240,.css-hxqkx2.banner-980x400,.css-hxqkx2.banner-980x500,.css-hxqkx2.banner-980x600{max-width:100%;}}.css-hxqkx2.banner-980x240::before,.css-hxqkx2.banner-980x400::before,.css-hxqkx2.banner-980x500::before,.css-hxqkx2.banner-980x600::before{padding-bottom:8px;}.css-hxqkx2.banner-320x320{width:auto;max-width:320px;}.css-hxqkx2.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-hxqkx2{width:580px;}}.css-hxqkx2::before{background-color:transparent;}.css-hxqkx2::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;}.css-hxqkx2::before{content:'Artikkelen fortsetter under annonsen';}.css-hxqkx2>div[id*='utif']{overflow:hidden;}.css-hxqkx2>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-hxqkx2" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[320,400]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 8n3qhe">.css-8n3qhe{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:0;}.css-8n3qhe+:not(p){margin-top:calc(-40px + 4rem);}</style><p class="css-8n3qhe">– Med denne butikken her sikrer vi oss et stabilt åpent tilbud i Oslo sentrum. Ofte opplever vi å måtte stenge ned butikkene midlertidig for ordre, siden pågangen har blitt for stor, sier Victoria Hellesøy, sjef i Foodora Market. </p><p class="css-8n3qhe">Foodora Market åpnet onsdag sin hittil største «dark store» på Ensjø i Oslo. Det vil si en butikk man ikke kan gå inn og handle i, men som hjemleveringsvarene plukkes fra. </p><p class="css-8n3qhe">Ingen andre butikker i Foodora-eier Delivery Hero sitt system i Europa kan håndtere like mange ordre i timen. </p><p class="css-8n3qhe">Selskapets første butikk ble etablert i <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/naeringsliv/i/7Km84B/foodora-starter-med-dagligvarer-paa-nett-sikkert-mange-som-tror-det-ikke-vil-gaa" class="css-1rezu2g" rel="" target="" aria-label="februar 2021">februar 2021</a>, og butikken på Ensjø er den ellevte i rekken. </p><style data-emotion="css d09p0o">.css-d09p0o{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(0px + 1.5rem);overflow-wrap:break-word;font-family:'E24 Display','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;}</style><h2 class="css-d09p0o" data-test-tag="paragraph-header">Tror på videre vekst</h2><p class="css-8n3qhe">Det siste tilskuddet i Foodoras dagligvaresatsing blir et nytt virkemiddel for selskapet for å vokse ytterligere. Mer effektiv varehåndtering er en av grunnene til at de nå åpner en større butikk fremfor flere små. </p><p class="css-8n3qhe">– Nå er vi rigget for å kunne vokse mye på de butikkene vi har. Vi ser nå at kundebehovet drives mer og mer mot at folk ønsker å handle mer i én omgang, sier Hellesøy.  </p><style data-emotion="css 1ecqrrj">.css-1ecqrrj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1ecqrrj{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1ecqrrj.stretch-image-asset-on-mobile .image-asset,.css-1ecqrrj.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1ecqrrj.stretch-image-asset-on-mobile .image-asset,.css-1ecqrrj.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1ecqrrj.stretch-image-asset-on-mobile .image-asset,.css-1ecqrrj.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1ecqrrj .image-asset{display:block;width:100%;}.css-1ecqrrj.fullScreen .image-asset,.css-1ecqrrj.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1ecqrrj.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1ecqrrj.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1ecqrrj.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1ecqrrj.floatRight{margin-left:calc(var(--gap-unit) * 5);}}</style><figure data-test-tag="image" class="image landscape css-1ecqrrj"><div class="observer-placeholder" style="aspect-ratio:1900 / 1264"><noscript><style data-emotion="css uz1z9e">.css-uz1z9e{object-fit:contain;object-position:35.01436671312044% 90.22145086736043%!important;}</style><img class="image-asset css-uz1z9e" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=3480ba31e4df979243458cf502bc9f47d816296d" srcSet="https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=3480ba31e4df979243458cf502bc9f47d816296d 1900w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=1198&amp;w=1800&amp;s=b2d9d0e13478cba81aad82faab60aae5e96e42ff 1800w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=1131&amp;w=1700&amp;s=4dd55927d990a588231061e63f152dfa4bdd48d0 1700w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=1065&amp;w=1600&amp;s=0f79b216778f43287658caf25810e95abc0c39d5 1600w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=998&amp;w=1500&amp;s=dfe7205dba80ac9b7d45f37e8819e95914ff6400 1500w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=931&amp;w=1400&amp;s=3cdf8ff962ea6c89120f2e0dcfcf448f85bfa318 1400w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=865&amp;w=1300&amp;s=e4341a02cbad72a81463c7254aafaf59d55afe73 1300w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=798&amp;w=1200&amp;s=312dd252313ac8026e5b56c90778332e03586c84 1200w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=732&amp;w=1100&amp;s=8dd47c9413e85c97cabddf6b9578ab6b2a5a24b2 1100w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=665&amp;w=1000&amp;s=d0c3b2c1870eaa956456cce87d3e8ca90c131363 1000w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=599&amp;w=900&amp;s=9ea50d392856ad22127fdd7b0a4ec34ebf0f0171 900w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=532&amp;w=800&amp;s=54061d919f0c7dd896e4390ba928a7a459098885 800w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=466&amp;w=700&amp;s=297a89f47f3a74fa5dc6eabdfe877f9dd1b8616d 700w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=399&amp;w=600&amp;s=3fccfb0f120b651b1877697dcb5c2c2efff1a5c8 600w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=ae7665d0af7c5f1687960de6da28caf289cd92a1 500w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=266&amp;w=400&amp;s=a3f7a639273a29d16c97324189674ad93ce0fa2f 400w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=27ffdd8115d1c741e1bbc90ef3ef579b070dba0d 300w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=8ae2d26d3264af1022df689420ebb22457121c7b 200w,https://akamai.vgc.no/v2/images/f81a7ef5-1158-44a2-bad1-44af5f3925ec?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=57ae0404257dde20fa27097f71220170b1ad5895 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1264"/></noscript></div><figcaption class="image-figcaption css-1cstp6g" data-test-tag="image:caption"><span class="image-caption">Foodora Market-sjef Victoria Hellesøy og butikksjef på Ensjø Martin Gustavsen rigger til åpning for dagligvaresatsingens ellevte butikk.</span><span class="image-byline css-nair7k"> Siv Dolmen / E24</span></figcaption></figure><p class="css-8n3qhe">Selskapet har utvidet tjenesten for hjemmelevering av dagligvarer gradvis det siste året, og mener selv at det har stort potensial til å vokse videre i Norge. </p><div class="observer-placeholder"><noscript><style data-emotion="css 1xm198b">.css-1xm198b{margin-bottom:28px;}.css-1xm198b>div[data-placement]>div{padding-top:23px;border-top:1px solid var(--content-marketing-separator-line-color);border-bottom:1px solid var(--content-marketing-separator-line-color);}@media screen and (max-width: 980px){.css-1xm198b>div[data-placement]>div{padding-top:12px;}}.css-1xm198b>div[data-placement][data-placement='native_above_related']>div{padding-top:0;border-top:unset;border-bottom:1px solid var(--content-marketing-separator-line-color);}.css-1xm198b>div[data-placement] .teaser__logo{padding:4px 8px!important;max-height:36px;}@media screen and (max-width: 739px){.css-1xm198b>div[data-placement] .teaser__logo{max-height:29px;}}.css-1xm198b>div[data-placement] .preview-description{background-color:var(--background-color)!important;}.css-1xm198b>div[data-placement] .preview-description .description-element{color:var(--text-color)!important;}</style><div class="css-1xm198b"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_in_text_1"></div></div></noscript></div><p class="css-8n3qhe"><strong>Hellesøy tror folk fremdeles vil unne seg luksusen med å få matvarene levert på døren, selv om det meste har blitt dyrere det siste halvåret. </strong></p><p class="css-8n3qhe">– Den norske økonomien er robust, selv om mye øker i pris. De som har fått øynene opp for tjenestene våre, vil nok se verdien i tiden man sparer ved å handle matvarer på nett, sier hun. </p><style data-emotion="css nppp0b">.css-nppp0b{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#4326C8;border-color:var(--link-color);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-nppp0b::before,.css-nppp0b::after{content:' ';display:table;}.css-nppp0b::after{clear:both;}.css-nppp0b a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/norsk-oekonomi/i/WjQ3er/dagligvaretopper-aldri-sett-tilsvarende-prisoekninger" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Dagligvaretopper: – Aldri sett tilsvarende prisøkninger"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css kloclt">.css-kloclt{margin:0;font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-4px + 0.5rem);color:var(--link-color);}</style><div class=" css-kloclt">Les også</div><style data-emotion="css mtx9y7">.css-mtx9y7{overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-mtx9y7"><style data-emotion="css 13ab9ew">.css-13ab9ew{margin:0;display:inline;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(8px + 0.5rem);line-height:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;font-weight:500;line-height:24px;padding-bottom:1px;color:var(--text-color);}.css-13ab9ew:hover{border-bottom:1px solid;}.nohover .css-13ab9ew:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-13ab9ew{line-height:20px;}}.css-13ab9ew::after{font-family:var(--font-text);color:var(--link-color);content:'→';display:inline;}</style><h2 class="css-13ab9ew">Dagligvaretopper: – Aldri sett tilsvarende prisøkninger</h2></div></div></a><h2 class="css-d09p0o" data-test-tag="paragraph-header">– Bygger opp et nytt marked</h2><p class="css-8n3qhe">Millionene<a data-test-tag="internal-link" href="/naeringsliv/i/wOw5Qo/underskudd-paa-37-millioner-for-foodora-market" class="css-1rezu2g" rel="" target="" aria-label=" rant ut"> rant ut</a> av Foodora Market i første driftsår, og dagligvaresatsingen endte med et underskudd på nærmere 37 millioner kroner. </p><p class="css-8n3qhe">Victoria Hellesøy sier det er vanskelig å si konkret hvor lenge det vil ta før driften kan gå i overskudd. </p><p class="css-8n3qhe"><strong>– Vi bygger opp et helt nytt marked og en helt ny måte å handle dagligvarer på. Jeg tror man skal lete lenge etter nye aktører som går i pluss de første årene.</strong> </p><figure data-test-tag="image" class="image landscape css-1ecqrrj"><div class="observer-placeholder" style="aspect-ratio:1900 / 1264"><noscript><style data-emotion="css 16u4r8x">.css-16u4r8x{object-fit:contain;object-position:67.03247777699045% 71.10877540423465%!important;}</style><img class="image-asset css-16u4r8x" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=c652704e5524da95f00eed772fba51bba47514f3" srcSet="https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=c652704e5524da95f00eed772fba51bba47514f3 1900w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=1198&amp;w=1800&amp;s=6f3af9ef6e4d8d2beee53daa01f94cc74fda45bc 1800w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=1131&amp;w=1700&amp;s=a35895f3c22916599ff7c93139a3424e264e92d6 1700w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=1065&amp;w=1600&amp;s=a68de6b4acb3107b0778e8fb66765ea49e0982d6 1600w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=998&amp;w=1500&amp;s=81043d455847ce616a330fda57b974df165a0f3b 1500w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=931&amp;w=1400&amp;s=9b798d3df114c10d8a29b1f99f224fc96686b0bb 1400w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=865&amp;w=1300&amp;s=24e932e5fc9bc4d994a178bb59033f6d99d8e0e5 1300w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=798&amp;w=1200&amp;s=d3a6b88a323e4d347d673da90901bad110bfe687 1200w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=732&amp;w=1100&amp;s=ad9ce8e49e658f19f32bd87eb3cf57cd33006742 1100w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=665&amp;w=1000&amp;s=5fb88b285ba4d840bf2e5ad09a8efdbbf96731da 1000w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=599&amp;w=900&amp;s=16d8a3f2da4c758e2f95a2e24072b37fb2997b5f 900w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=532&amp;w=800&amp;s=2765bb468a92507a4989f3e1a23b878bdc652266 800w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=466&amp;w=700&amp;s=ba2b0cd357a1a02e6ef793a1190accc85ad6496d 700w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=399&amp;w=600&amp;s=da6e9253b853e78a67faf3ce17c2c05a8447dfbb 600w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=92e8d61c080834618f904cbe1b0ec046b00618c3 500w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=266&amp;w=400&amp;s=a41694bba598def3e7a09f488185a49d0877903a 400w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=5b2db9168fd8295ac6dc741546423e6b11e9ca59 300w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=deec31d0fa255981c511ccb4a124f83c13883d01 200w,https://akamai.vgc.no/v2/images/2c327307-1af0-4894-a53c-7e9f9439e725?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=4a1c8ad4a45222a0fbb05f5210e89972a4a9b23b 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1264"/></noscript></div><figcaption class="image-figcaption css-1cstp6g" data-test-tag="image:caption"><span class="image-caption">Foodora Markets såkalte «dark store», hvor man ikke kan handle fysisk i butikken, på Ensjø i Oslo. Varene plukkes og pakkes i butikken, før de hentes av et bud og leveres til kundene innen kort tid.</span><span class="image-byline css-nair7k"> Siv Dolmen / E24</span></figcaption></figure><p class="css-8n3qhe">– Det krever en del markedsføring å endre handlemønsteret til nordmenn. Naturlig nok vil det være kostbart, men det må til for at folk skal vite at vi er et alternativ, fortsetter hun. </p><div class="observer-placeholder"><noscript><div class="css-1xm198b"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_in_text_2"></div></div></noscript></div><p class="css-8n3qhe">Foodora Market tror på at nordmenns handlevaner vil endres i tiden fremover med inntoget av nettbaserte dagligvaretilbud. </p><h2 class="css-d09p0o" data-test-tag="paragraph-header">Klarer ikke konkurrere på pris</h2><p class="css-8n3qhe">Foodora Market har ingen ambisjon om å bli like store som de veletablerte dagligvaregigantene. Likevel håper Hellesøy at selskapet kan være med på å øke konkurransen i det norske dagligvaremarkedet. </p><p class="css-8n3qhe">– Det burde absolutt vært mer konkurranse i markedet, men det kan være vanskelig i den fastlåste situasjonen man står i nå. </p><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/ALa2MM/foodora-om-butikkjakt-har-blitt-utestengt-av-konkurrenter" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Foodora om butikkjakt: – Har blitt utestengt av konkurrenter "><div class="css-1hlrz9z"><div class=" css-kloclt">Les også</div><div class="default css-mtx9y7"><h2 class="css-13ab9ew">Foodora om butikkjakt: – Har blitt utestengt av konkurrenter </h2></div></div></a><p class="css-8n3qhe">Prismessig har de derimot ikke sjans til å konkurrere med de store lavpriskjedene, ifølge Hellesøy selv. </p><p class="css-8n3qhe">– Det er helt umulig for oss, på grunn av innkjøpsprisene. Som en ny dagligvareaktør i Norge er det veldig få man kan kjøpe varer fra, og det i seg selv gir høyere priser, sier hun. </p><figure data-test-tag="image" class="image landscape css-1ecqrrj"><div class="observer-placeholder" style="aspect-ratio:1900 / 1264"><noscript><style data-emotion="css 1088udv">.css-1088udv{object-fit:contain;object-position:82.01810713272963% 78.66265800492074%!important;}</style><img class="image-asset css-1088udv" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=a3f3ae68dc967d38300fca99d88fe09988d524c5" srcSet="https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=a3f3ae68dc967d38300fca99d88fe09988d524c5 1900w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=1197&amp;w=1800&amp;s=9b7a8b1161da9cb3e2748ac4c91cf3ab2a4a4bb5 1800w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=1131&amp;w=1700&amp;s=848483c7e1d19ec656368671064392858e609b6c 1700w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=1064&amp;w=1600&amp;s=aed97c569b8bb02da88da424693c9bb23cc449de 1600w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=998&amp;w=1500&amp;s=14020b93ccc585fffc53c6ed10f35ffe5911dc0b 1500w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=931&amp;w=1400&amp;s=a739b6479370f1c40045fce89c94f1252c5c476c 1400w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=865&amp;w=1300&amp;s=0418d3baa4864a44f64ff2f0f0170b4ca927a463 1300w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=798&amp;w=1200&amp;s=90dd62852b6f7d0eea8e24ccec25159429f950d6 1200w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=732&amp;w=1100&amp;s=fec3c5d2183e7d715996f213661cc6642acf5dc3 1100w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=665&amp;w=1000&amp;s=400f88fd117906c1051ba9d288d4523f6e683bb8 1000w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=599&amp;w=900&amp;s=a2d6fc5f5339657ced848b40c9e261945503f21e 900w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=532&amp;w=800&amp;s=d951df1e5b2ce01413a1e817984eafc5412e2eea 800w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=466&amp;w=700&amp;s=aed400975739015686e4054ed6ac788270c94afb 700w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=399&amp;w=600&amp;s=035cfc98a887208101ba12226ef923e532ff1509 600w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=d0defad7598dafc51299475c830c3d0d4346b175 500w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=266&amp;w=400&amp;s=5b7a1f43ded7cd68a744214d82de2a2c11dd7388 400w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=20694e2627303dbef45192c6de28cf0373f6af20 300w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=5435558840e38e79f9b498d243892c73da29d9fa 200w,https://akamai.vgc.no/v2/images/a177a556-52b2-441f-8313-d7d83dff2450?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=4c29252c424ab5cbd372ec70d335b7dacf234d62 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1264"/></noscript></div><figcaption class="image-figcaption css-1cstp6g" data-test-tag="image:caption"><span class="image-caption">Foodora Market har etablert seg i flere av de store byene i Norge. Foreløpig har ikke selskapet planer om å utvide med flere butikker.</span><span class="image-byline css-nair7k"> Siv Dolmen / E24</span></figcaption></figure><p class="css-8n3qhe">Hellesøy tror at selskapet vil vokse økonomisk etter åpningen av den nye butikken, da den skal være med på å sikre dem en mer stabil drift.</p><h2 class="css-d09p0o" data-test-tag="paragraph-header">– Suksessen vil ligge i merkevaren</h2><p class="css-8n3qhe">Dagligvareekspert Erik Fagerlid mener det er sunt at det har kommet en aktør som Foodora Market inn på det norske dagligvaremarkedet. </p><div class=" css-196h8eq"><div class="disable-cogwheel css-hxqkx2" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[320,400]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-8n3qhe">Han tror likevel ikke at det er butikkene selskapet vil tjene mest penger på. </p><p class="css-8n3qhe">– En Foodora-butikk er i første rekke markedsføring. De jobber for å få oss til å slippe å gå i butikken. Suksessen til selskapet vil nok ligge i merkevaren deres, i tillegg til at de klarer å riste litt i det etablerte dagligvaretilbudet, sier Fagerlid.</p><figure data-test-tag="image" class="image landscape css-1ecqrrj"><div class="observer-placeholder" style="aspect-ratio:600 / 338"><noscript><style data-emotion="css 12ddxvb">.css-12ddxvb{object-fit:contain;object-position:59.31166666666666% 42.0591015720738%!important;}</style><img class="image-asset css-12ddxvb" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/df92eb19-75de-4343-9d09-5269e8179b03?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=75aa8fa3e59bd6b98da8c85b29415df2fc90dfec" srcSet="https://akamai.vgc.no/v2/images/df92eb19-75de-4343-9d09-5269e8179b03?fit=crop&amp;format=auto&amp;h=338&amp;w=600&amp;s=75aa8fa3e59bd6b98da8c85b29415df2fc90dfec 600w,https://akamai.vgc.no/v2/images/df92eb19-75de-4343-9d09-5269e8179b03?fit=crop&amp;format=auto&amp;h=282&amp;w=500&amp;s=abb8ed6222af3afdb391491ff1d2b0d67df5b4dc 500w,https://akamai.vgc.no/v2/images/df92eb19-75de-4343-9d09-5269e8179b03?fit=crop&amp;format=auto&amp;h=225&amp;w=400&amp;s=741c6b01863d4cb317dfd09bfb4879781d7892e5 400w,https://akamai.vgc.no/v2/images/df92eb19-75de-4343-9d09-5269e8179b03?fit=crop&amp;format=auto&amp;h=169&amp;w=300&amp;s=2ea1ae33c01428a28dff4be160a4f4613003c78a 300w,https://akamai.vgc.no/v2/images/df92eb19-75de-4343-9d09-5269e8179b03?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=587d586437c44c2ea4d196c7f42706ce0f0623b3 200w,https://akamai.vgc.no/v2/images/df92eb19-75de-4343-9d09-5269e8179b03?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=5cb8b06dedeafa56445960d15d455ebe3eac6a9c 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:600 / 338"/></noscript></div><figcaption class="image-figcaption css-1cstp6g" data-test-tag="image:caption"><span class="image-caption">Dagligvareekspert Erik Fagerlid mener det er positivt at aktører som Foodora Market tar opp kampen i det norske dagligvaremarkedet.</span><span class="image-byline css-nair7k"> Privat</span></figcaption></figure><p class="css-8n3qhe">Han er likevel usikker på om dagligvarebransjen vil endres mye på sikt på grunn av inntoget til aktører som Foodora Market. </p><p class="css-8n3qhe"><strong>– Dette er hovedsakelig på grunn av at nordmenn har et nokså inngrodd handlemønster som er vanskelig å rokke ved. Samtidig har vi store, veletablerte kjeder, sier han. </strong></p><p class="css-8n3qhe">– Det har samtidig vist seg at nordmenn er villige til å betale penger for å slippe å gå i butikken. Men nå som kjøpekraften til folk svekkes, og siden dagligvare utgjør en stor pott for husholdningene, blir det en vurdering for hver enkelt om dette er noe de ønsker å prioritere, fortsetter Fagerlig. </p><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/wOw5Qo/underskudd-paa-37-millioner-for-foodora-market" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Underskudd på 37 millioner for Foodora Market"><div class="css-1hlrz9z"><div class=" css-kloclt">Les også</div><div class="default css-mtx9y7"><h2 class="css-13ab9ew">Underskudd på 37 millioner for Foodora Market</h2></div></div></a><p class="css-8n3qhe">Han poengterer at det er knalltøft å etablere seg i det norske dagligvaremarkedet, og sier at Foodora må være villig til å tape penger i flere år fremover dersom satsingen skal bli lønnsom på sikt. </p><div class=" css-196h8eq"><div class="disable-cogwheel css-hxqkx2" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[320,400]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_6&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-8n3qhe">– I Norge har vi matbutikker over alt som er åpne så å si hele tiden. I tillegg er det få internasjonale investorer interesserte i det norske markedet, siden konkurransesituasjonen er nokså satt og vi har få mennesker fordelt utover store areal. </p><a data-test-tag="teaser-small:link-internal" href="/norsk-oekonomi/i/rE0V90/sentralbanksjefen-om-oekt-rente-og-inflasjon-krevende-for-noen" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Sentralbanksjefen om økt rente og inflasjon: – Krevende for noen"><div class="css-1hlrz9z"><div class=" css-kloclt">Les også</div><div class="default css-mtx9y7"><h2 class="css-13ab9ew">Sentralbanksjefen om økt rente og inflasjon: – Krevende for noen</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/G37KQV/helthjem-og-wolt-satser-paa-superrask-levering-av-bruktvarer" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Helthjem og Wolt satser på superrask levering av bruktvarer"><div class="css-1hlrz9z"><div class=" css-kloclt">Les også</div><div class="default css-mtx9y7"><h2 class="css-13ab9ew">Helthjem og Wolt satser på superrask levering av bruktvarer</h2></div></div></a></div><style data-emotion="css 1d0bw2o">.css-1d0bw2o{font-size:14px;line-height:21px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1d0bw2o" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-10rvbm3" itemProp="datePublished" dateTime="2022-08-21T17:29:42Z" aria-label="Publisert: 21. august 2022 19:29">Publisert: 21. august 2022 19:29</time></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css dsc04e">.css-dsc04e{font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-dsc04e:hover,.css-dsc04e:active,.css-dsc04e:focus{color:var(--color-light-primary)!important;}.css-dsc04e svg{width:14px!important;height:14px!important;}</style><style data-emotion="css v4rt4w">.css-v4rt4w{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;font-size:16px;line-height:24px;overflow-wrap:break-word;font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-v4rt4w:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-v4rt4w:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-v4rt4w:disabled,.css-v4rt4w[disabled]{cursor:default;}.css-v4rt4w .icon+.text,.css-v4rt4w .text+.icon{margin-left:var(--gap-unit);}.css-v4rt4w:hover,.css-v4rt4w:active,.css-v4rt4w:focus{color:var(--color-light-primary)!important;}.css-v4rt4w svg{width:14px!important;height:14px!important;}</style><a class="default button css-v4rt4w" aria-label="Gå til e24.no" href="/"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Gå til e24.no</span></a><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 1ksyynq">.css-1ksyynq{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;border-bottom:1px solid var(--c-border);margin-bottom:27px;}</style><div class="css-1ksyynq"><style data-emotion="css kx6dfu">.css-kx6dfu{font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(28px + -1rem);margin-top:0;}</style><h2 class="css-kx6dfu" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css re168a">.css-re168a{list-style:none;padding:0;margin:0;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (min-width: 981px){.css-re168a{margin-bottom:calc(var(--gap-unit) * 4 - 2px);}}</style><ol class="css-re168a"><style data-emotion="css azttr">.css-azttr{margin-bottom:var(--grid-gutter);display:inline-block;margin-bottom:calc(32px + -1.5rem);}</style><li class="css-azttr"><style data-emotion="css zba25o">.css-zba25o{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;font-weight:500;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));display:inline-block;margin-right:calc(2 * var(--gap-unit));padding:0;color:var(--link-color)!important;}.css-zba25o:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-zba25o:disabled,.css-zba25o[disabled]{cursor:default;}.css-zba25o[aria-label='Webview']{display:none;}.css-zba25o::before{content:'# ';}.css-zba25o:focus,.css-zba25o:active,.css-zba25o:hover{background-color:transparent!important;}@media screen and (min-width: 981px){.css-zba25o{margin-right:calc(3 * var(--gap-unit));}}</style><a data-test-tag="internal-link" href="/emne/4d2fd88f-628d-4c89-ac86-aba20dfeafc5/foodora" class="css-zba25o" rel="" target="" aria-label="Foodora"><span class="css-0">Foodora</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/1a86b665-2ff2-4a56-b07f-3197567a1d36/dagligvarebransjen" class="css-zba25o" rel="" target="" aria-label="Dagligvarebransjen"><span class="css-0">Dagligvarebransjen</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/ac7b3e92-6030-4cb4-aa30-6488c860d470/hjemlevering" class="css-zba25o" rel="" target="" aria-label="Hjemlevering"><span class="css-0">Hjemlevering</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="css-1xm198b"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_above_related"></div></div></noscript></div><div id="cc-comments"><div class="observer-placeholder"><noscript><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div></noscript></div></div><style data-emotion="css nmqi4x">.css-nmqi4x{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-nmqi4x{margin-bottom:25px;}}.css-nmqi4x iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><style data-emotion="css 13wylk3 ct46x4">.css-ct46x4{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ct46x4{margin-bottom:25px;}}.css-ct46x4 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="css-0"><style data-emotion="css 2xjcll k4l0ek">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-k4l0ek{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-k4l0ek{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-k4l0ek{margin-bottom:25px;}}.css-k4l0ek iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="observer-placeholder"><noscript><style data-emotion="css ecce65">.css-ecce65{position:relative;overflow:hidden;clear:both;margin-bottom:calc(-40px + 4rem);line-height:1.3em;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ecce65{margin-bottom:25px;}}.css-ecce65 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="default css-ecce65" data-test-tag="embed-content"><style data-emotion="css cucim8">.css-cucim8{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-cucim8{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-cucim8{margin-bottom:25px;}}.css-cucim8 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><iframe class="default css-cucim8" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><style data-emotion="css ryevka">.css-ryevka{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;}</style><div class="css-ryevka"><style data-emotion="css 1q9rdfa">.css-1q9rdfa{color:var(--text-color);font-family:var(--ff-title);font-size:22px;line-height:30px;font-weight:500;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><h2 class="css-1q9rdfa" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1g3qznn">.css-1g3qznn{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid var(--c-border);margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (min-width: 740px){.css-1g3qznn{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1g3qznn:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 981px){.css-1g3qznn:nth-last-child(-n + 2){border-bottom:none;}}</style><li class="css-1g3qznn"><style data-emotion="css 8e4o8h">.css-8e4o8h{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:16px;}.css-8e4o8h::before,.css-8e4o8h::after{content:' ';display:table;}.css-8e4o8h::after{clear:both;}.css-8e4o8h a:focus{border:none;}.css-8e4o8h:hover h2{border-bottom:1px solid;}.css-8e4o8h h2{color:var(--component-text-color-01);font-family:E24 Display;font-size:24px;line-height:29px;font-weight:500;}</style><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/wOw5Qo/underskudd-paa-37-millioner-for-foodora-market" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Underskudd på 37 millioner for Foodora Market"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 11bi12u">.css-11bi12u{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;margin-bottom:12px;}.observer-placeholder .css-11bi12u{padding-bottom:inherit;height:inherit;width:inherit;}.css-11bi12u .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}.css-11bi12u .image-asset{border-radius:1px;}</style><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=8a515b20ee9b392c8976618cc2aced87d65d14e8" srcSet="https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=8a515b20ee9b392c8976618cc2aced87d65d14e8 1900w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=91da87e0c00ca04f26bd932fa78f9b88e83a4b74 1800w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=ad57130120f56db0de40e5f747fe133bfb1acb0c 1700w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=aff01e8e0efba2509179dea76078a18201b69703 1600w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=f591c75ea124e15773149342c644cca06f5cb1b2 1500w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=872e15c110f9cfc4bcfe14f7f9cd61a6aaad9da0 1400w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=a50e84ce198c39672b6c4e96f77e0500880d0c00 1300w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=7a256f40c5224a54477954bf3b28c2cc4a055df4 1200w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=5c896284965bb84d294c3cb5714807a2edb02dff 1100w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=cf689f244599abcda07e7930b7735f3f665e22c4 1000w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=fc9a6886abf7a9b17625e1eb1a7372e1c2ed6870 900w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=aa0d910c59a9b87c31b0fdcf828d7ddb47a5d8df 800w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=0a0697c0f3671a41f71f2fc5c7a4477dde7d5bd4 700w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=2f102193bd23d90c45b885039ff1aa1355ba9eb3 600w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=7cc460612f3a3a3a5731788712b4165663d83710 500w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=0e9eb7e111e92cd9af8c42ac83d905f6182d4ff1 400w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=2d2852a8efd2e62bc312fc7f507f2011a8bf036e 300w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=ee10a5dc0a29b45c3d57ef621ebaa1363f83fed1 200w,https://akamai.vgc.no/v2/images/fbb92639-7d45-4712-84d5-5cccd0a24ed9?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=ea686ae7d1a3991873443f12394389027386510d 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 10yjdcu">.css-10yjdcu{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><style data-emotion="css 13wylk3 11n4kh6">.css-11n4kh6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><style data-emotion="css 8lanop">.css-8lanop{margin:0;display:inline;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-8lanop:hover{border-bottom:1px solid;}.nohover .css-8lanop:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-8lanop">Underskudd på 37 millioner for Foodora Market</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/EaOdkj/rekordinntekter-koster-for-foodora" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Rekordinntekter koster for Foodora"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=c0660235b82cb644dc32e1cdb62d76032e6f3eec" srcSet="https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=c0660235b82cb644dc32e1cdb62d76032e6f3eec 1900w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=a77cc3c08430e57dd0d6e449d87ca2c543755c82 1800w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=0a732cb3f94d21c01d609d02f73a451c313142c0 1700w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=0c0c47b85bcf504957b1e78f576fffab8264e3ae 1600w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=ec419a02b1b5b8f273559a69759f3b4b514f7b3c 1500w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=6f064da5f33d14819915b490158e901a4287d409 1400w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=3a6a4731ec3d517dc63449f8f29c3b696b7c03e4 1300w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=03c60ebb52f743e7dff2c063702b39f36d329309 1200w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=509901175081261d38b56528a16765321ba769df 1100w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=7cc9d6f7e8c4887c103ab208cb3b681fad9a091c 1000w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=8f990d05990d801e6544163627e7f6e02b603f01 900w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=e5a46fea92b23d126929257a6d02c036141ee666 800w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=9b0e8c6a19ba5336e3820f3192e77b67b80c09ec 700w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=a2a8dd3b3e3960cd626abc3de2713d3e8b086137 600w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=4474fd6701396aa70d7c969b2e4029464e113af8 500w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=aee4bd85c3890c0203e1c6175a5fb15b0e2d526a 400w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=f08d90e54c6a2c680d501997aedc28324f40a838 300w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=568d0e0040a5eb8a218aba2e78ba574748ccdd23 200w,https://akamai.vgc.no/v2/images/e9c5c44d-d78b-405c-bbc9-b1874e00295c?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=4294331295096f487693e3a10587b519580caf5f 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Rekordinntekter koster for Foodora</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/WjQ3er/dagligvaretopper-aldri-sett-tilsvarende-prisoekninger" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Dagligvaretopper: – Aldri sett tilsvarende prisøkninger"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=9794b3a128461066e35844bc2e1395902cce2532" srcSet="https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=9794b3a128461066e35844bc2e1395902cce2532 1900w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=82b425c85d17f96717e2401d439730d632b19dd2 1800w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=0d2dbe49f33fe62e3f882984a6a99c547788ff66 1700w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=9b443b4078ce68980a70296b13e2b9c4cc1fc887 1600w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=7bdbf5d4bc381f0a768ab50d3b22c46c58c87af0 1500w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=cd4b99aec559c5e275e15a10ee1b3fa49d749510 1400w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=893988ba1664e747d7b2099b50f28040a20dd04f 1300w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=8275c33a5ac1b402cf2411772c07703bd0e34890 1200w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=7141fec6cc60dae4cf16a6d18a91991ede3e94ff 1100w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=b90b3d708c64c6227bd132948391324bb5c81fb3 1000w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=ade6a198aa4ea5c5b822c4f69dd040d78d5874b5 900w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=973b4e60657c8c8b863639c4790c108c1d23d3ca 800w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=9d9437702b76f0f8dea99a43238f96ba50280263 700w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=be9847877267898994499d184a705065320df157 600w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=49d152594745d5b7483abac1adf3e1c8c5e27c0d 500w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=78756061d9e4d95ebc6e7b29568ca162a03cee99 400w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=f298fb0f8200cc8221dcd4e3b396ab6b21e79dd6 300w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=fb7eb7951973b31cc41784bf72ef7b7ffdf0bf86 200w,https://akamai.vgc.no/v2/images/a248d687-64b4-435b-9202-838b1f90db7c?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=afcd6c7bfeaec27442cf4daa0594653877c79ea0 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Dagligvaretopper: – Aldri sett tilsvarende prisøkninger</h2></div></div></a></li><li class="css-1g3qznn"><div class="observer-placeholder"><noscript><style data-emotion="css 92y6j9">.css-92y6j9{margin-bottom:28px;}.css-92y6j9 .teaser__logo{padding:4px 8px!important;}.css-92y6j9 .preview-description{background-color:var(--background-color)!important;}.css-92y6j9 .preview-description .description-element{color:var(--text-color)!important;}.css-92y6j9 .preview-description .description-element p{margin:0!important;}</style><div class="css-92y6j9"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/eE206R/minimeis-med-millionsmell-hadde-litt-panikk" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Minimeis med millionsmell: – Hadde litt panikk"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css lbqr8c">.css-lbqr8c{object-fit:cover;object-position:55.09846666666667% 51.034850000000006%!important;}</style><img class="image-asset css-lbqr8c" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=baf8ff771a025a35356fc7388d7d50f5fcf2b0bb" srcSet="https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=baf8ff771a025a35356fc7388d7d50f5fcf2b0bb 1900w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=168130520b0b8cdf3de05db74ba88dc26d7fb4d7 1800w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=4a448bda83c0c35af2a699e8772503fb99f8844b 1700w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=68a1c2dfb3071235f9df9e2eee9308c3a430059b 1600w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=971a067fe8e357ba9cf97e10295a7cf69ae49ccf 1500w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=d365d024b886fc0368f2834e0075c194ac62c4c7 1400w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=512e66d38979507e803bb76fbc2f45e51ee0c238 1300w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=3d9e974e81cbec70090851e64feee8c5f49fa17a 1200w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=dcc94046aa760c81901ded98512fd64bc1290816 1100w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=effa5b994b9b41f4424ef0c73fc118c2bef76980 1000w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=7cb882d3052fc79c77ef878a8e96da67639e3351 900w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=8d829c9388db785880119be2faa42ff47d2cc3e4 800w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=0d533095b3c5806baad2108156de5f9d81f6067e 700w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=7510f8937032d76fec8a5fe3be37ef2462ed371d 600w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=7eff95939e2569ee09cfa9b209056ab0c050f5ac 500w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=17044551ced2f4eedd69ba73f390cc643c6f4d47 400w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=a5249caee04a032f28d79deea26a561bb6bf7fb1 300w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=834a18b014179603fb7d36ac1810aef971583ee8 200w,https://akamai.vgc.no/v2/images/7085f87f-2e5f-4aa5-8cab-35f0aa236ca1?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=13e700db7c07f6387af65a6f56c7579f5e1791d2 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Minimeis med millionsmell: – Hadde litt panikk</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/wOqag1/disse-tek-selskapene-tror-ekspertene-kan-bli-kjoept-opp" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Disse tek-selskapene tror ekspertene kan bli kjøpt opp"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 55un6p">.css-55un6p{object-fit:cover;object-position:52.25432098765432% 78.75020833333333%!important;}</style><img class="image-asset css-55un6p" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=9e34e73a0fc54af9008d686b7f53d34258b172be" srcSet="https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=9e34e73a0fc54af9008d686b7f53d34258b172be 1800w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=fd45d1100224ad8633002296f63007d081e49321 1700w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=62fc3b028921449ca8268f377ed5d7f0d42198b5 1600w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=07ce1358b233d9d7e30ad3b97a24e189786d4ab4 1500w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=d0d2d56f995bf3ac6fcb8b5ed5306bf5fdc3e49d 1400w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=5cf505ac5d4060479f11d65721ee29614bbf0f08 1300w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=42a42a91b036f22b6f4288b55cb53c9482a22fa6 1200w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=e6f3fd378b6dbd55ba8876e5fbc4ba247a1271d9 1100w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=6bce66adc395a297107bbb8fbd2398e4b63c1079 1000w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=3712e23767c7fa6d986dc05bd4ecb035c80ab050 900w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=d2da98a3fe67ba79dd9a78b7926811d4d3c8184f 800w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=a5b36b660253172c7c7bd04bd91a6a3e7567b55b 700w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=e5ca3e7bcce3401316990a7105429d9c27075d20 600w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=6cf63add8b6b88b62da451c385e43ca5bfb15ea0 500w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=d0b347704bf8f6273fcbed4a93e4e375f039571a 400w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=eacbbc6f2294da04dd006534d616570b2e27e6b2 300w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=1ea4bf304c04cd3738d59edc85965972b66d7bb8 200w,https://akamai.vgc.no/v2/images/82b0cc42-4c6b-4337-bb4b-a2fd9ebecb68?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=dd2e4ed0b1784367d88860203243a7a19f53828a 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1800 / 771"/></noscript></div></div><style data-emotion="css 1wws6x6">.css-1wws6x6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><div class="css-1wws6x6"><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Disse tek-selskapene tror ekspertene kan bli kjøpt opp</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-196h8eq"><style data-emotion="css faqsui">.css-faqsui{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-faqsui>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-faqsui.has-parallax-background >div[id*='utif']{z-index:1;}.css-faqsui .stickySkyscraper-right,.css-faqsui .stickySkyscraper-left{width:var(--skyscraper-width);}.css-faqsui .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-faqsui .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-faqsui .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-faqsui .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-faqsui >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-faqsui >div[id*='utif']::before{text-align:left;}.css-faqsui>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-faqsui>div[id*='utif']{float:left;}.css-faqsui>div[id*='utif']::after{clear:both;}.css-faqsui>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-faqsui" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_2Dc2l4L"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><a href="" class="styles-module_aYDbIDW"></a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:mina@e24.no">Mina Liavik Karlsen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Samfunnsredaktør</div><a class="styles-module_ljNwao1" href="mailto:tri@e24.no">Torbjørn Røe Isaksen</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2022<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_B2B_BUNDLE_PRODUCT":"301901","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLES","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>