<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Næringsministeren ansatt i Norwegians advokatfirma - har ikke vurdert habilitet – E24</title>
    <meta data-react-helmet="true" name="description" content="Gjennom en årrekke har flyselskapet Norwegian betalt mer enn 100 millioner kroner til advokatfirmaet Simonsen Vogt Wiig for juridiske tjenester. Næringsminister Iselin Nybø, som nå spiller en nøkkelrolle i skjebnen til flyselskapet, er ansatt i advokatfirmaet - i ulønnet permisjon. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/BR9WVE"/><meta data-react-helmet="true" property="og:title" content="Næringsministeren ansatt i Norwegians advokatfirma - har ikke vurdert habilitet"/><meta data-react-helmet="true" property="twitter:title" content="Næringsministeren ansatt i Norwegians advokatfirma - har ikke vurdert habilitet"/><meta data-react-helmet="true" property="og:description" content="Gjennom en årrekke har flyselskapet Norwegian betalt mer enn 100 millioner kroner til advokatfirmaet Simonsen Vogt Wiig for juridiske tjenester. Næringsminister Iselin Nybø, som nå spiller en nøkkelrolle i skjebnen til flyselskapet, er ansatt i advokatfirmaet - i ulønnet permisjon. "/><meta data-react-helmet="true" property="twitter:description" content="Gjennom en årrekke har flyselskapet Norwegian betalt mer enn 100 millioner kroner til advokatfirmaet Simonsen Vogt Wiig for juridiske tjenester. Næringsminister Iselin Nybø, som nå spiller en nøkkelrolle i skjebnen til flyselskapet, er ansatt i advokatfirmaet - i ulønnet permisjon. "/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=733&amp;w=1100&amp;s=b4dd640732c26665ea7ba2b078e22262f9129218"/><meta data-react-helmet="true" property="og:image:width" content="1100"/><meta data-react-helmet="true" property="og:image:height" content="733"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=733&amp;w=1100&amp;s=b4dd640732c26665ea7ba2b078e22262f9129218"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="e24"/><meta data-react-helmet="true" name="article-info" data-short-id="BR9WVE" data-newsroom="e24"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/naeringsliv/i/BR9WVE/naeringsministeren-ansatt-i-norwegians-advokatfirma-har-ikke-vurdert-habilitet"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Næringsministeren ansatt i Norwegians advokatfirma - har ikke vurdert habilitet","datePublished":"2020-04-29T19:57:43Z","dateModified":"2020-04-29T20:41:19Z","wordCount":920,"articleSection":"Næringsliv","description":"Gjennom en årrekke har flyselskapet Norwegian betalt mer enn 100 millioner kroner til advokatfirmaet Simonsen Vogt Wiig for juridiske tjenester. Næringsminister Iselin Nybø, som nå spiller en nøkkelrolle i skjebnen til flyselskapet, er ansatt i advokatfirmaet - i ulønnet permisjon. ","keywords":"norwegian iselin nybø advokatselskaper","image":{"url":"https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&h=733&w=1100&s=b4dd640732c26665ea7ba2b078e22262f9129218","width":1100,"height":733,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Amalie Frøystad Nærø"},{"@type":"Person","name":"Pål A. Solheimsnes"}],"mainEntityOfPage":"https://e24.no/naeringsliv/i/BR9WVE/naeringsministeren-ansatt-i-norwegians-advokatfirma-har-ikke-vurdert-habilitet"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[148,187,0,125,165,163,151,202,129,127,188,172,192,116,176,177,149,175,159,194,204,197,189,174]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.187e4b83.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.1658c0d0.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.df9d3cf5.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.5ca3d098.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.ac716baa.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-AppBrandStreamer" src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.80719cb9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline-HeadlineStyled" src="/cnp-assets/async-commons.fe7602f2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.22f3aaac.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.431d617e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.895139d0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.d27a0390.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Timestamp" src="/cnp-assets/src-sites-e24-components-Timestamp.59feb763.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.229906b6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.cd6eaeb1.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.a57fb0d8.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.6375a37a.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.0a1f4867.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-BrandMetricsSurvey" src="/cnp-assets/hyperion-components-BrandMetricsSurvey.52242dfa.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.4f464426.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.d009ccd4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.f4d9b83c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.c783cc0d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-CoreComments" src="/cnp-assets/hyperion-feature-article-components-CoreComments.1e57a223.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.ac46bbbc.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.f1222c04.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.8979bf28.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.cfc27e2e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-TeaserTitle" src="/cnp-assets/hyperion-feature-article-components-Teaser-TeaserTitle.39872ff7.m.js" type="module"></script><script src="/cnp-assets/runtime.2d58eb21.js" defer nomodule></script>
<script src="/cnp-assets/styles.1658c0d0.js" defer nomodule></script>
<script src="/cnp-assets/vendors.da1b2ac5.js" defer nomodule></script>
<script src="/cnp-assets/main.71c6457b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.fbbb4f4a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.83d9da16.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.ac4057a2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.0dd3e77d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.eba51440.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.895139d0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.d27a0390.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Timestamp.4b04281c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.2588aa48.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.4c7b214a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.2ed69372.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.2ad5d5fe.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.4253acb1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-BrandMetricsSurvey.4aeceebe.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.caba0d81.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.fd6211e6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.31658c95.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.3c7974c5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-CoreComments.15ba3ff3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.b9577e86.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.1904752c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.20cc0938.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.bf9a741d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-TeaserTitle.6ded096f.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.1658c0d0.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.ac716baa.css">
<link data-chunk="src-sites-e24-components-AppBrandStreamer" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-AppBrandStreamer.80719cb9.css">
<link data-chunk="hyperion-components-Headline-HeadlineStyled" rel="stylesheet" href="/cnp-assets/async-commons.fe7602f2.css">
<link data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.431d617e.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.895139d0.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Compact" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.d27a0390.css">
<link data-chunk="hyperion-feature-article-components-Teaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser.6375a37a.css">
<link data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.0a1f4867.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.4f464426.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.d009ccd4.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.f4d9b83c.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.c783cc0d.css">
<link data-chunk="hyperion-feature-article-components-CoreComments" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-CoreComments.1e57a223.css">
<link data-chunk="src-sites-e24-components-JobbCarousel" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-JobbCarousel.ac46bbbc.css">
<link data-chunk="src-sites-e24-components-WidgetTitleSecondary" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.f1222c04.css">
<link data-chunk="src-sites-e24-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-PaidContentIndicator.8979bf28.css">
<link data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.cfc27e2e.css">
    <style data-react-helmet="true" >html, body { background: #FBF3EA; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"e24","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"a4751291-ef2b-4bb7-a511-c20ae0ac8d82","title":"Næringsliv","enabled":true,"url":"/naeringsliv","statisticsName":"naeringsliv"},"tags":[{"id":"e65fb9fd-b5a9-4fbd-bb6a-29d8c233ca14","title":"Norwegian","type":"organization","slug":"norwegian"},{"id":"8b00fb09-841f-40b1-a5c6-e0e01a1ff4d1","title":"Iselin Nybø","type":"person","slug":"iselin-nyboe"},{"id":"d1290030-486b-416f-9612-99444260d0df","title":"Advokatselskaper","type":"organization","slug":"advokatselskaper"}],"deviceType":"desktop","clientProperties":{"comments":true,"presentationType":"news","showAds":true,"showTipUs":false,"blockSearchEngineIndexing":false,"googleTitle":"Næringsministeren ansatt i Norwegians advokatfirma - har ikke vurdert habilitet","wordCount":920,"appnexusAdParams":{"pageGen":"iris","sections":"naeringsliv","tags":"norwegian:iselin-nyboe:advokatselskaper"},"language":"nb","statistics":{"type":"Article","categories":["naeringsliv"],"title":"Næringsministeren ansatt i Norwegians advokatfirma - har ikke vurdert habilitet","id":"BR9WVE"},"section":{"id":"a4751291-ef2b-4bb7-a511-c20ae0ac8d82","title":"Næringsliv","enabled":true,"url":"/naeringsliv","statisticsName":"naeringsliv"},"promotionContent":{"description":{"value":"Gjennom en årrekke har flyselskapet Norwegian betalt mer enn 100 millioner kroner til advokatfirmaet Simonsen Vogt Wiig for juridiske tjenester. Næringsminister Iselin Nybø, som nå spiller en nøkkelrolle i skjebnen til flyselskapet, er ansatt i advokatfirmaet - i ulønnet permisjon. "},"imageAsset":{"id":"621bdb9e-0972-45fa-84d3-881f160f9721","size":{"width":1100,"height":733},"hotspot":{"x":461,"y":107,"width":262,"height":196},"urls":[{"url":"https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&h=67&w=100&s=404770bafbcfc2b12a9dd98b2f504d9d7227ea14","width":100,"height":67},{"url":"https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&h=133&w=200&s=f2667cef6ce01a753e0d57151bac492127644666","width":200,"height":133},{"url":"https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&h=200&w=300&s=cc3ae176660bf7c21a6df6aaeae31635ea0f3d75","width":300,"height":200},{"url":"https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&h=267&w=400&s=4c795aa77de0de6c2ae581ffdb7dec20e12b3e78","width":400,"height":267},{"url":"https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&h=333&w=500&s=a3ae148bddd54830b7f16c53eda68d8ee2be14b2","width":500,"height":333},{"url":"https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&h=400&w=600&s=a0eda2439a24b6186d3c0440b276331438be0453","width":600,"height":400},{"url":"https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&h=466&w=700&s=52e0f309d3978748a3d48f9568389bc8970cf187","width":700,"height":466},{"url":"https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&h=533&w=800&s=0be31785e426f385e14c4c2eaf9e20f5fbd7c20a","width":800,"height":533},{"url":"https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&h=600&w=900&s=904c3c05dad110802483ad71bfd8b1034d1d6ecc","width":900,"height":600},{"url":"https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&h=666&w=1000&s=1ee405a593415c860a3bc482df85ce9bd1e07541","width":1000,"height":666},{"url":"https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&h=733&w=1100&s=b4dd640732c26665ea7ba2b078e22262f9129218","width":1100,"height":733}]},"title":{"value":"Næringsministeren ansatt i Norwegians advokatfirma - har ikke vurdert habilitet"}},"newsroom":"e24","changes":{"created":"2020-04-29T08:12:13Z","updated":"2020-04-29T20:41:19Z","firstPublished":"2020-04-29T19:57:43Z","published":"2020-04-29T19:57:43Z"},"authors":[{"id":"0beeb08a-5b62-47f0-97bc-1442ff02cad7","title":"Amalie Frøystad Nærø","description":"","contacts":[{"type":"email","value":"amalie.nero@vg.no"}],"slug":"amalie-froeystad-naeroe"},{"id":"1e88ec2e-4813-43f6-93ea-e969878a5d2d","title":"Pål A. Solheimsnes","description":"Journalist, E24","contacts":[{"type":"email","value":"ps@e24.no"}],"slug":"paal-a-solheimsnes"}],"tags":[{"id":"e65fb9fd-b5a9-4fbd-bb6a-29d8c233ca14","title":"Norwegian","type":"organization","slug":"norwegian"},{"id":"8b00fb09-841f-40b1-a5c6-e0e01a1ff4d1","title":"Iselin Nybø","type":"person","slug":"iselin-nyboe"},{"id":"d1290030-486b-416f-9612-99444260d0df","title":"Advokatselskaper","type":"organization","slug":"advokatselskaper"}]},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 76 38" id="logo"><desc>E24 Logo</desc><g fill="none" fill-rule="evenodd"><path fill="#545454" d="M0 0h26.6v38H0z"></path><path fill="#FFF" d="M23.18 3.42H3.42v31.16l19.76-.002V28.88H9.12v-7.22h14.06v-5.7H9.12V9.12h14.06z"></path><path fill="#C14232" d="M29.64 0H76v38H29.64z"></path><path fill="#FFF" d="M60.8 12.16l-7.6 11.02h7.6z"></path><path d="M49.626 18.369a9.86 9.86 0 0 0 1.245-3.889c.035-.336.056-.678.056-1.022 0-5.483-4.456-9.938-9.987-10.033-.256.005-1.109-.005-1.109-.005H33.44v5.7h6.84c2.146.267 3.586 1.57 3.914 3.659.371 2.379-.623 4.359-4.262 8.483 0 0-.723.824-1.732 1.979-1.415 1.616-3.391 3.874-4.76 5.639v5.7l27.74-.002V28.88H41.53c2.194-2.927 6.998-8.545 8.096-10.511zM66.5 28.88h5.7v5.7h-5.7zM66.5 3.42h5.7v19.76h-5.7z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 30 30" id="norwegian-press-association"><desc>Norwegian Press Association</desc><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill="#FFF" fill-rule="evenodd"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="ygnoxv">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</style><div class="default"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="oQxI6 _2JOkI" data-test-tag="skip-to-content"><a href="#main" class="sdVCb _15R7- v-L29">Hopp til hovedinnhold</a></div><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="default cB2g_" rel="" target="" aria-label="Til forsiden av E24"><svg role="img" class="" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="default _3CDlr" rel="" target="" aria-label="Aksjelive" tabindex="0">Aksjelive</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="default _3CDlr" rel="" target="" aria-label="Børs" tabindex="0">Børs</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="/pluss/" class="default _3CDlr" rel="" target="" aria-label="E24+" tabindex="0">E24+</a></li><li class="_1zQaB N4mqU"><a data-test-tag="internal-link" href="/tips-oss/" class="default _3CDlr" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/naeringsliv" class="default _32eHH" rel="" target="" aria-label="Næringsliv">Næringsliv</a></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Snarveier</span><button class="cn-section-snarveier-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="default _1Q4z2" rel="" target="" aria-label="Børs">Børs</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="default _1Q4z2" rel="" target="" aria-label="Aksjelive">Aksjelive</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/min-E24" class="default _1Q4z2" rel="" target="" aria-label="minE24">minE24</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/pluss" class="default _1Q4z2" rel="" target="" aria-label="E24+">E24+</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://aksjenm.e24.no/game/" class="default _1Q4z2" rel="" target="" aria-label="Aksje-NM">Aksje-NM</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/podcast" class="default _1Q4z2" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://dinepenger.no" class="default _1Q4z2" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/boers-og-finans" class="default _117ai _3ao7Z" rel="" target="" aria-label="Børs og finans">Børs og finans</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="default _117ai _3ao7Z" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="default _117ai _3ao7Z" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/naeringsliv" class="default _117ai _3ao7Z" rel="" target="" aria-label="Næringsliv">Næringsliv</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/olje-og-energi" class="default _117ai _3ao7Z" rel="" target="" aria-label="Olje og energi">Olje og energi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="default _117ai _3ao7Z" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="default _117ai _3ao7Z" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/teknologi" class="default _117ai _3ao7Z" rel="" target="" aria-label="Teknologi">Teknologi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/privatoekonomi" class="default _117ai _3ao7Z" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/pluss" class="default _117ai _3ao7Z" rel="" target="" aria-label="E24+">E24+</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/karriere-og-ledelse" class="default _117ai _3ao7Z" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a><button class="cn-section-karriere og ledelse-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/ledige-stillinger" class="default _1Q4z2" rel="" target="" aria-label="Stilling">Stilling</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/emne/ab4e8e0c-259e-4a3f-bf62-f65f3df12714/ledertalentene" class="default _1Q4z2" rel="" target="" aria-label="Ledertalentene">Ledertalentene</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Annet</span><button class="cn-section-annet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/siste" class="default _1Q4z2" rel="" target="" aria-label="Siste nytt">Siste nytt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyhetsbrev" class="default _1Q4z2" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/rss/tilpass" class="default _1Q4z2" rel="" target="" aria-label="RSS">RSS</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/lunch" class="default _1Q4z2" rel="" target="" aria-label="Lunch">Lunch</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><span class="_3ao7Z">Andre tjenester</span><button class="cn-section-andre tjenester-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://penger.no" class="default _1Q4z2" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vg.no/bil/" class="default _1Q4z2" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.tek.no/mobilabonnement" class="default _1Q4z2" rel="" target="" aria-label="Sammenlign mobilabonnement">Sammenlign mobilabonnement</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" class="default _1Q4z2" rel="" target="" aria-label="Sammenlign forbrukslån">Sammenlign forbrukslån</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://proff.no" class="default _1Q4z2" rel="" target="" aria-label="Proff.no">Proff.no</a></li></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="/tips-oss/" class="default _3-DHl" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/om-oss/" class="default _3-DHl" rel="" target="" aria-label="Om oss">Om oss</a></li><li><a data-test-tag="internal-link" href="http://annonseweb.schibsted.no/en/brands/e24-no-375" class="default _3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://e24dinepenger.no/minside/personvern" class="default _3-DHl" rel="" target="" aria-label="Håndter dine personlige data">Håndter dine personlige data</a></li><li><a data-test-tag="internal-link" href="https://e24dinepenger.no/personvernerklaering" class="default _3-DHl" rel="" target="" aria-label="Personvernerklæring">Personvernerklæring</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/kundeservice" class="default _3-DHl" rel="" target="" aria-label="Kundesenter">Kundesenter</a></li><li><a data-test-tag="internal-link" href="https://bedrift.e24.no" class="default _3-DHl" rel="" target="" aria-label="Kjøp bedriftsabonnement">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="bPlRb _3dAii _9XUAa"><style data-emotion-css="1lql13u">@media screen and (min-width:981px){.css-1lql13u.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><style data-emotion-css="16cv7na">.css-16cv7na{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-136px + 10.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:bold;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}@media screen and (min-width:981px){.css-16cv7na.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><h1 class="fullWidthDesktop css-16cv7na" data-test-tag="headline">Næringsministeren ansatt i Norwegians advokatfirma - har ikke vurdert habilitet</h1><style data-emotion-css="1x5tgzf">.css-1x5tgzf{font-size:calc(-13px + 2rem);line-height:calc(-19px + 2.75rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width:981px){.css-1x5tgzf.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><p class="fullWidthDesktop css-1x5tgzf" data-test-tag="lead-text">Gjennom en årrekke har flyselskapet Norwegian betalt mer enn 100 millioner kroner til advokatfirmaet Simonsen Vogt Wiig for juridiske tjenester. Næringsminister Iselin Nybø, som nå spiller en nøkkelrolle i skjebnen til flyselskapet, er ansatt i advokatfirmaet - i ulønnet permisjon. </p><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2 fullWidth"><div style="padding-bottom:66.63636%" class="_2f7Ia"><img class="_2zM24" src="https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=733&amp;w=1100&amp;s=b4dd640732c26665ea7ba2b078e22262f9129218" srcSet="https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=733&amp;w=1100&amp;s=b4dd640732c26665ea7ba2b078e22262f9129218 1100w,https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=666&amp;w=1000&amp;s=1ee405a593415c860a3bc482df85ce9bd1e07541 1000w,https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=600&amp;w=900&amp;s=904c3c05dad110802483ad71bfd8b1034d1d6ecc 900w,https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=533&amp;w=800&amp;s=0be31785e426f385e14c4c2eaf9e20f5fbd7c20a 800w,https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=466&amp;w=700&amp;s=52e0f309d3978748a3d48f9568389bc8970cf187 700w,https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=400&amp;w=600&amp;s=a0eda2439a24b6186d3c0440b276331438be0453 600w,https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=333&amp;w=500&amp;s=a3ae148bddd54830b7f16c53eda68d8ee2be14b2 500w,https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=267&amp;w=400&amp;s=4c795aa77de0de6c2ae581ffdb7dec20e12b3e78 400w,https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=200&amp;w=300&amp;s=cc3ae176660bf7c21a6df6aaeae31635ea0f3d75 300w,https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=133&amp;w=200&amp;s=f2667cef6ce01a753e0d57151bac492127644666 200w,https://smp.vgc.no/v2/images/621bdb9e-0972-45fa-84d3-881f160f9721?fit=crop&amp;h=67&amp;w=100&amp;s=404770bafbcfc2b12a9dd98b2f504d9d7227ea14 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="undefined fullWidth _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy mv0Zq" data-test-tag="image:caption"><span>MILLIARDPAKKE: Næringsminister Iselin Nybø la frem krisepakken for luftfarten i mars. </span></p><style data-emotion-css="1w1h4j9">.css-1w1h4j9{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#333;-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-1w1h4j9:active{color:rgb(129,44,33);}.css-1w1h4j9:hover{color:rgb(193,66,50);}.css-1w1h4j9:disabled,.css-1w1h4j9[disabled]{cursor:default;}.css-1w1h4j9 .icon + .text,.css-1w1h4j9 .text + .icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button ATtoY css-1w1h4j9" aria-label="Vis mer" aria-expanded="false" type="button"><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><span class="text css-1baulvz">Vis mer</span></button></div><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Fredrik Hagen, NTB scanpix</span></span></span></figcaption></figure><div class="qYeHY" data-test-tag="byline" data-testid="byline"><ul class="_1Jf9n" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_2upZp"><span class="_32Xiy" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:amalie.nero@vg.no" title="Send e-post til journalisten: Amalie Frøystad Nærø" class="_3oAp2" data-test-tag="byline:author-name" data-testid="byline:author-name">Amalie Frøystad Nærø</a></span></li><li class="_2upZp"><span class="_32Xiy" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:ps@e24.no" title="Send e-post til journalisten: Pål A. Solheimsnes" class="_3oAp2" data-test-tag="byline:author-name" data-testid="byline:author-name">Pål A. Solheimsnes</a></span></li></ul></div><style data-emotion-css="i5vbev">.css-i5vbev{font-size:14px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#6D767E;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-i5vbev" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert:</span><style data-emotion-css="10qbfiq">.css-10qbfiq{font-weight:500;}</style><time itemProp="dateModified" dateTime="2020-04-29T20:41:19Z" class="css-10qbfiq">Oppdatert: 29. april 2020 22:41</time>, <time itemProp="datePublished" dateTime="2020-04-29T19:57:43Z" class="css-0">Publisert: 29. april 2020 21:57</time></div><style data-emotion-css="j7k4qy">.css-j7k4qy{margin-bottom:16px;padding-top:0px;}.css-j7k4qy::after{content:'';display:block;height:1px;background-color:rgba(220,213,205,0.1);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-j7k4qy"></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="h05o68">.css-h05o68{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:28px;margin-top:0;}</style><p class="css-h05o68">I mars la regjeringen frem sin krisepakke til norsk luftfart: <style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a data-test-tag="internal-link" href="/naeringsliv/i/OpAvjl/regjeringen-med-milliardpakke-til-flyselskapene" class="default css-ygbhv4" rel="" target="" aria-label="Seks milliarder kroner">Seks milliarder kroner</a>. Av disse har Norwegian fått øremerket tre milliarder, på visse betingelser som flyselskapet nå kjemper for å innfri. </p><p class="css-h05o68">– Vi skal støtte de selskapene som er levedyktige, sa næringsminister Iselin Nybø (V) da hun la frem krisepakken 19. mars. </p><p class="css-h05o68">Sammen med samferdselsminister Knut Arild Hareide (KrF) har hun vært sentral i utarbeidelsen av tiltakene som skal redde den norske flybransjen. </p><p class="css-h05o68">Statsråden spiller også en viktig rolle når flyselskapets fremtid nå skal avgjøres. </p><p class="css-h05o68">Samtidig er hun i permisjon fra jobben som advokat i selskapet Simonsen Vogt Wiig - et selskap som Norwegian-gründerne Bjørn Kjos og Bjørn Kise bidro til å bygge opp for flere tiår siden, og som Kise fortsatt er partner i. </p><style data-emotion-css="57h307">.css-57h307{margin-top:0px;font-size:28px;line-height:30px;font-family:'Oswald','Arial','sans-serif';font-weight:bold;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}</style><h2 data-test-tag="paragraph-header" class="css-57h307">Millionbeløp</h2><p class="css-h05o68"><strong>Dette er det samme firmaet som i en årrekke har representert Norwegian juridisk, og fortsatt gjør det i en rekke saker. </strong></p><p class="css-h05o68">Fra 2006 til 2018 betalte Norwegian over 106 millioner kroner til Simonsen Vogt Wiig, viser flyselskapets årsregnskap. I 2018 alene betalte flyselskapet nær 14,8 millioner kroner til firmaet for juridiske tjenester. </p><div class="ipLw7 _33Ji2 _1RadW"><div>
    <div class="ipLw7 _33Ji2">
        <a class="_2duOB" target="_blank" rel="noopener noreferrer">
            <div class="_3MAh6">
                <img src="undefined" alt="" class="_2psQX" />
                <span class="_2_9rP">Annonsørinnhold</span>
            </div>
            <div class="_2IHTP">
                
            </div>
            <div class="_1MtR6">
                <h2 class="_2oNDx _3m6eW"></h2>
            </div>
        </a>
    </div>
  </div></div><p class="css-h05o68">Den totale summen er trolig høyere, da Simonsen Vogt Wiig jobbet for Norwegian også før dette, og gjør det ennå. Norwegians årsregnskap for 2019 er ennå ikke publisert.</p><p class="css-h05o68">Norwegian bruker også andre advokatfirmaer, som Wikborg Rein og Bahr, til juridiske tjenester.</p><a data-test-tag="teaser-small:link-internal" href="/boers-og-finans/i/rA2pyK/det-verste-som-kan-skje-for-norwegian-aksjonaerene-naa-er-at-staten-lytter-til-opproerske-smaaaksjonaerer" class="default _6cKEc _3v6UN _3j0HF _2X3yJ inline" rel="" target="" aria-label="Det verste som kan skje for Norwegian-aksjonærene nå, er at staten lytter til opprørske småaksjonærer"><div class="N6M02"><div class="LeIVf _1R5ui">Les på E24+ (for abonnenter)</div><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Det verste som kan skje for Norwegian-aksjonærene nå, er at staten lytter til opprørske småaksjonærer</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-57h307">Ingen habilitetsvurdering</h2><p class="css-h05o68">E24 har flere ganger bedt Næringsdepartementet om et intervju med næringsministeren om saken. </p><p class="css-h05o68">I en e-post via sin kommunikasjonsrådgiver skriver Nybø onsdag kveld at det ikke er blitt gjort noen habilitetsvurdering av hennes ansettelsesforhold i advokatfirmaet i arbeidet som er utført, og skal utføres, med krisetiltakene til Norwegian og luftfarten. </p><p class="css-h05o68">– Nei. I dialogen Nærings- og fiskeridepartementet (NFD) har hatt med Norwegian om garantiordningen for luftfarten, har selskapet slik NFD har oppfattet det vært representert med et annet advokatfirma enn Simonsen.</p><p class="css-h05o68"><em>– Hva mener du selv om at du er ansatt i et selskap med så sterke interesser i Norwegians overlevelse, samtidig som du bestemmer hvilke økonomiske tiltak flyselskapet skal få fra staten?</em></p><p class="css-h05o68"><strong>–</strong> Jeg har permisjon fra stillingen som advokat ved Stavanger-kontoret i advokatfirmaet Simonsen Vogt Wiig, og har hatt permisjon siden jeg kom inn på stortinget høsten 2013, med unntak av tiden fra 1. januar til 17 januar i 2018, rett før jeg ble statsråd, skriver Nybø. </p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:56.45539%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=962&amp;w=1704&amp;s=d6c61dfc20c0600a3e6dcea0fecec48180428bac" srcSet="https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=962&amp;w=1704&amp;s=d6c61dfc20c0600a3e6dcea0fecec48180428bac 1704w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=960&amp;w=1700&amp;s=c8ac422f4da08e5f3637ad4bd9467ebb3358660c 1700w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=903&amp;w=1600&amp;s=4139ab6317a6de885528091a7e4c7a0e682b6adb 1600w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=847&amp;w=1500&amp;s=5603e7d4026004d5569df3ff647be2312403b1b8 1500w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=790&amp;w=1400&amp;s=df7dd12247b41ff252548cc4a40bc7f1f5a409f9 1400w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=734&amp;w=1300&amp;s=66bd0a27f599587b8c8e97925ce0d1d8fcab5ca9 1300w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=677&amp;w=1200&amp;s=767c22d822c3c2488dbc02d9df870000367fe9c6 1200w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=621&amp;w=1100&amp;s=50da93742d7f3fb1600eac70673fe4add6e971d9 1100w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=565&amp;w=1000&amp;s=f793b75310b2d070f5c5a8617afcd5082b2c36cb 1000w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=508&amp;w=900&amp;s=032d454d857138ead32856a0ad35b02df507f335 900w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=452&amp;w=800&amp;s=50f5cd3485e48c98f22a9ae8ae7bf12701e8c3c2 800w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=395&amp;w=700&amp;s=6e6bf02c006c37116d27328840768d401d0548d3 700w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=339&amp;w=600&amp;s=597a27c63c511ca21fd2effb5effd79a324a61e4 600w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=282&amp;w=500&amp;s=908e496bc356ac14c810a7cb8fd60773db48e9ec 500w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=226&amp;w=400&amp;s=a4bc95dfc95913a084f729cfdede1eab2107472f 400w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=169&amp;w=300&amp;s=e99ce5e2ec6a51284deb4e69136e773c9c98845e 300w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=113&amp;w=200&amp;s=811533dddc9ae0400f95a31e92be117f97e8f7f8 200w,https://smp.vgc.no/v2/images/86ae68c5-8558-4c5c-9f5c-426eb48e3b1d?fit=crop&amp;h=56&amp;w=100&amp;s=51263592aca913ec04831355ef9da029e9b76e66 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy mv0Zq" data-test-tag="image:caption"><span>PERMISJON: Iselin Nybø er ansatt som advokat i Simonsen Vogt Wiig. </span></p><button class="default button ATtoY css-1w1h4j9" aria-label="Vis mer" aria-expanded="false" type="button"><span class="text css-1baulvz">Vis mer</span></button></div><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Skjermdump</span></span></span></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-57h307">Permisjon på ubestemt tid</h2><p class="css-h05o68">Advokatfirmaet Simonsen Vogt Wiig bekrefter overfor E24 at Nybø er i ulønnet permisjon. </p><p class="css-h05o68">– Hun har hatt permisjon mesteparten av de siste seks årene, sier Gunnar Espeland, som leder Stavanger-kontoret til advokatfirmaet der Nybø er ansatt. </p><p class="css-h05o68">Nybø fikk først permisjon i 2013, da hun ble valgt inn som stortingsrepresentant for Rogaland. I januar 2018 startet hun igjen i Simonsen Vogt Wiig,  men fikk etter kort tid tilbud om statsrådspost - den gang som forskning- og høyere utdanningsminister. </p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:66.68421%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=1267&amp;w=1900&amp;s=12fc887840871ca0c7f5e97c683011f00e21b27d" srcSet="https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=1267&amp;w=1900&amp;s=12fc887840871ca0c7f5e97c683011f00e21b27d 1900w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=1200&amp;w=1800&amp;s=a4442f670dc8d4532c8e4a654cc12c1c86204a3c 1800w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=1133&amp;w=1700&amp;s=eb7f7738515eafd6114a829459c5ca6b9e86319d 1700w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=1067&amp;w=1600&amp;s=63187d16db9ee7fed1673244009744ed3e04d25e 1600w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=1000&amp;w=1500&amp;s=460b9634504f50ab7935b0ceb4210e77d15e8f39 1500w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=933&amp;w=1400&amp;s=6f64c09e31cefe1080068018cc8ad06bed58e08a 1400w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=867&amp;w=1300&amp;s=fcb453a4e5dfdf78b2394fd2206d60922128975f 1300w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=800&amp;w=1200&amp;s=e26330b067c9f65c201c958a9c1721cdde80f8be 1200w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=733&amp;w=1100&amp;s=77827491e8dcb5f3fe87c5c607ad24bdec13a8ba 1100w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=667&amp;w=1000&amp;s=497dff184c44ce39f3c817a053f4d8b76642727f 1000w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=600&amp;w=900&amp;s=8d134d9ceb001185cb986dc4e6b5058401ec8d2a 900w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=533&amp;w=800&amp;s=c9b751936b45a6c790eda204a3d82eb70b358dd5 800w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=467&amp;w=700&amp;s=d875ef354dd51378f28b90243e98b1f4a00a9316 700w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=400&amp;w=600&amp;s=f9819ee87a2f10215638b184bda8aa046749de36 600w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=333&amp;w=500&amp;s=688a7824ac3181a9c5813505ee9025be5c475ad6 500w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=267&amp;w=400&amp;s=412df206763ded53e9264913b4fa4267265419c4 400w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=200&amp;w=300&amp;s=1f08883e0927e7fa45022806982463b2d4b572d1 300w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=133&amp;w=200&amp;s=eab9cad81e88e9ce52b473f423a7576fc6390f0b 200w,https://smp.vgc.no/v2/images/b3e95203-354f-48e1-8026-343d1ef04840?fit=crop&amp;h=67&amp;w=100&amp;s=531872b59fe2b79d2a6c5956c25c108925953f64 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy mv0Zq" data-test-tag="image:caption"><span>Administrende direktør Jacob Schram (t.h) i Norwegian, og finansdirektør Geir Karlsen (t.v.), kjemper nå for å sørge for at Norwegian får tilgang til regjeringens krisepakke til luftfarten. </span></p><button class="default button ATtoY css-1w1h4j9" aria-label="Vis mer" aria-expanded="false" type="button"><span class="text css-1baulvz">Vis mer</span></button></div><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Fredrik Hagen / NTB Scanpix</span></span></span></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-57h307">– Uproblematisk</h2><p class="css-h05o68">24. januar i år fikk Nybø ny jobb i regjeringen, og overtok posten som næringsminister.  </p><p class="css-h05o68"><em>– Tanken er at hun skal tilbake til dere så fort hun er ferdig som statsråd?</em></p><p class="css-h05o68"><em>– </em>Ja, hun har permisjon så lenge statsrådperioden gjelder. Det er ikke knyttet noen bestemt dato opp til den perioden, sier Espeland. </p><p class="css-h05o68"><strong>Ifølge dagens regler er det statsrådene selv som må være oppmerksomme på om de eventuelt kan være inhabile i ulike saker. Dersom de mener at det kan være tilfelle skal dette i første omgang tas opp med eget departement. </strong></p><p class="css-h05o68">På spørsmål om Nybø noen gang har meldt fra om eventuelle interessekonflikter med tanke på hennes jobb i advokatfirmaet svarer næringsministeren at hun gjorde en vurdering av dette da hun fikk den nye posten i regjeringen. </p><p class="css-h05o68">– Jeg har ingen eierinteresser i selskapet og jeg har heller ingen oversikt over hvem som er klienter, skriver Nybø. </p><p class="css-h05o68">Hun opplyser videre at hun i utgangspunktet anser dette for å være uproblematisk og at hun fortløpende vurderer sin habilitet dersom advokatfirmaet skulle dukke opp i aktuelle saker. </p><a data-test-tag="teaser-small:link-internal" href="/boers-og-finans/i/Vbv14d/norwegian-naermer-seg-skjebnedagen-sjefen-lover-aa-sette-egne-penger-i-flyaksjen" class="default _6cKEc _3v6UN _3j0HF _2X3yJ inline" rel="" target="" aria-label="Norwegian nærmer seg skjebnedagen: Sjefen lover å sette egne penger i flyaksjen"><div class="N6M02"><div class="LeIVf _1R5ui">Les også</div><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Norwegian nærmer seg skjebnedagen: Sjefen lover å sette egne penger i flyaksjen</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-57h307">Dype røtter</h2><p class="css-h05o68">Simonsen Vogt Wiig er i dag et av Norges største advokatfirma, etter at advokatselskapet Simonsen og firmaet Vogt og Wiig slo seg sammen i 2012. </p><p class="css-h05o68">Bjørn Kjos og Bjørn Kise, som startet opp Norwegian i 1993, har vært sentrale i oppbyggingen av selskapet som tidligere het Vogt og Wiig. </p><p class="css-h05o68">I sin selvbiografi «Høyt og lavt», beskriver tidligere Norwegian-sjef Bjørn Kjos hvordan han og Kise i 1982 kom til «blanke ark og fargestifter» i det selskapet som den gang het Vogt &amp; Co. </p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:66.73684%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=1268&amp;w=1900&amp;s=381cbffdd082daa454a586b966ac5815cb511504" srcSet="https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=1268&amp;w=1900&amp;s=381cbffdd082daa454a586b966ac5815cb511504 1900w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=1201&amp;w=1800&amp;s=fb9e8f94285ba5a0ae5404e6972ad7e3484094ca 1800w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=1135&amp;w=1700&amp;s=776fdae62365809f1e9bb3a3d502c344724b20d0 1700w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=1068&amp;w=1600&amp;s=235c1cbdb635bd39778f49f90b9eda8947314b54 1600w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=1001&amp;w=1500&amp;s=8447dff4da60bd0e73c2c1ddeab9dc2923d26bb9 1500w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=934&amp;w=1400&amp;s=12ecb1465f58b1b3e103ee0189b8864a0fd81d4e 1400w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=868&amp;w=1300&amp;s=13fdc04121618ff0528a26dcd95e47895b83c73b 1300w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=801&amp;w=1200&amp;s=18829f40fc88d3dc61e2ad981dcef2980116d1b3 1200w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=734&amp;w=1100&amp;s=7a182df9875c88e2342e03f9d168590f70e87468 1100w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=667&amp;w=1000&amp;s=64569e9372a6ed76bc9a4e4c3c66d5fd288a10ca 1000w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=601&amp;w=900&amp;s=da930615f77a631bfbc0feb0de22ee99993911e3 900w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=534&amp;w=800&amp;s=8b9aa903628f9a25ed7f4703adce3b022d12077f 800w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=467&amp;w=700&amp;s=b4e9f8c0fe34658c376420438bcdac6690e02f38 700w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=400&amp;w=600&amp;s=057db82e8faf60664f3bbc455ce4d92c08e2083d 600w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=334&amp;w=500&amp;s=2212f70afa75fd0d816526baa6c23c2827051d06 500w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=267&amp;w=400&amp;s=4a82311a9a73297feeb2fb0270500dfd10081ddf 400w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=200&amp;w=300&amp;s=c711035d4a7fe548c2fc018e482f79dd35012ae8 300w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=133&amp;w=200&amp;s=ecd6937cd5269087a6ce43794352193ad8b7828e 200w,https://smp.vgc.no/v2/images/f029213a-5903-4d50-97c7-aa5332e9a8ac?fit=crop&amp;h=67&amp;w=100&amp;s=e1f24711a7bb652bc6035a8274f7daf9fbd2cafa 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy mv0Zq" data-test-tag="image:caption"><span>Bjørn Kjos og Bjørn Kise grunnla Norwegian. Begge var også partnere i advokatfirmaet som senere ble Simonsen Vogt Wiig. </span></p><button class="default button ATtoY css-1w1h4j9" aria-label="Vis mer" aria-expanded="false" type="button"><span class="text css-1baulvz">Vis mer</span></button></div><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Jostein Matre / VG</span></span></span></figcaption></figure><p class="css-h05o68">Bjørn Kise, som i flere år var styreleder og en av de største aksjonærene i Norwegian, er i dag fortsatt partner i Simonsen Vogt Wiig. </p><p class="css-h05o68">Bjørn Kjos som var administrerende direktør i Norwegian har også vært partner i selskapet.</p><p class="css-h05o68">Frode Berg, som i dag er juridisk direktør i Norwegian, var også ansatt i Simonsen Vogt Wiig fra 1997 til 2013, ifølge Bergs Linkedin-profil. Også han var involvert i oppstarten av flyselskapet, og sentral i etableringen av forbrukslånsbanken Bank Norwegian, ifølge Norwegians årsrapport for 2018.</p><h2 data-test-tag="paragraph-header" class="css-57h307">Full fokus på regjeringsjobb</h2><p class="css-h05o68">På Simonsen Vogt Wiigs nettsider blir det oppgitt at Iselin Nybø jobber med ulike forretningsjuridiske problemstillinger, med hovedvekt på skatterett. </p><p class="css-h05o68">Næringsministeren opplyser til E24 at hun ikke kan huske å ha jobbet med saker som involverer Norwegian. </p><p class="css-h05o68">Hun vil ikke kommentere Norwegians lederskikkelsers bakgrunn i advokatfirmaet. </p><p class="css-h05o68"><em>– Hva er din relasjon til Kise, Kjos og Frode Berg? </em></p><p class="css-h05o68">– Jeg kjenner ingen av disse, og kan ikke huske å ha truffet noen av dem, skriver hun via sin kommunikasjonsrådgiver. </p><p class="css-h05o68"><em>– Er planen din å gå tilbake til Simonsen den dagen du ikke lenger er i regjering? </em></p><p class="css-h05o68">– Det har jeg ikke tatt stilling til. Jeg har permisjon og har hatt det i seks år. Nå sitter jeg i regjering, og har full fokus på det.</p><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-z0fv45"></div><section class="css-nneji5" data-test-tag="share"></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Her kan du lese mer om</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/emne/e65fb9fd-b5a9-4fbd-bb6a-29d8c233ca14/norwegian" class="default _1K92Y _3UTB5" rel="" target="" aria-label="Norwegian"><span>Norwegian</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/emne/8b00fb09-841f-40b1-a5c6-e0e01a1ff4d1/iselin-nyboe" class="default _1K92Y _3UTB5" rel="" target="" aria-label="Iselin Nybø"><span>Iselin Nybø</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/emne/d1290030-486b-416f-9612-99444260d0df/advokatselskaper" class="default _1K92Y _3UTB5" rel="" target="" aria-label="Advokatselskaper"><span>Advokatselskaper</span></a></li></ol></div></div><div class="dKWT5" data-testid="ui-core-comments"></div><div class="ipLw7 _33Ji2 _1RadW"><div>
    <div class="ipLw7 _33Ji2">
        <a class="_2duOB" target="_blank" rel="noopener noreferrer">
            <div class="_3MAh6">
                <img src="undefined" alt="" class="_2psQX" />
                <span class="_2_9rP">Annonsørinnhold</span>
            </div>
            <div class="_2IHTP">
                
            </div>
            <div class="_1MtR6">
                <h2 class="_2oNDx _3m6eW"></h2>
            </div>
        </a>
    </div>
  </div></div><div class="observer-placeholder"><noscript><div class="_3kgU9" data-test-tag="embed-content"><iframe src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div><div class="_1ake_"><h2 class="_1Z5T0 _1kmag" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/OpAvjl/regjeringen-med-milliardpakke-til-flyselskapene" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Regjeringen med milliardpakke til flyselskapene"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=814&amp;w=1900&amp;s=e76a0687fb40b14e7c87b352368161be381f3cfd" srcSet="https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=814&amp;w=1900&amp;s=e76a0687fb40b14e7c87b352368161be381f3cfd 1900w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=771&amp;w=1800&amp;s=e8a695723917a1cf77c4f643d7411b86b9d7f952 1800w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=729&amp;w=1700&amp;s=eff4fc40b852500cbd8d57d21f76991f847c018c 1700w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=686&amp;w=1600&amp;s=0a839957590fe1cdb46b882d588207241026ab8a 1600w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=643&amp;w=1500&amp;s=5b901ed61377645bf6a4825cadbb261127cd9bd3 1500w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=600&amp;w=1400&amp;s=2a73164b7e880ac5629c05aaa43bb0924c79a221 1400w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=557&amp;w=1300&amp;s=060595b194578a1abe36c62247452cb69bc33c05 1300w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=514&amp;w=1200&amp;s=742496574f5db54325df4dcce3c26a22c0ad553a 1200w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=471&amp;w=1100&amp;s=f35dcf4e4a613385fcb220b8cf08af66d7693547 1100w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=429&amp;w=1000&amp;s=c3c5c0ac0a4c905fc16d05cf371470e152a5ed0a 1000w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=386&amp;w=900&amp;s=7c9a3bb76a8a98f3e7c51882ce8cc2cc1023e3ff 900w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=343&amp;w=800&amp;s=93d99c1da6b8cb20c37324d3776bc77df7249867 800w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=300&amp;w=700&amp;s=b707defcc3818b01c10a4552f6fb5f35524ef019 700w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=257&amp;w=600&amp;s=64689522533368fedaab29216ba7bbf41a57779d 600w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=214&amp;w=500&amp;s=a211b184a5d659f399b366a5cf6d74cf66c4b23b 500w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=171&amp;w=400&amp;s=41f890371c6ceb93e6337f3dc85688684df97761 400w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=129&amp;w=300&amp;s=bdbe2f2c51f381f88ddbd45366528c9eac287923 300w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=86&amp;w=200&amp;s=d340f3b18a4206d88eaff539f32b4256b4af9e7b 200w,https://smp.vgc.no/v2/images/62dd6a95-b6b9-462b-b6a2-d778658a4243?fit=crop&amp;h=43&amp;w=100&amp;s=938f222963c60194eeaccf5618e44f8dcb60d179 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Regjeringen med milliardpakke til flyselskapene</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/AdMKrq/parat-avhengig-av-aa-ha-norske-selskap-i-luften-etter-krisen" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Parat: – Avhengig av å ha norske selskap i luften etter krisen"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/5d5588e3-4712-4df5-99a6-2c070be5bd68?fit=crop&amp;h=429&amp;w=1000&amp;s=c27b4ebb72fc2d321c42167858c2a9d5e4d918a1" srcSet="https://smp.vgc.no/v2/images/5d5588e3-4712-4df5-99a6-2c070be5bd68?fit=crop&amp;h=429&amp;w=1000&amp;s=c27b4ebb72fc2d321c42167858c2a9d5e4d918a1 1000w,https://smp.vgc.no/v2/images/5d5588e3-4712-4df5-99a6-2c070be5bd68?fit=crop&amp;h=386&amp;w=900&amp;s=054ee3068fe1afa9d5a7a09051d4c313ae8ca1bb 900w,https://smp.vgc.no/v2/images/5d5588e3-4712-4df5-99a6-2c070be5bd68?fit=crop&amp;h=343&amp;w=800&amp;s=b3080f6a9e3d965e5b618d0e22ed53d827e83960 800w,https://smp.vgc.no/v2/images/5d5588e3-4712-4df5-99a6-2c070be5bd68?fit=crop&amp;h=300&amp;w=700&amp;s=e1ebb0d1617f0fb64087f6e5500e18fe93ffdfcc 700w,https://smp.vgc.no/v2/images/5d5588e3-4712-4df5-99a6-2c070be5bd68?fit=crop&amp;h=257&amp;w=600&amp;s=3a94f03f9acaeb8b639ec7aa3db7ddb7bfa3bb95 600w,https://smp.vgc.no/v2/images/5d5588e3-4712-4df5-99a6-2c070be5bd68?fit=crop&amp;h=214&amp;w=500&amp;s=df43ca254754e43ef440f215e4d90977d7685c9c 500w,https://smp.vgc.no/v2/images/5d5588e3-4712-4df5-99a6-2c070be5bd68?fit=crop&amp;h=171&amp;w=400&amp;s=cbaff6d70d25c1875dd3e6bf44060b61a93424c4 400w,https://smp.vgc.no/v2/images/5d5588e3-4712-4df5-99a6-2c070be5bd68?fit=crop&amp;h=129&amp;w=300&amp;s=d6142786489c6856d6e074ecb11e8d83d6e0494a 300w,https://smp.vgc.no/v2/images/5d5588e3-4712-4df5-99a6-2c070be5bd68?fit=crop&amp;h=86&amp;w=200&amp;s=84850036d303cb999b8c3b63161f662cfb2b1556 200w,https://smp.vgc.no/v2/images/5d5588e3-4712-4df5-99a6-2c070be5bd68?fit=crop&amp;h=43&amp;w=100&amp;s=7a9de1fc094935970358b6e1679d2ebb2b7b02c2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Parat: – Avhengig av å ha norske selskap i luften etter krisen</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/8mMJP2/vedum-vil-ha-en-egen-kontantstoetteordning-for-luftfarten" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Vedum vil ha en egen kontantstøtteordning for luftfarten "><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=814&amp;w=1900&amp;s=0b739acd4652a7b80c6a35eabfe5b88d7639192d" srcSet="https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=814&amp;w=1900&amp;s=0b739acd4652a7b80c6a35eabfe5b88d7639192d 1900w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=771&amp;w=1800&amp;s=38eba4de27dbed8173bea27e425a70a5f677b226 1800w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=729&amp;w=1700&amp;s=9a7663d088ecaad08950f8ab81add96f8834ca28 1700w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=686&amp;w=1600&amp;s=5145ed4e29bfd5e8a8c59b1a04a349135607c5b5 1600w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=643&amp;w=1500&amp;s=6ca97602e0ee6ad9646ed6038d77cae7b924fd79 1500w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=600&amp;w=1400&amp;s=536466fb9a95928fe9d6e12ff60eb0332adcc8ed 1400w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=557&amp;w=1300&amp;s=14afa27dfe5271de13f0c1559eb5574abe5e66ba 1300w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=514&amp;w=1200&amp;s=97cfb6e11c64a62f830dee0dd1db9c45e1764666 1200w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=471&amp;w=1100&amp;s=a015ccf6ce62c701f755ca2b5a1fbe2d87ce2dee 1100w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=429&amp;w=1000&amp;s=aeea3a8973fa11489077bf5d0b243efb3fada305 1000w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=386&amp;w=900&amp;s=6677a3d2825ae32f66ee4ccaa4b1b2d192049e81 900w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=343&amp;w=800&amp;s=df9c155432590e1517668b82d1d0d1acaa540ce3 800w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=300&amp;w=700&amp;s=2402c93804c5116117df9324682cbf4927fec980 700w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=257&amp;w=600&amp;s=f1c0e17520892340af43263f6b066508f0bfab63 600w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=214&amp;w=500&amp;s=e9fb506781eb5573f557345ab6c840096ce87da8 500w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=171&amp;w=400&amp;s=22b663ca033e286e2dfc02f5366ba8901d36bca5 400w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=129&amp;w=300&amp;s=1facb01b86feb45698adcd48c4e923693352275e 300w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=86&amp;w=200&amp;s=634c8eeb4aa6a928b9ee8a336f232b55a90a94fc 200w,https://smp.vgc.no/v2/images/3b4ed4f0-3128-4213-86db-abdc5255386b?fit=crop&amp;h=43&amp;w=100&amp;s=736e7be00616641cf4a1cb9a2acd7c81a2159d1c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Vedum vil ha en egen kontantstøtteordning for luftfarten </h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a href="" class="WFmx- _2BPdd _1ZYKi" target="_blank" rel="noopener noreferrer"><div class="_1zi_h"><img src="" alt="" class="_2T7rc"/></div><div class="_3qqlW"><span class="_2d6Ca">Annonsørinnhold</span><img src="" alt="" class="_17IOw"/></div><div class="_3O5g5"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN"></h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/2GkAox/jeg-foelte-at-jeg-brukte-mye-tid-og-penger-paa-hva-jeg-skulle-ha-paa-meg-miljoeperspektivet-blir-ogsaa-mer-og-mer-viktig" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="– Jeg følte at jeg brukte mye tid og penger på hva jeg skulle ha på meg. Miljøperspektivet blir også mer og mer viktig"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=814&amp;w=1900&amp;s=ac83d4b1cedb68b6249e37cca03fa5eadea8d454" srcSet="https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=814&amp;w=1900&amp;s=ac83d4b1cedb68b6249e37cca03fa5eadea8d454 1900w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=771&amp;w=1800&amp;s=cd3c49c31305b0315856d508e7e80062b44851cc 1800w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=729&amp;w=1700&amp;s=105a6c879d0ffd92fbaed18184ac100c604d5e70 1700w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=686&amp;w=1600&amp;s=8b9891ed2c1a04eb2985e21d74b6bddc80612620 1600w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=643&amp;w=1500&amp;s=bd9ab6c7685988a36328cf5fc118d7e10cbd13f5 1500w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=600&amp;w=1400&amp;s=58f50696d2c53362461eefb0f5b59430c43ab182 1400w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=557&amp;w=1300&amp;s=6c91419ef4cb1617e08fa7f4806222a765e4b8dc 1300w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=514&amp;w=1200&amp;s=4fa834430ca5789cef1b6f9cb27a2a97cc62ccfe 1200w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=471&amp;w=1100&amp;s=516108199eb09b1cc6f374c64f62e6cddc4fa857 1100w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=429&amp;w=1000&amp;s=2607daf674e2252459b8fea0b395ad2d7a8f28ee 1000w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=386&amp;w=900&amp;s=228b3e6d24cedb9d6ff1fd018788145a1503b926 900w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=343&amp;w=800&amp;s=d914e443a6af0f71daaba920c6d70b5ea3814661 800w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=300&amp;w=700&amp;s=5a34cab2cfdf089af91021e5aaa3edade5f4a6f3 700w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=257&amp;w=600&amp;s=8a1dc82a2f9b6da3c09482d4237bf12387135abd 600w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=214&amp;w=500&amp;s=5161f5fbd8f5e10532b687d738e5f26660d47068 500w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=171&amp;w=400&amp;s=e42cc9756014f1ce3d167e383bd4a124bd28d373 400w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=129&amp;w=300&amp;s=376ed5ae40f917952d107bf44dcf6d6555cff6f0 300w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=86&amp;w=200&amp;s=f51811d416823bebda48b1ea6340d10494fab15c 200w,https://smp.vgc.no/v2/images/f6cce6da-d215-4e7c-8b4d-93d4feea8084?fit=crop&amp;h=43&amp;w=100&amp;s=75a272fadc9519d7590280544b70fc21f0fb0e3b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">– Jeg følte at jeg brukte mye tid og penger på hva jeg skulle ha på meg. Miljøperspektivet blir også mer og mer viktig</h2></div></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/Vb8mKl/noryards-bostyrer-de-nye-konkursreglene-kunne-berget-verftet-paa-laksevaag" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Noryards-bostyrer: – De nye konkursreglene kunne berget verftet på Laksevåg"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=814&amp;w=1900&amp;s=da6686659a2d8f46b52d2d36a52ee3fe85112c4f" srcSet="https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=814&amp;w=1900&amp;s=da6686659a2d8f46b52d2d36a52ee3fe85112c4f 1900w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=771&amp;w=1800&amp;s=6809063e900bf16c08cd31e89b58ccc6d63aec74 1800w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=729&amp;w=1700&amp;s=ce2b6b353ddc914fd585af1b489cf60f6752fd4e 1700w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=686&amp;w=1600&amp;s=09c959355f03d9d069085b0647cdac45c4290c6e 1600w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=643&amp;w=1500&amp;s=738387e7f8349f8cec38ab2fd69baf5613537b52 1500w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=600&amp;w=1400&amp;s=0d56f79126b1e385e3575ebdb5ced2aeb36a24d1 1400w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=557&amp;w=1300&amp;s=94c4042a94083368623394b807b3c13ff5a8b5ff 1300w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=514&amp;w=1200&amp;s=915532fc2ef6f827edab34421f2283645236ec06 1200w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=471&amp;w=1100&amp;s=a719a7af742aa6faaab7c850c6211bf353787e37 1100w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=429&amp;w=1000&amp;s=4ca0757d6e90b55896c0ff01f10acdbc2c85c8a1 1000w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=386&amp;w=900&amp;s=3544deca25f0904b947d628662d823cf8ddeea5c 900w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=343&amp;w=800&amp;s=8568550e96d3de7a6b37262b3bf7979a5ec40605 800w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=300&amp;w=700&amp;s=b9f6a0a0f1293bf8276e2d1ce215f110359d45b0 700w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=257&amp;w=600&amp;s=4e9d0383317230d4f8f5dad8d9bfa3234c4edfe9 600w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=214&amp;w=500&amp;s=60dd11076a79eb79fe4388b2bfcc491ae5e0fa67 500w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=171&amp;w=400&amp;s=7f32f1989397479443a331497d72f8469f4f1a6d 400w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=129&amp;w=300&amp;s=cf0eb1f79bca891de28a199316b03c136b061fbe 300w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=86&amp;w=200&amp;s=e803075edd75a71c75f91203a3824dc9f3d531a7 200w,https://smp.vgc.no/v2/images/d6f3667a-ad90-42db-ac3d-16545e1c04c0?fit=crop&amp;h=43&amp;w=100&amp;s=6f7e91aa94b9194b68e5305b7c1d61e826494e8a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="P0zhd w2xAF _2lBnI"><img class="" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 32w" alt="Betalt innhold" data-test-tag="image-asset" width="32" sizes="100vw"/></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Noryards-bostyrer: – De nye konkursreglene kunne berget verftet på Laksevåg</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1SPa6"><div class="_3kAlc"><div class="BpYCg"><div class="_39wCP"><svg role="img" class="" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></div><div class="_30O7_"><div class="_1VqvM">E24 Dine Penger AS</div><div class="_1kmlo">Akersgata 55, 0180 OSLO</div></div></div><div class="_3tqNZ"><a href="https://e24.no/tips-oss" class="_1Zf3u" target="_self">Tips oss</a><a href="https://annonseweb.schibsted.no/en/brands/e24-no-375" class="_1Zf3u" target="_self">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice/" class="_1Zf3u" target="_self">Kundesenter</a></div><div class="_3tqNZ"><div class="_3k6UP"><strong class="_2gYLg">Ans. redaktør og adm. direktør</strong><a class="PEv4S" href="mailto:gard@e24.no">Gard L. Michalsen</a></div><div class="_3k6UP"><strong class="_2gYLg">Nyhetsredaktør</strong><a class="PEv4S" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="_3k6UP"><strong class="_2gYLg">Utviklingsredaktør</strong><a class="PEv4S" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div><div class="_3k6UP"><strong class="_2gYLg">Magasinredaktør</strong><a class="PEv4S" href="mailto:oyvind.henriksen@e24.no">Øyvind Henriksen</a></div><div class="_3k6UP"><strong class="_2gYLg">Redaksjonssjef</strong><a class="PEv4S" href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a></div></div><div class="_3tqNZ"><strong class="EkWyQ">Nyhetssjefer</strong><div class="iyFKw"><span class="KVy2C"><a class="PEv4S" href="mailto:eirik.nysveen@e24.no">Eirik Amb Nysveen</a></span>, <span class="KVy2C"><a class="PEv4S" href="mailto:eric.brekstad.utheim@e24.no">Eric B. Utheim</a></span>, <span class="KVy2C"><a class="PEv4S" href="mailto:oms@e24.no">Ole Martin Skaug</a></span>, <span class="KVy2C"><a class="PEv4S" href="mailto:steinar@e24dinepenger.no">Steinar Rostad Breivik</a></span> og <span class="KVy2C"><a class="PEv4S" href="mailto:lars.selvik@e24.no">Lars Selvik</a> (reportasjeleder E24+)</span></div></div><div class="_3tqNZ"><strong class="EkWyQ">Kundesenter abonnement</strong><div class="_3k6UP"><strong class="_2gYLg">Telefon</strong><a class="PEv4S" href="tel:21896088">21 89 60 88</a></div><div class="_3k6UP"><strong class="_2gYLg">E-post</strong><a class="PEv4S" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="_3tqNZ"><strong class="EkWyQ">Redaksjonen</strong><div class="_3k6UP"><strong class="_2gYLg">Telefon</strong><a class="PEv4S" href="tel:22864025">22 86 40 25</a></div><div class="_3k6UP"><strong class="_2gYLg">E-post</strong><a class="PEv4S" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div></div><div class="_1cJYh"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" target="_blank"><span class="_2FcF2"><svg role="img" class="" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Norwegian Press Association</title><use xlink:href="#norwegian-press-association"></use></svg></span><span class="Tgwe2">E24 arbeider etter<br/>Vær Varsom-plakatens regler</span></a></div><div class="_2jfBL">Kurser er levert av <a aria-label="Oslo Børs" class="default css-ygbhv4" href="https://www.oslobors.no" rel="noopener" data-test-tag="external-link">Oslo Børs</a>, <a aria-label="Oslo Market Solutions" class="default css-ygbhv4" href="https://oslomarketsolutions.no" rel="noopener" data-test-tag="external-link">Oslo Market Solutions</a> og <a aria-label="Interactive Data" class="default css-ygbhv4" href="https://www.interactivedata-rts.com" rel="noopener" data-test-tag="external-link">Interactive Data</a>. Kurser er 15 minutter forsinket. Det tas forbehold om eventuelle feil eller mangler i data.</div><div class="_2vTi4"><a class="_3Igj0" href="https://e24.no/informasjon/digital-kopiering">© 2019 E24</a><span class="_34DsU">•</span><a class="_3Igj0" href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a><span class="_34DsU">•</span><a class="_3Igj0" href="https://e24dinepenger.no/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"https:\u002F\u002Fe24.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fe24.iris.schibsted.media\u002Fv1","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","AP_DIGITAL_PRODUCT":"301415","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","SA_BASIS_PRODUCT":"301889","BT_BASIS_PRODUCT":"301822","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>