<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">SAS sender oppsigelsesbrev til nesten 1600 ansatte i Danmark – E24</title>
    <meta data-react-helmet="true" name="description" content="Som følge av coronakrisen har flyselskapet SAS, sendt oppsigelsesbrev til 1593 av deres danske ansatte."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/EWOKL5"/><meta data-react-helmet="true" property="og:title" content="SAS sender oppsigelsesbrev til nesten 1600 ansatte i Danmark"/><meta data-react-helmet="true" property="twitter:title" content="SAS sender oppsigelsesbrev til nesten 1600 ansatte i Danmark"/><meta data-react-helmet="true" property="og:description" content="Som følge av coronakrisen har flyselskapet SAS, sendt oppsigelsesbrev til 1593 av deres danske ansatte."/><meta data-react-helmet="true" property="twitter:description" content="Som følge av coronakrisen har flyselskapet SAS, sendt oppsigelsesbrev til 1593 av deres danske ansatte."/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=1124&amp;w=1900&amp;s=60f2e86120223724123a49ee73846a77b098770b"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1124"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=1124&amp;w=1900&amp;s=60f2e86120223724123a49ee73846a77b098770b"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="e24"/><meta data-react-helmet="true" name="article-info" data-short-id="EWOKL5" data-newsroom="e24"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/naeringsliv/i/EWOKL5/sas-sender-oppsigelsesbrev-til-nesten-1600-ansatte-i-danmark"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"SAS sender oppsigelsesbrev til nesten 1600 ansatte i Danmark","datePublished":"2020-06-29T07:52:50Z","dateModified":"2020-06-29T08:41:35Z","wordCount":311,"articleSection":"Næringsliv","description":"Som følge av coronakrisen har flyselskapet SAS, sendt oppsigelsesbrev til 1593 av deres danske ansatte.","keywords":"scandinavian airlines (sas) fly oppsigelse","image":{"url":"https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&h=1124&w=1900&s=60f2e86120223724123a49ee73846a77b098770b","width":1900,"height":1124,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Benedicte Storm Bamvik"}],"mainEntityOfPage":"https://e24.no/naeringsliv/i/EWOKL5/sas-sender-oppsigelsesbrev-til-nesten-1600-ansatte-i-danmark"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2,190,0,177,182,178,205,138,3,137,191,135,143,176,144,145,123,168,186,197,207,200,192,185]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.2fec0ffc.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.46a7f76c.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.540c4ea2.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.c3f4cc7d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.937d21eb.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-AppBrandStreamer" src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.c2ad8546.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/async-commons.70d741be.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.7f63c29c.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.fca7c7c4.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.7a95964f.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Timestamp" src="/cnp-assets/src-sites-e24-components-Timestamp.5248dbd3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.1a437950.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/src-features-article-components-Teaser.0d93432e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.94e05f84.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.b79b6b29.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.055c76b0.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Url" src="/cnp-assets/hyperion-components-Url.71924ba5.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.b3930e8a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.e44220fa.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.ec01a573.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.dcf8c014.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.51402277.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.d1369d26.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.6d8ebe2c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.d2040a28.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.569d203c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.d4c77f38.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Teaser-TeaserTitle" src="/cnp-assets/src-features-article-components-Teaser-TeaserTitle.2e83daf4.m.js" type="module"></script><script src="/cnp-assets/runtime.06f562e1.js" defer nomodule></script>
<script src="/cnp-assets/styles.46a7f76c.js" defer nomodule></script>
<script src="/cnp-assets/vendors.088a5e48.js" defer nomodule></script>
<script src="/cnp-assets/main.76e31367.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.240b41bf.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.0ab93516.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.f6a09bf3.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.7d5118d9.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.8695af82.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.5de1e67d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Timestamp.ff018615.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.99f679e3.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.5cc9bb19.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.e1ebab37.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.7572d4db.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.1bcb1438.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Url.74a592be.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.d694f16b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.e5244291.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.402f9fc2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.24e800e2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.62aafd85.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.8b1c9798.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.67de5e95.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.92f2b870.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.3bdeca57.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.afd7dc53.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser-TeaserTitle.e254ea77.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.46a7f76c.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/src-features-ads-components-Ad.937d21eb.css">
<link data-chunk="src-sites-e24-components-AppBrandStreamer" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-AppBrandStreamer.c2ad8546.css">
<link data-chunk="src-components-RunningHead" rel="stylesheet" href="/cnp-assets/async-commons.70d741be.css">
<link data-chunk="src-sites-e24-components-JobbCarousel" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-JobbCarousel.6d8ebe2c.css">
<link data-chunk="src-sites-e24-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-PaidContentIndicator.569d203c.css">
<link data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.d4c77f38.css">
    <style data-react-helmet="true" >html, body { background: #FBF3EA; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 76 38" id="logo"><desc>E24 Logo</desc><g fill="none" fill-rule="evenodd"><path fill="#545454" d="M0 0h26.6v38H0z"></path><path fill="#FFF" d="M23.18 3.42H3.42v31.16l19.76-.002V28.88H9.12v-7.22h14.06v-5.7H9.12V9.12h14.06z"></path><path fill="#C14232" d="M29.64 0H76v38H29.64z"></path><path fill="#FFF" d="M60.8 12.16l-7.6 11.02h7.6z"></path><path d="M49.626 18.369a9.86 9.86 0 0 0 1.245-3.889c.035-.336.056-.678.056-1.022 0-5.483-4.456-9.938-9.987-10.033-.256.005-1.109-.005-1.109-.005H33.44v5.7h6.84c2.146.267 3.586 1.57 3.914 3.659.371 2.379-.623 4.359-4.262 8.483 0 0-.723.824-1.732 1.979-1.415 1.616-3.391 3.874-4.76 5.639v5.7l27.74-.002V28.88H41.53c2.194-2.927 6.998-8.545 8.096-10.511zM66.5 28.88h5.7v5.7h-5.7zM66.5 3.42h5.7v19.76h-5.7z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 30 30" id="norwegian-press-association"><desc>Norwegian Press Association</desc><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill="#FFF" fill-rule="evenodd"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1y5hmj8">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</style><div class="default"><style data-emotion-css="lc7n0e">.css-lc7n0e{font-family:Source Sans Pro;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;height:calc( 44px + 50px );padding-bottom:0;}@media screen and (max-width:979px){.css-lc7n0e{top:0;}}@media screen and (min-width:980px){.css-lc7n0e{padding-bottom:0;height:calc( 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-lc7n0e"><style data-emotion-css="mv7feo">.css-mv7feo{position:absolute;top:0;left:0;z-index:1200;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div data-test-tag="skip-to-content" class="css-mv7feo"><style data-emotion-css="11lq498">.css-11lq498{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-11lq498:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-11lq498:focus{color:#333;background-color:#FF922B;}</style><a href="#main" class="css-11lq498">Hopp til hovedinnhold</a></div><style data-emotion-css="2cp8gi">.css-2cp8gi{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:979px){.css-2cp8gi{height:44px;line-height:44px;}}</style><div class="css-2cp8gi"><style data-emotion-css="soos7e">.css-soos7e{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#F5EFE6;border-color:#DCD5CE;border-width:1px;border-style:none none solid;position:fixed;}@media screen and (max-width:979px){.css-soos7e{overflow-y:visible;}}</style><div class="css-soos7e"><style data-emotion-css="17ulp5w">.css-17ulp5w{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-17ulp5w"><style data-emotion-css="dq8fip">.css-dq8fip{display:block;height:inherit;font-size:0;padding:0 5px;}.css-dq8fip::-moz-focus-inner{border:0;}.css-dq8fip:focus{outline:1px dotted currentColor;}.css-dq8fip:link,.css-dq8fip:hover,.css-dq8fip:active,.css-dq8fip:visited{-webkit-text-decoration:none;text-decoration:none;color:#FFF;}.css-dq8fip svg{width:auto;vertical-align:middle;fill:#FFF;height:30px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-dq8fip svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-dq8fip svg{height:38px;}}</style><a data-test-tag="internal-link" href="/" class="css-dq8fip" rel="" target="" aria-label="Til forsiden av E24"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="1xiwsqv">.css-1xiwsqv{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 30px);padding-left:calc(2 * 10px);}@media screen and (max-width:979px){.css-1xiwsqv{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1xiwsqv"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="m4ny07">.css-m4ny07{display:inline-block;margin-right:30px;}@media screen and (max-width:979px){.css-m4ny07{display:none;}}</style><li class="css-m4ny07"><style data-emotion-css="11zfnke">.css-11zfnke{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:16px;text-transform:uppercase;font-weight:600;color:#C14232;}.css-11zfnke:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-11zfnke::-moz-focus-inner{border:0;}.css-11zfnke:focus{outline:1px dotted currentColor;}.css-11zfnke:hover{color:#A83A2C;}@media screen and (max-width:979px){.css-11zfnke{font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-11zfnke" rel="" target="" aria-label="Aksjelive" tabindex="0">Aksjelive</a></li><li class="css-m4ny07"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-11zfnke" rel="" target="" aria-label="Børs" tabindex="0">Børs</a></li><style data-emotion-css="1w5d2pr">.css-1w5d2pr{display:inline-block;margin-right:30px;}@media screen and (max-width:979px){.css-1w5d2pr{display:none;}}@media screen and (max-width:979px){.css-1w5d2pr{display:inline-block;margin-right:30px;}}</style><li class="css-1w5d2pr"><a data-test-tag="internal-link" href="/pluss/" class="css-11zfnke" rel="" target="" aria-label="E24+" tabindex="0">E24+</a></li><li class="css-1w5d2pr"><a data-test-tag="internal-link" href="/tips-oss/" class="css-11zfnke" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion-css="51kem2">.css-51kem2{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:980px){.css-51kem2{min-width:65px;}}</style><div class="css-51kem2"><style data-emotion-css="1p81znz">.css-1p81znz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width:980px){.css-1p81znz{max-width:235px;font-size:14px;}}</style><div class="css-1p81znz"><style data-emotion-css="1ufc6g1">.css-1ufc6g1{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1ufc6g1 > svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1ufc6g1 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:980px){.css-1ufc6g1{display:none;}}.css-1ufc6g1:hover{border-color:#333;color:#333;}.css-1ufc6g1::-moz-focus-inner{border:0;}.css-1ufc6g1:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1ufc6g1{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1ufc6g1{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1ufc6g1"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="1cipqkx">.css-1cipqkx{position:relative;box-sizing:border-box;}@media screen and (max-width:979px){.css-1cipqkx{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#E1DAD2;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-10px;padding:0 10px;}}@media screen and (min-width:980px){.css-1cipqkx{margin-left:auto;display:block;}}</style><div class="css-1cipqkx"><style data-emotion-css="1r2hize">.css-1r2hize{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:979px){.css-1r2hize{position:relative;line-height:100%;height:inherit;}}.css-1r2hize > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:980px){.css-1r2hize > svg{display:none;}}</style><form aria-label="form" class="css-1r2hize"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="16wrtbp">.css-16wrtbp{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#333;border:1px solid #E1DAD2;-webkit-appearance:none;}.css-16wrtbp::-moz-focus-inner{border:0;}.css-16wrtbp:focus{outline:1px dotted currentColor;}.css-16wrtbp::-webkit-input-placeholder{color:#333;opacity:1;}.css-16wrtbp::-moz-placeholder{color:#333;opacity:1;}.css-16wrtbp:-ms-input-placeholder{color:#333;opacity:1;}.css-16wrtbp::placeholder{color:#333;opacity:1;}.css-16wrtbp::-ms-input-placeholder{color:#333;}.css-16wrtbp::-webkit-search-decoration,.css-16wrtbp::-webkit-search-cancel-button,.css-16wrtbp::-webkit-search-results-button,.css-16wrtbp::-webkit-search-results-decoration{-webkit-appearance:none;}.css-16wrtbp:focus{color:#333;}@media screen and (min-width:980px){.css-16wrtbp{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#FFF;border:none;}.css-16wrtbp:hover,.css-16wrtbp:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-16wrtbp"/></label><style data-emotion-css="1idglqp">.css-1idglqp{display:none;background-color:#F5EFE6;}@media screen and (min-width:980px){.css-1idglqp{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #FFF;}}.css-1idglqp svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1idglqp svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-1idglqp svg{margin-left:0;}}.css-1idglqp::-moz-focus-inner{border:0;}.css-1idglqp:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1idglqp"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="bjgidy">.css-bjgidy{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:15px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:45px;height:45px;margin-right:calc( -1 * ((45px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-bjgidy:hover{border-color:#333;color:#333;}.css-bjgidy::-moz-focus-inner{border:0;}.css-bjgidy:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-bjgidy{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-bjgidy{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:980px){.css-bjgidy{width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-bjgidy" type="button" aria-label="MENY"><style data-emotion-css="178qdfu">.css-178qdfu{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;}@media screen and (max-width:979px){.css-178qdfu{display:none;}}</style><span class="css-178qdfu">MENY</span><style data-emotion-css="1cdekvv">.css-1cdekvv{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:979px){.css-1cdekvv{display:none;}}</style><span class="css-1cdekvv">LUKK</span><style data-emotion-css="9imssd">.css-9imssd{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-9imssd{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-9imssd"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="171nfwc">.css-171nfwc{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-171nfwc::after,.css-171nfwc::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-171nfwc::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-171nfwc::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-171nfwc,.css-171nfwc::before,.css-171nfwc::after{background-color:#333;}.css-171nfwc::before{top:-5px;}.css-171nfwc::after{bottom:-5px;}</style><span class="css-171nfwc"></span></span></div></button></div></div></div></div><style data-emotion-css="smolqo">.css-smolqo{height:56px;background-color:#FAF3EA;position:relative;z-index:60;box-sizing:border-box;margin-top:1px;border-bottom:1px solid #D4CEC6;}@media screen and (max-width:979px){.css-smolqo{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:50px;}}</style><div role="navigation" aria-label="submenu" class="css-smolqo"><style data-emotion-css="pjixv1">.css-pjixv1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-pjixv1"><style data-emotion-css="1q1ig69">.css-1q1ig69{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:979px){.css-1q1ig69{height:50px;line-height:50px;}}@media screen and (max-width:979px){.css-1q1ig69::before{background-color:#FAF3EA;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:979px){.css-1q1ig69::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1q1ig69::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1q1ig69"><style data-emotion-css="16tuiww">.css-16tuiww{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:979px){.css-16tuiww{z-index:20;}}@media screen and (min-width:980px){.css-16tuiww{margin-right:calc(2 * 10px);}}.css-16tuiww::after{border-right:1px solid #D4CEC6;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:980px){.css-16tuiww::after{right:-18px;}}</style><div class="css-16tuiww"><style data-emotion-css="1m9zaow">.css-1m9zaow{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1m9zaow:hover{border-color:#333;color:#333;}.css-1m9zaow::-moz-focus-inner{border:0;}.css-1m9zaow:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1m9zaow{font-size:19px;}}</style><a data-test-tag="internal-link" href="/naeringsliv" class="css-1m9zaow" rel="" target="" aria-label="Næringsliv">Næringsliv</a></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="18oyf0n">.css-18oyf0n{background-color:#FAF3EA;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:979px){.css-18oyf0n{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:979px){.css-18oyf0n{max-height:none;height:0;}}@media screen and (max-width:979px){.css-18oyf0n{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:979px){.css-18oyf0n{padding-top:44px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-18oyf0n"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="mepa5">.css-mepa5{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1290px;}@media screen and (min-width:980px){.css-mepa5{padding:0 15px;}}@media screen and (max-width:979px){.css-mepa5{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-mepa5"><style data-emotion-css="6vdbng">.css-6vdbng{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:979px){.css-6vdbng{background-color:#E9E1D6;padding-bottom:max( 44px,44px );}}@media screen and (min-width:980px){.css-6vdbng{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-6vdbng"><style data-emotion-css="1yaykp3">.css-1yaykp3{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1yaykp3:first-of-type{padding-left:0;}@media screen and (max-width:979px){.css-1yaykp3{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:980px){.css-1yaykp3{padding:5px 15px 0;-webkit-flex-basis:calc( 1290px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1290px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1290px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-1yaykp3"><style data-emotion-css="3kdn9y">.css-3kdn9y{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:979px){.css-3kdn9y{background-color:#FAF3EA;}}@media screen and (min-width:980px){.css-3kdn9y{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-3kdn9y"><style data-emotion-css="62r1kk">.css-62r1kk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:979px){.css-62r1kk{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:980px){.css-62r1kk{padding:15px 0;}}.css-62r1kk::before{content:'';display:block;position:absolute;border-bottom:1px solid #D4CEC6;left:15px;right:15px;}@media screen and (min-width:980px){.css-62r1kk::before{bottom:0;left:0;right:0;}}@media screen and (max-width:979px){.css-62r1kk:first-of-type::before{display:none;}}@media screen and (min-width:980px){.css-62r1kk:last-child::before{display:none;}}</style><li class="sectionItem css-62r1kk"><style data-emotion-css="tjdq2u">@media screen and (max-width:979px){.css-tjdq2u{padding:0 10px;position:relative;}}@media screen and (min-width:980px){.css-tjdq2u{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:979px){.sectionItemOpen .css-tjdq2u{background-color:#FAF3EA;}}</style><div class="css-tjdq2u"><style data-emotion-css="rtfbcm">.css-rtfbcm{display:inline-block;-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;padding:0;font-family:Source Sans Pro;font-size:19px;color:#333;text-transform:uppercase;}@media screen and (max-width:979px){.css-rtfbcm{padding-top:0;opacity:0;-webkit-transform:translate3d( calc(-2 * 10px),0,0 );-ms-transform:translate3d( calc(-2 * 10px),0,0 );transform:translate3d( calc(-2 * 10px),0,0 );-webkit-transform-origin:left top;-ms-transform-origin:left top;transform-origin:left top;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;font-weight:700;line-height:54px;}}@media screen and (min-width:980px){.css-rtfbcm{font-weight:700;-webkit-flex:0 1 12em;-ms-flex:0 1 12em;flex:0 1 12em;}}@media screen and (max-width:979px){.innerContainerOpen .sectionItem:nth-of-type(0) .css-rtfbcm,.innerContainerOpen .sectionItemOpen:nth-of-type(0) .css-rtfbcm{-webkit-transform:translate3d(5px,0,0);-ms-transform:translate3d(5px,0,0);transform:translate3d(5px,0,0);opacity:1;-webkit-transition:all 300ms ease-out 50ms;transition:all 300ms ease-out 50ms;}}@media screen and (max-width:979px){.innerContainerOpen .sectionItem:nth-of-type(1) .css-rtfbcm,.innerContainerOpen .sectionItemOpen:nth-of-type(1) .css-rtfbcm{-webkit-transform:translate3d(5px,0,0);-ms-transform:translate3d(5px,0,0);transform:translate3d(5px,0,0);opacity:1;-webkit-transition:all 300ms ease-out 85ms;transition:all 300ms ease-out 85ms;}}@media screen and (max-width:979px){.innerContainerOpen .sectionItem:nth-of-type(2) .css-rtfbcm,.innerContainerOpen .sectionItemOpen:nth-of-type(2) .css-rtfbcm{-webkit-transform:translate3d(5px,0,0);-ms-transform:translate3d(5px,0,0);transform:translate3d(5px,0,0);opacity:1;-webkit-transition:all 300ms ease-out 120ms;transition:all 300ms ease-out 120ms;}}@media screen and (max-width:979px){.innerContainerOpen .sectionItem:nth-of-type(3) .css-rtfbcm,.innerContainerOpen .sectionItemOpen:nth-of-type(3) .css-rtfbcm{-webkit-transform:translate3d(5px,0,0);-ms-transform:translate3d(5px,0,0);transform:translate3d(5px,0,0);opacity:1;-webkit-transition:all 300ms ease-out 155ms;transition:all 300ms ease-out 155ms;}}@media screen and (max-width:979px){.innerContainerOpen .sectionItem:nth-of-type(4) .css-rtfbcm,.innerContainerOpen .sectionItemOpen:nth-of-type(4) .css-rtfbcm{-webkit-transform:translate3d(5px,0,0);-ms-transform:translate3d(5px,0,0);transform:translate3d(5px,0,0);opacity:1;-webkit-transition:all 300ms ease-out 190ms;transition:all 300ms ease-out 190ms;}}@media screen and (max-width:979px){.innerContainerOpen .sectionItem:nth-of-type(5) .css-rtfbcm,.innerContainerOpen .sectionItemOpen:nth-of-type(5) .css-rtfbcm{-webkit-transform:translate3d(5px,0,0);-ms-transform:translate3d(5px,0,0);transform:translate3d(5px,0,0);opacity:1;-webkit-transition:all 300ms ease-out 225ms;transition:all 300ms ease-out 225ms;}}@media screen and (max-width:979px){.innerContainerOpen .sectionItem:nth-of-type(6) .css-rtfbcm,.innerContainerOpen .sectionItemOpen:nth-of-type(6) .css-rtfbcm{-webkit-transform:translate3d(5px,0,0);-ms-transform:translate3d(5px,0,0);transform:translate3d(5px,0,0);opacity:1;-webkit-transition:all 300ms ease-out 260ms;transition:all 300ms ease-out 260ms;}}@media screen and (max-width:979px){.innerContainerOpen .sectionItem:nth-of-type(7) .css-rtfbcm,.innerContainerOpen .sectionItemOpen:nth-of-type(7) .css-rtfbcm{-webkit-transform:translate3d(5px,0,0);-ms-transform:translate3d(5px,0,0);transform:translate3d(5px,0,0);opacity:1;-webkit-transition:all 300ms ease-out 295ms;transition:all 300ms ease-out 295ms;}}@media screen and (max-width:979px){.innerContainerOpen .sectionItem:nth-of-type(8) .css-rtfbcm,.innerContainerOpen .sectionItemOpen:nth-of-type(8) .css-rtfbcm{-webkit-transform:translate3d(5px,0,0);-ms-transform:translate3d(5px,0,0);transform:translate3d(5px,0,0);opacity:1;-webkit-transition:all 300ms ease-out 330ms;transition:all 300ms ease-out 330ms;}}@media screen and (max-width:979px){.innerContainerOpen .sectionItem:nth-of-type(9) .css-rtfbcm,.innerContainerOpen .sectionItemOpen:nth-of-type(9) .css-rtfbcm{-webkit-transform:translate3d(5px,0,0);-ms-transform:translate3d(5px,0,0);transform:translate3d(5px,0,0);opacity:1;-webkit-transition:all 300ms ease-out 365ms;transition:all 300ms ease-out 365ms;}}@media screen and (max-width:979px){.innerContainerOpen .sectionItem:nth-of-type(10) .css-rtfbcm,.innerContainerOpen .sectionItemOpen:nth-of-type(10) .css-rtfbcm{-webkit-transform:translate3d(5px,0,0);-ms-transform:translate3d(5px,0,0);transform:translate3d(5px,0,0);opacity:1;-webkit-transition:all 300ms ease-out 400ms;transition:all 300ms ease-out 400ms;}}@media screen and (max-width:979px){.innerContainerOpen .sectionItem:nth-of-type(11) .css-rtfbcm,.innerContainerOpen .sectionItemOpen:nth-of-type(11) .css-rtfbcm{-webkit-transform:translate3d(5px,0,0);-ms-transform:translate3d(5px,0,0);transform:translate3d(5px,0,0);opacity:1;-webkit-transition:all 300ms ease-out 435ms;transition:all 300ms ease-out 435ms;}}</style><span class="css-rtfbcm">Snarveier</span><style data-emotion-css="1800x01">.css-1800x01{display:none;}@media screen and (max-width:979px){.css-1800x01{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:45px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1800x01:hover{border-color:#333;color:#333;}.css-1800x01::-moz-focus-inner{border:0;}.css-1800x01:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-1800x01"><style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="4f7bb4">.css-4f7bb4{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:979px){.css-4f7bb4{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:980px){.css-4f7bb4{margin-top:-5px;}}</style><ul class="css-4f7bb4"><style data-emotion-css="jgmxhb">.css-jgmxhb{display:inline-block;padding-right:15px;}@media screen and (max-width:979px){.css-jgmxhb{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:980px){.css-jgmxhb{padding:0 15px;margin:5px 0;}}</style><li class="css-jgmxhb"><style data-emotion-css="ajvlmh">.css-ajvlmh{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-ajvlmh:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ajvlmh::-moz-focus-inner{border:0;}.css-ajvlmh:focus{outline:1px dotted currentColor;}@media screen and (max-width:979px){.css-ajvlmh{display:block;padding:10px 0;}}@media screen and (min-width:980px){.css-ajvlmh{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-ajvlmh" rel="" target="" aria-label="Børs">Børs</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-ajvlmh" rel="" target="" aria-label="Aksjelive">Aksjelive</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/min-E24" class="css-ajvlmh" rel="" target="" aria-label="minE24">minE24</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/pluss" class="css-ajvlmh" rel="" target="" aria-label="E24+">E24+</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="https://aksjenm.e24.no/game/" class="css-ajvlmh" rel="" target="" aria-label="Aksje-NM">Aksje-NM</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/podcast" class="css-ajvlmh" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="https://dinepenger.no" class="css-ajvlmh" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li></ul></li><li class="sectionItem css-62r1kk"><div class="css-tjdq2u"><style data-emotion-css="1ri1k3">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</style><a data-test-tag="internal-link" href="/boers-og-finans" class="css-1ri1k3" rel="" target="" aria-label="Børs og finans">Børs og finans</a></div><ul class="css-4f7bb4"></ul></li><li class="sectionItem css-62r1kk"><div class="css-tjdq2u"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-1ri1k3" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></div><ul class="css-4f7bb4"></ul></li><li class="sectionItem css-62r1kk"><div class="css-tjdq2u"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-1ri1k3" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></div><ul class="css-4f7bb4"></ul></li><li class="sectionItem css-62r1kk"><div class="css-tjdq2u"><a data-test-tag="internal-link" href="/naeringsliv" class="css-1ri1k3" rel="" target="" aria-label="Næringsliv">Næringsliv</a></div><ul class="css-4f7bb4"></ul></li><li class="sectionItem css-62r1kk"><div class="css-tjdq2u"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-1ri1k3" rel="" target="" aria-label="Olje og energi">Olje og energi</a></div><ul class="css-4f7bb4"></ul></li><li class="sectionItem css-62r1kk"><div class="css-tjdq2u"><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="css-1ri1k3" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></div><ul class="css-4f7bb4"></ul></li><li class="sectionItem css-62r1kk"><div class="css-tjdq2u"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-1ri1k3" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></div><ul class="css-4f7bb4"></ul></li><li class="sectionItem css-62r1kk"><div class="css-tjdq2u"><a data-test-tag="internal-link" href="/teknologi" class="css-1ri1k3" rel="" target="" aria-label="Teknologi">Teknologi</a></div><ul class="css-4f7bb4"></ul></li><li class="sectionItem css-62r1kk"><div class="css-tjdq2u"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-1ri1k3" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></div><ul class="css-4f7bb4"></ul></li><li class="sectionItem css-62r1kk"><div class="css-tjdq2u"><a data-test-tag="internal-link" href="/pluss" class="css-1ri1k3" rel="" target="" aria-label="E24+">E24+</a></div><ul class="css-4f7bb4"></ul></li><li class="sectionItem css-62r1kk"><div class="css-tjdq2u"><a data-test-tag="internal-link" href="/karriere-og-ledelse" class="css-1ri1k3" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a><button type="button" class="css-1800x01"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/ledige-stillinger" class="css-ajvlmh" rel="" target="" aria-label="Stilling">Stilling</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/emne/ab4e8e0c-259e-4a3f-bf62-f65f3df12714/ledertalentene" class="css-ajvlmh" rel="" target="" aria-label="Ledertalentene">Ledertalentene</a></li></ul></li><li class="sectionItem css-62r1kk"><div class="css-tjdq2u"><span class="css-rtfbcm">Annet</span><button type="button" class="css-1800x01"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/siste" class="css-ajvlmh" rel="" target="" aria-label="Siste nytt">Siste nytt</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/nyhetsbrev" class="css-ajvlmh" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/rss/tilpass" class="css-ajvlmh" rel="" target="" aria-label="RSS">RSS</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/lunch" class="css-ajvlmh" rel="" target="" aria-label="Lunch">Lunch</a></li></ul></li><li class="sectionItem css-62r1kk"><div class="css-tjdq2u"><span class="css-rtfbcm">Andre tjenester</span><button type="button" class="css-1800x01"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="https://penger.no" class="css-ajvlmh" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="https://www.vg.no/bil/" class="css-ajvlmh" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="https://www.tek.no/mobilabonnement" class="css-ajvlmh" rel="" target="" aria-label="Sammenlign mobilabonnement">Sammenlign mobilabonnement</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" class="css-ajvlmh" rel="" target="" aria-label="Sammenlign forbrukslån">Sammenlign forbrukslån</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="https://proff.no" class="css-ajvlmh" rel="" target="" aria-label="Proff.no">Proff.no</a></li></ul></li></ul></div><style data-emotion-css="tcxp45">.css-tcxp45{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D4CEC6;border-right:1px solid #D4CEC6;margin-right:0;background-color:#E9E1D6;}.css-tcxp45:first-of-type{padding-left:0;}@media screen and (max-width:979px){.css-tcxp45{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #D4CEC6;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:980px){.css-tcxp45{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-tcxp45"><style data-emotion-css="12flwt6">@media screen and (max-width:979px){.css-12flwt6{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-12flwt6"></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="19ynx5f">.css-19ynx5f{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:979px){.css-19ynx5f{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-19ynx5f"><li><style data-emotion-css="2ro15u">.css-2ro15u{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-2ro15u::-moz-focus-inner{border:0;}.css-2ro15u:focus{outline:1px dotted currentColor;}@media screen and (max-width:979px){.css-2ro15u{line-height:45px;}}@media screen and (min-width:980px){.css-2ro15u{margin:10px 0;}}</style><a data-test-tag="internal-link" href="/tips-oss/" class="css-2ro15u" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/om-oss/" class="css-2ro15u" rel="" target="" aria-label="Om oss">Om oss</a></li><li><a data-test-tag="internal-link" href="http://annonseweb.schibsted.no/en/brands/e24-no-375" class="css-2ro15u" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://e24dinepenger.no/minside/personvern" class="css-2ro15u" rel="" target="" aria-label="Håndter dine personlige data">Håndter dine personlige data</a></li><li><a data-test-tag="internal-link" href="https://e24dinepenger.no/personvernerklaering" class="css-2ro15u" rel="" target="" aria-label="Personvernerklæring">Personvernerklæring</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/kundeservice" class="css-2ro15u" rel="" target="" aria-label="Kundesenter">Kundesenter</a></li><li><a data-test-tag="internal-link" href="https://bedrift.e24.no" class="css-2ro15u" rel="" target="" aria-label="Kjøp bedriftsabonnement">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="bPlRb _3dAii _9XUAa"><style data-emotion-css="1lql13u">@media screen and (min-width:981px){.css-1lql13u.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><style data-emotion-css="cne3xk">.css-cne3xk{font-size:calc(6px + 0.5rem);line-height:calc(-6px + 1.5rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:700;color:#6D767E;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-top:0px;margin-bottom:0px;}.css-cne3xk a{border-style:none;}.css-cne3xk .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:981px){.css-cne3xk.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><div class="default running-head fullWidthDesktop css-cne3xk" data-test-tag="running-head"><style data-emotion-css="wtnxc1">.css-wtnxc1{display:inline-block;}.css-wtnxc1 a,.css-wtnxc1 a:visited,.css-wtnxc1 a:active,.css-wtnxc1 a:hover{color:#C14232;}.css-wtnxc1 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-wtnxc1"><style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a data-test-tag="internal-link" href="/hendelse/8a8cedc2-b899-4f06-b2c7-cb83a79926af/kampen-om-luften" class="css-ygbhv4" rel="" target="" aria-label="Kampen om luften">Kampen om luften</a></div></div><style data-emotion-css="16cv7na">.css-16cv7na{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-136px + 10.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:bold;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}@media screen and (min-width:981px){.css-16cv7na.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><h1 class="fullWidthDesktop css-16cv7na" data-test-tag="headline">SAS sender oppsigelsesbrev til nesten 1600 ansatte i Danmark</h1><style data-emotion-css="zk898l">.css-zk898l.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{width:var(--content-width);}}.fullPageWidth .css-zk898l.fullWidth,.fullPageWidthDesktop .css-zk898l.fullWidth,.fullScreen .css-zk898l.fullWidth,.fullWidth .css-zk898l.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="yapikb">.css-yapikb{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-yapikb{padding-bottom:inherit;}.css-yapikb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-yapikb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-yapikb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-yapikb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-yapikb.fullWidth,.fullPageWidthDesktop .css-yapikb.fullWidth,.fullScreen .css-yapikb.fullWidth,.fullWidth .css-yapikb.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-yapikb" data-test-tag="image"><style data-emotion-css="107ey45">.css-107ey45{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-107ey45,.fullScreen .css-107ey45{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-107ey45{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-107ey45{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-107ey45{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-107ey45,.fullWidth .css-107ey45,.fullPageWidth .css-107ey45,.fullScreenTop .css-107ey45,.fullScreen .css-107ey45{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-107ey45"><style data-emotion-css="15oa264">.css-15oa264{width:100%;display:block;height:0;padding-bottom:59.15789%;}.fullScreen .css-15oa264,.fullScreenTop .css-15oa264{height:100%;padding-bottom:0;}</style><div class="css-15oa264"><style data-emotion-css="1ynv9tu">.css-1ynv9tu{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;object-fit:cover;}</style><img class="css-1ynv9tu" src="https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=1124&amp;w=1900&amp;s=60f2e86120223724123a49ee73846a77b098770b" srcSet="https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=1124&amp;w=1900&amp;s=60f2e86120223724123a49ee73846a77b098770b 1900w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=1065&amp;w=1800&amp;s=30a28b05c20326fd53e10932547566fb2ecd08d1 1800w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=1006&amp;w=1700&amp;s=3df8ee7bffb1bec14a8577ce26bb59d8979cbc19 1700w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=947&amp;w=1600&amp;s=5b5101c72583ff07ff6cd714d431b23f990a8c63 1600w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=887&amp;w=1500&amp;s=4c38ad01318b9b1cf70a075bf10b271f8645b54b 1500w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=828&amp;w=1400&amp;s=b012b56b8ee2c2182074ab0b71eb743ca40bea93 1400w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=769&amp;w=1300&amp;s=7dab0fd6d418dbf12e0f23ceaed58a4babb78635 1300w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=710&amp;w=1200&amp;s=23231f9c9ac9e397a9111e20d2d7ed5356822d57 1200w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=651&amp;w=1100&amp;s=155ad825e967371ee84602ef2084511a0e3b3993 1100w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=592&amp;w=1000&amp;s=f971eba60a793e4381e8f03513072b2dbc0269d7 1000w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=532&amp;w=900&amp;s=8df6b2681056d0ddb001aca494482595ad3a66f5 900w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=473&amp;w=800&amp;s=3793e9988f5d10297f8ab72b6fa6eedb3fc78560 800w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=414&amp;w=700&amp;s=2b943b97395fc0f1480fd6cdb494d3ed41bb5a36 700w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=355&amp;w=600&amp;s=aef38cb231c2d90698773b10601805034aee4c06 600w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=296&amp;w=500&amp;s=55ac0cd2b00080081021f4ecc4764b4a6db60341 500w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=237&amp;w=400&amp;s=7ee9b870e9750c39698882a3a05c4279a1a49824 400w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=177&amp;w=300&amp;s=3c67a71707060ee5ddb9b2b1d6cb7fc2ffdbf87c 300w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=118&amp;w=200&amp;s=f1c0addb3b08e35f1f4a6c655f3423994b92bfab 200w,https://smp.vgc.no/v2/images/2a7ccbb3-8775-4edb-824d-0cdb74984be4?fit=crop&amp;h=59&amp;w=100&amp;s=a64ed2bb8f0e0bedb18ab3550afbf528982baa0b 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></div></div><style data-emotion-css="laqwj4">.css-laqwj4{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:13px;line-height:17px;font-family:'Source Sans Pro','Arial',sans-serif;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}.css-laqwj4.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-laqwj4.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-laqwj4.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-laqwj4.fullWidth{width:var(--content-width);}}.fullPageWidth .css-laqwj4.fullWidth,.fullPageWidthDesktop .css-laqwj4.fullWidth,.fullScreen .css-laqwj4.fullWidth,.fullWidth .css-laqwj4.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth css-laqwj4"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1diry8j">.css-1diry8j{margin-top:0;margin-bottom:0;}.isCollapsed .css-1diry8j{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}</style><p data-test-tag="image:caption" class="css-1diry8j"><span class="css-0">SAS-sjef Rickard Gustafson ledet selskapet da man klarte å styre selskapet så vidt unna konkurs høsten 2012, men sier han aldri har vært med på noe lignende </span></p><style data-emotion-css="bqpct">.css-bqpct{margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}</style><style data-emotion-css="1jzh0zn">.css-1jzh0zn{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#333;-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}.css-1jzh0zn:active{color:rgb(129,44,33);}.css-1jzh0zn:hover{color:rgb(193,66,50);}.css-1jzh0zn:disabled,.css-1jzh0zn[disabled]{cursor:default;}.css-1jzh0zn .icon + .text,.css-1jzh0zn .text + .icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-1jzh0zn" aria-label="Vis mer" aria-expanded="false" type="button"><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><span class="text css-1baulvz">Vis mer</span></button></div><span><style data-emotion-css="brn44f">.css-brn44f{margin-right:calc(0.5 * var(--gap-unit));}</style><style data-emotion-css="53200">.css-53200{color:#6E6B67;white-space:initial;}.isCollapsed .css-53200{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-53200"><span data-test-tag="image:byline-text" class="css-0">JOHAN NILSSON / TT News Agency</span></span></span></figcaption></figure><style data-emotion-css="63jorm">.css-63jorm{font-family:'Source Sans Pro','Arial',sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:#676462;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-8px + 1rem);}.css-63jorm::before{content:'Av ';}</style><div class="css-63jorm" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="ktnli">.css-ktnli{list-style-type:none;display:inline;}.css-ktnli:not(:first-child)::before{display:inline;content:', ';}.css-ktnli:last-child:not(:first-child)::before{display:inline;content:' og ';}</style><li class="css-ktnli"><style data-emotion-css="1058534">.css-1058534{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1058534"><style data-emotion-css="pn4ad6">.css-pn4ad6{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:#C14232;}</style><a href="mailto:benedicte.storm.bamvik@schibsted.com" title="Send e-post til journalisten: Benedicte Storm Bamvik" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-pn4ad6">Benedicte Storm Bamvik</a></span></li></ul></div><style data-emotion-css="i5vbev">.css-i5vbev{font-size:14px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#6D767E;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-i5vbev" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert:</span><style data-emotion-css="10qbfiq">.css-10qbfiq{font-weight:500;}</style><time itemProp="dateModified" dateTime="2020-06-29T08:41:35Z" class="css-10qbfiq">Oppdatert: 29. juni 2020 10:41</time>, <time itemProp="datePublished" dateTime="2020-06-29T07:52:50Z" class="css-0">Publisert: 29. juni 2020 09:52</time></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="j7k4qy">.css-j7k4qy{margin-bottom:16px;padding-top:0px;}.css-j7k4qy::after{content:'';display:block;height:1px;background-color:rgba(220,213,205,0.1);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-j7k4qy"></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="h05o68">.css-h05o68{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:28px;margin-top:0;}</style><p class="css-h05o68">Som følge av coronakrisen har flyselskapet SAS, sendt oppsigelsesbrev til 1593 av deres danske ansatte.</p><p class="css-h05o68">Det forteller flyselskapet til TV2 mandag formiddag.</p><p class="css-h05o68">Av de ansatte som har mottatt oppsigelsesbrev er det 684 kabinansatte, 586 bakkeansatte, 176 piloter, 96 teknikkere og 51 administrative medarbeidere som har mottatt oppsigelsesbrev.</p><p class="css-h05o68">– Det er veldig mange ansatte, og mine kolleger har det ikke bra. Hele bransjen er jo også rammet, så de kan ikke bare søke jobb et annet sted forteller Christa Ceré, formann i CAU. </p><p class="css-h05o68">De som har fått oppsigelsesbrev har muligheten til å i stedet velge en permisjonsperiode på opptil 24 måneder. </p><p class="css-h05o68">Pressekontakt John Eckhoff i SAS bekrefter til E24 at ansatte i Danmark har mottatt oppsigelsesbrev.</p><p class="css-h05o68">I Norge er det ingen kabinansatte som får oppsigelsesvarsel mandag.</p><p class="css-h05o68">– Vi er ferdig med nedbemanning blant de kabinansatte for lenge siden, sier pressesjef John Eckhoff til NTB.</p><style data-emotion-css="q6xkra">.css-q6xkra{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#333333;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-q6xkra::before,.css-q6xkra::after{content:' ';display:table;}.css-q6xkra::after{clear:both;}.css-q6xkra a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/privatoekonomi/i/3JrEM9/sas-gjenaapner-syv-nye-ruter-fra-koebenhavn" class="imagePosition-top inline css-q6xkra" rel="" target="" aria-label="SAS gjenåpner syv nye ruter fra København"><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="14d4zqm">.css-14d4zqm{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#C14232;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class=" css-14d4zqm">Les også</div><style data-emotion-css="1v8ggce">.css-1v8ggce{font-family:'Source Sans Pro','Arial',sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class="default css-1v8ggce"><style data-emotion-css="6x39zl">.css-6x39zl{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(8px + 0.5rem);line-height:20px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-6x39zl:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-6x39zl:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-6x39zl">SAS gjenåpner syv nye ruter fra København</h2></div></div></a><style data-emotion-css="57h307">.css-57h307{margin-top:0px;font-size:28px;line-height:30px;font-family:'Oswald','Arial','sans-serif';font-weight:bold;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}</style><h2 data-test-tag="paragraph-header" class="css-57h307">Skal kutte 5.000</h2><p class="css-h05o68">I slutten av april<a data-test-tag="internal-link" href="/naeringsliv/i/Xg18Jb/sas-vil-kvitte-seg-med-5000-ansatte-permanent-en-svart-dag-for-skandinavisk-luftfart" class="css-ygbhv4" rel="" target="" aria-label=" varslet flyselskapet"> varslet flyselskapet</a> om at de må redusere arbeidsstyrken med 5.000 ansatte som en permanent løsning. </p><div class="ipLw7 _33Ji2 _1RadW css-0"><style data-emotion-css="dhkr4">.css-dhkr4{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(-10px + 2rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-dhkr4:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-dhkr4:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><div>
    <div class="ipLw7 _33Ji2">
        <a class="_2duOB" target="_blank" rel="noopener noreferrer">
            <div class="_3MAh6">
                <img src="undefined" alt="" class="_2psQX" />
                <span class="_2_9rP">Annonsørinnhold</span>
            </div>
            <div class="_2IHTP">
                
            </div>
            <div class="_1MtR6">
                <h2 class="css-dhkr4"></h2>
            </div>
        </a>
    </div>
  </div></div><p class="css-h05o68">Nedbemanningen tilsvarer nesten en halvering av det totale antallet heltidsstillinger i konsernet som var på 10.445 per utgangen av november.</p><p class="css-h05o68">– Dette er en av de vanskeligste beslutningene jeg har måttet ta som SAS-sjef og dette går utover flinke medarbeidere vi har i selskapet, fortalte en alvorspreget konsernsjef Rickard Gustafson til E24.</p><p class="css-h05o68">Christian Lund, leder for SPG, unionen av de svenske, danske og norske pilotforeningene i SAS fortalte til E24 at det var en svart dag for skandinavisk luftfart da nyheten om nedbemanninger ble kjent.</p><p class="css-h05o68">I april meldte de at om lag 1.900 stillinger skulle kuttes i Sverige, 1.300 stillinger i Norge og 1.700 stillinger i Danmark.</p><a data-test-tag="teaser-small:link-internal" href="/boers-og-finans/i/2GEPza/boerskommentar-kjoep-gjerne-sas-men-vaer-saa-snill-gjoer-det-billigst-mulig-for-oss" class="imagePosition-top inline css-q6xkra" rel="" target="" aria-label="Børskommentar: Kjøp gjerne SAS, men vær så snill gjør det billigst mulig for oss"><div class="css-nleqxx"><div class=" css-14d4zqm">Les på E24+ (for abonnenter)</div><div class="default css-1v8ggce"><h2 class="css-6x39zl">Børskommentar: Kjøp gjerne SAS, men vær så snill gjør det billigst mulig for oss</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-57h307">Frustrasjon rundt sluttpakker</h2><p class="css-h05o68">Tidligere denne måneden varslet selskapet masseoppsigelser av 1.300 ansatte bare i Norge. Da nedbemanningen startet med de første 350, <a data-test-tag="internal-link" href="/naeringsliv/i/e897o9/frustrasjon-blant-kabinansatte-etter-sas-tilbud-om-sluttpakke" class="css-ygbhv4" rel="" target="" aria-label="omtalte E24 ">omtalte E24 </a>en frustrasjon rundt «sluttpakken» de da ble tilbudt.</p><p class="css-h05o68">De norske ansatte fikk to alternativer:</p><style data-emotion-css="14cgdc5">.css-14cgdc5{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;margin-top:8px;padding-left:16px;}</style><ul data-test-tag="list" class="css-14cgdc5"><style data-emotion-css="64v09g">.css-64v09g{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;margin-bottom:16px;}</style><li class="css-64v09g"><span>Det første er å arbeide ut oppsigelsestiden, med en lovfestet rett til gjeninntredelse på ett år.</span></li><li class="css-64v09g"><span>Det andre var en sluttavtale hvor de ansatte gir avkall på oppsigelsestid og får en engangsutbetaling tilsvarende halve denne tiden. I tillegg blir man lagt i en såkalt «rekrutteringspool» i tre år, hvor SAS forplikter seg til å rekruttere fra listen, som sorteres etter ansiennitet, ved behov.</span></li></ul><p class="css-h05o68"><em>Saken oppdateres</em></p><style data-emotion-css="1l425jt">.css-1l425jt{margin-top:0;display:inline-block;font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:28px;}</style><a aria-label="700 kabinansatte har fått oppsigelsesbrev" class="default css-1l425jt" href="https://www.bt.dk/samfund/700-kabineansatte-har-faaet-opsigelsesbrev" rel="noopener" data-test-tag="external-link">700 kabinansatte har fått oppsigelsesbrev<style data-emotion-css="5ba4g7">.css-5ba4g7{width:calc(5px + 0.75rem);height:calc(5px + 0.75rem);}.css-5ba4g7:hover,.css-5ba4g7:active,.css-5ba4g7:visited{color:currentColor;}</style></a><h2 data-test-tag="paragraph-header" class="css-57h307">Les også:</h2><a data-test-tag="teaser-small:link-internal" href="/privatoekonomi/i/3JrEM9/sas-gjenaapner-syv-nye-ruter-fra-koebenhavn" class="imagePosition-top inline css-q6xkra" rel="" target="" aria-label="SAS gjenåpner syv nye ruter fra København"><div class="css-nleqxx"><div class=" css-14d4zqm">Les også</div><div class="default css-1v8ggce"><h2 class="css-6x39zl">SAS gjenåpner syv nye ruter fra København</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/XgP9BW/di-norge-noeler-om-stoette-som-skal-redde-sas" class="imagePosition-top inline css-q6xkra" rel="" target="" aria-label="DI: Norge nøler om støtte som skal redde SAS"><div class="css-nleqxx"><div class=" css-14d4zqm">Les også</div><div class="default css-1v8ggce"><h2 class="css-6x39zl">DI: Norge nøler om støtte som skal redde SAS</h2></div></div></a><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-z0fv45"></div><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="46q6yz">.css-46q6yz{clear:both;margin-bottom:24px;}</style><div class="css-46q6yz"><style data-emotion-css="43lytu">.css-43lytu{font-size:calc(7px + 0.5rem);line-height:calc(11px + 0.5rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:700;color:#333;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;margin-top:0;}</style><h2 class="css-43lytu" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="j1b39r">.css-j1b39r{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) var(--gap-unit-2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-j1b39r"><style data-emotion-css="1gg8rj7">.css-1gg8rj7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:15px;line-height:32px;font-family:'Source Sans Pro','Arial',sans-serif;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:2px;border-color:rgb(212,206,198);background-color:rgb(238,231,222);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 var(--gap-unit-2);margin-right:calc(0.5 * var(--gap-unit));}.css-1gg8rj7:active{background-color:rgb(225,218,210);}.css-1gg8rj7:hover{background-color:rgb(225,218,210);}.css-1gg8rj7:disabled,.css-1gg8rj7[disabled]{cursor:default;}.css-1gg8rj7[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/hendelse/8a8cedc2-b899-4f06-b2c7-cb83a79926af/kampen-om-luften" class="css-1gg8rj7" rel="" target="" aria-label="Kampen om luften"><span class="css-0">Kampen om luften</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/emne/3211d669-e9e5-4d8b-ab27-3debe81d1ae7/scandinavian-airlines-sas" class="css-1gg8rj7" rel="" target="" aria-label="Scandinavian Airlines (SAS)"><span class="css-0">Scandinavian Airlines (SAS)</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/emne/210736de-bbc7-4825-b915-dd642977e337/fly" class="css-1gg8rj7" rel="" target="" aria-label="Fly"><span class="css-0">Fly</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/emne/1c57dd1a-170f-4ef0-931e-2279c565a927/oppsigelse" class="css-1gg8rj7" rel="" target="" aria-label="Oppsigelse"><span class="css-0">Oppsigelse</span></a></li></ol></div></div><style data-emotion-css="1slam30">.css-1slam30{-webkit-text-size-adjust:100%;}.css-1slam30 iframe{border:0;width:100%;}</style><div data-testid="ui-core-comments" class="css-1slam30"></div><div class="ipLw7 _33Ji2 _1RadW css-0"><div>
    <div class="ipLw7 _33Ji2">
        <a class="_2duOB" target="_blank" rel="noopener noreferrer">
            <div class="_3MAh6">
                <img src="undefined" alt="" class="_2psQX" />
                <span class="_2_9rP">Annonsørinnhold</span>
            </div>
            <div class="_2IHTP">
                
            </div>
            <div class="_1MtR6">
                <h2 class="css-dhkr4"></h2>
            </div>
        </a>
    </div>
  </div></div><style data-emotion-css="1t1mmri 1t1mmri">.css-1t1mmri{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1t1mmri{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion-css="c18eyb">.css-c18eyb{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default _3kgU9 css-c18eyb" data-test-tag="embed-content"><iframe class="default _3kgU9 css-1t1mmri" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div><div class="css-46q6yz"><style data-emotion-css="17ouh7p">.css-17ouh7p{margin-top:0;text-transform:uppercase;border-top:1px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:'Source Sans Pro','Arial',sans-serif;color:var(--c-dark);}@media screen and (min-width:981px){.css-17ouh7p{border-top-width:2px;}}</style><h2 class="css-17ouh7p" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="xbyvv5">.css-xbyvv5{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-xbyvv5{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-xbyvv5:last-child{margin-bottom:var(--gap-unit-2);}}</style><li class="css-xbyvv5"><style data-emotion-css="2a4kmr">.css-2a4kmr{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-2a4kmr::before,.css-2a4kmr::after{content:' ';display:table;}.css-2a4kmr::after{clear:both;}.css-2a4kmr a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/0n59eM/lufthansa-risikerer-aa-kutte-26000-stillinger" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Lufthansa risikerer å kutte 26.000 stillinger"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=814&amp;w=1900&amp;s=3c3f71459ed15ef1700011ec9e44ab6a09f30de7" srcSet="https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=814&amp;w=1900&amp;s=3c3f71459ed15ef1700011ec9e44ab6a09f30de7 1900w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=771&amp;w=1800&amp;s=934aed67ac00e0b159da629238dd2b6da0aaf2c0 1800w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=729&amp;w=1700&amp;s=578c8e450320c55689088b39483a62483b3cb35c 1700w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=686&amp;w=1600&amp;s=e9a8c1b71c3e66006a136dd6549c07f4a351cece 1600w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=643&amp;w=1500&amp;s=eb836e4f159b60d3061dda312db1ee8da740770b 1500w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=600&amp;w=1400&amp;s=5980c51b53b39b4b55129e70b5fbf60de07d01c8 1400w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=557&amp;w=1300&amp;s=4562bc4058f455637f9b2a959baa5a6970f638ea 1300w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=514&amp;w=1200&amp;s=ab8752f09729d5884ca4539407aaddd404075bef 1200w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=471&amp;w=1100&amp;s=de370d0be5b4b76f654a528e9e3448d332d6781e 1100w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=429&amp;w=1000&amp;s=f445d567a4ccfbd301e82858ba83aab01462a53e 1000w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=386&amp;w=900&amp;s=e0af1d6aea2b9b0c37559d413cf65690ad474c40 900w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=343&amp;w=800&amp;s=4e215373c8207d2aa6027dfab48d581d37c38e0f 800w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=300&amp;w=700&amp;s=4d87ba793054b6daef9b1dee1f2995308e3db6d6 700w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=257&amp;w=600&amp;s=0cbc8e8df20b512a820a33cf49281f27ab59bd5b 600w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=214&amp;w=500&amp;s=1fdcedad81ad2634479df7eba920ffab2d8ad830 500w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=171&amp;w=400&amp;s=6721ac9cf5ae8b5c0fb44f40408e7e01e8673636 400w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=129&amp;w=300&amp;s=2354d69640b60634fe92ade1a76ab55192dcec6d 300w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=86&amp;w=200&amp;s=d9b76c030a2fb418c816e269b7754e67e9d879a9 200w,https://smp.vgc.no/v2/images/2a821e85-655c-4341-b00e-028354a7c606?fit=crop&amp;h=43&amp;w=100&amp;s=3fd57c7e396f339752b67b18dea66b8f2b5702c9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion-css="hwug4j">.css-hwug4j{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><div class="css-nleqxx"><div class="default css-1v8ggce"><style data-emotion-css="1l1q9to">.css-1l1q9to{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-1l1q9to:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-1l1q9to:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1l1q9to">Lufthansa risikerer å kutte 26.000 stillinger</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/e897o9/frustrasjon-blant-kabinansatte-etter-sas-tilbud-om-sluttpakke" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Frustrasjon blant kabinansatte etter SAS’ tilbud om «sluttpakke»"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=814&amp;w=1900&amp;s=bac07910ce4c9902a3ecf5895f7c59d348c8dc0e" srcSet="https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=814&amp;w=1900&amp;s=bac07910ce4c9902a3ecf5895f7c59d348c8dc0e 1900w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=771&amp;w=1800&amp;s=07497391edb7bd5501501bd9bfb2b29fb8e29ec0 1800w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=729&amp;w=1700&amp;s=221ca826734259efd30c4f254d64bdb145fd5cc0 1700w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=686&amp;w=1600&amp;s=4b06ab4d64fcd42217201d6b2e7c466babe3901e 1600w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=643&amp;w=1500&amp;s=d58107e5127780d7b8e65e378242b58cd93543ff 1500w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=600&amp;w=1400&amp;s=addd2cb8b41cf8e99abcb66843a71c86922aac3c 1400w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=557&amp;w=1300&amp;s=5313bee8e70874911fe246df91112219630fe96b 1300w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=514&amp;w=1200&amp;s=d833581412f08c4e9f53248a15db0208b01f6e54 1200w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=471&amp;w=1100&amp;s=d0d263fe12113dff91b747b60fcb8e646ced34f5 1100w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=429&amp;w=1000&amp;s=b4df8da80ac6d45ad915f532452e5a6071bbb07c 1000w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=386&amp;w=900&amp;s=dab309b8df87760445d443c28502f03ac2ab1704 900w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=343&amp;w=800&amp;s=73959a5cfe24596d1365376bfd8561f4a678aef3 800w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=300&amp;w=700&amp;s=8c8e03482b39b050deddf16bc8baacd442e5612e 700w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=257&amp;w=600&amp;s=ddea39d4c8aeff9b8409f7ff5192293b84c9181b 600w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=214&amp;w=500&amp;s=270e6e3e01454c3744acea3c92249c72442a2241 500w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=171&amp;w=400&amp;s=dce2c21fc574094255244f840b039fa7a82194b1 400w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=129&amp;w=300&amp;s=1daeaca7aa4993abe3949b648aa1079b509f24ab 300w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=86&amp;w=200&amp;s=75a61aba02d84f9f3b2a558fdae56ae621b0321a 200w,https://smp.vgc.no/v2/images/2a40abf8-1fb9-412b-9bc7-389fdc25b252?fit=crop&amp;h=43&amp;w=100&amp;s=93cb9a84808f189ce7beb69742b2105c231bbf2a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1v8ggce"><h2 class="css-1l1q9to">Frustrasjon blant kabinansatte etter SAS’ tilbud om «sluttpakke»</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/8mMoOG/stordalens-flyselskap-ba-ansatte-akseptere-store-loennskutt-advarte-om-konkurs" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Stordalens flyselskap ba ansatte akseptere store lønnskutt – advarte om konkurs "><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=814&amp;w=1900&amp;s=fd9adae09289cc510055b99b22164eaaf52c3f54" srcSet="https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=814&amp;w=1900&amp;s=fd9adae09289cc510055b99b22164eaaf52c3f54 1900w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=771&amp;w=1800&amp;s=5f7356ed61ac58d22cb55e15cd24f7a722598605 1800w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=729&amp;w=1700&amp;s=11198fd0c6ca387a12e25a3ba87939a89c91d812 1700w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=686&amp;w=1600&amp;s=37f3f82ad98144b9828015680ef6db72bdf18ee7 1600w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=643&amp;w=1500&amp;s=0e28cff28170b4a32d79bd3f652739375829a03b 1500w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=600&amp;w=1400&amp;s=86f94fd73dba3c7b6150ed9a9ef48a9c5bdea6d0 1400w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=557&amp;w=1300&amp;s=aab42b302ad797bcb6856d47948ca1ce3dfd3411 1300w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=514&amp;w=1200&amp;s=25983febd6a2bc5c528b215782f76c6c26d46352 1200w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=471&amp;w=1100&amp;s=5d0f943864447b94a3d1517617e0a83754b0bba3 1100w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=429&amp;w=1000&amp;s=c19a00ae71c4e95ce2f968eb7fa1543e193a6662 1000w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=386&amp;w=900&amp;s=a74b0fd80c956b189270b886081c80c69ac07b39 900w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=343&amp;w=800&amp;s=8f22a691492ca99b465bb372b27296b70a6ca650 800w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=300&amp;w=700&amp;s=66e5e64a80a1474f33f3ef1ad0e17d678b4a454f 700w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=257&amp;w=600&amp;s=1a3ad961686ad637475164851c893bfb72ec8c9c 600w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=214&amp;w=500&amp;s=54ff0b9860f27ee13915fbaf7a645ab1af759dc2 500w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=171&amp;w=400&amp;s=7d2fb0b34982352229195c5fa195a18935b93a2a 400w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=129&amp;w=300&amp;s=8b8f4736ec1447e79fcd3cfdd11f5f608c1e03e1 300w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=86&amp;w=200&amp;s=768913fb567b8d4d9ae93908160a4dd427819e8f 200w,https://smp.vgc.no/v2/images/b0940cad-f095-41a3-88a1-cd3b0b179f86?fit=crop&amp;h=43&amp;w=100&amp;s=090b44c531cc8018c357d490d677d75fa8979329 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1v8ggce"><h2 class="css-1l1q9to">Stordalens flyselskap ba ansatte akseptere store lønnskutt – advarte om konkurs </h2></div></div></a></li><li class="css-xbyvv5"><a href="" class="WFmx- _2BPdd _1ZYKi" target="_blank" rel="noopener noreferrer"><div class="_1zi_h"><img src="" alt="" class="_2T7rc"/></div><div class="_3qqlW"><span class="_2d6Ca">Annonsørinnhold</span><img src="" alt="" class="_17IOw"/></div><div class="_3O5g5"><div class=" css-1v8ggce"><h2 class="css-1l1q9to"></h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/jdRq7A/norwegian-gjenaapner-foerste-rute-utenfor-norge" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Norwegian gjenåpner første rute utenfor Norge"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=814&amp;w=1900&amp;s=039c49bfa95e7907b8909288cd630ef9e05ccc2c" srcSet="https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=814&amp;w=1900&amp;s=039c49bfa95e7907b8909288cd630ef9e05ccc2c 1900w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=771&amp;w=1800&amp;s=7cb8633402dbc2d367bf5253846599c7ccfb2971 1800w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=729&amp;w=1700&amp;s=1c28c20d4b3101b2d18f90720334accafbe0f38e 1700w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=686&amp;w=1600&amp;s=dad07961f43609bcf3a6976a005784272b39c60c 1600w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=643&amp;w=1500&amp;s=080908c9834e37d182dd69fdf38d4549a3e983ba 1500w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=600&amp;w=1400&amp;s=bb0d3886c6b76708bbdc0ec8647ccfa30aae502d 1400w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=557&amp;w=1300&amp;s=fccdc37ae280aabb053abfbbfc9d8a0742c49410 1300w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=514&amp;w=1200&amp;s=f1d5b45a0b70007469b46394e733ceaaefc63e89 1200w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=471&amp;w=1100&amp;s=83ae5ba1e7d1469b68628e9c287c36c5dcaf34c4 1100w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=429&amp;w=1000&amp;s=20615fafd6d893fc79225a637716cb4f009966a7 1000w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=386&amp;w=900&amp;s=01ae3e7ee52f83fc8b6ddf5f249bb83f96219860 900w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=343&amp;w=800&amp;s=856dd57af5932b7deb2b40426958aad57a26eb5b 800w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=300&amp;w=700&amp;s=fc840a8ef46462132144cac017d522a526cdd059 700w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=257&amp;w=600&amp;s=e377a06865e2a1d382cc4e4eedf1f6d68be02805 600w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=214&amp;w=500&amp;s=938c57d6f5a20ddbb7ed4f49574a5cfefd13ba51 500w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=171&amp;w=400&amp;s=2636497c33cc5ca0dd96afd965826262e93c2009 400w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=129&amp;w=300&amp;s=85f057789344c432d1b27c9bb0cccbd2ac3ca9b1 300w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=86&amp;w=200&amp;s=1a4203edb7c14c933f7f26e6741aa1b3d1c024bb 200w,https://smp.vgc.no/v2/images/65b8140d-f1ae-4b6d-a027-a74446e172c8?fit=crop&amp;h=43&amp;w=100&amp;s=c908109c5a61ff0e756b569e8864c5d248527a71 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1v8ggce"><h2 class="css-1l1q9to">Norwegian gjenåpner første rute utenfor Norge</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/e8gvxQ/usikkert-hvordan-flytilbudet-blir-i-sommer-vi-tror-og-haaper-at-mange-vil-ut-aa-fly" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Usikkert hvordan flytilbudet blir i sommer: – Vi tror og håper at mange vil ut å fly"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=814&amp;w=1900&amp;s=3517b17f61761631d97b7d89fa226770d35b7722" srcSet="https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=814&amp;w=1900&amp;s=3517b17f61761631d97b7d89fa226770d35b7722 1900w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=771&amp;w=1800&amp;s=52d1d2e844fdf688b195b53f1fbc21592f4bb20e 1800w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=729&amp;w=1700&amp;s=6cc14fa85128494fb8ad83049a54a049585d4571 1700w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=686&amp;w=1600&amp;s=94b81f6dba23d05c064a949d0316e1d573d2c6db 1600w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=643&amp;w=1500&amp;s=50c888e03a27537fe4b56dae3cefa714cc80235a 1500w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=600&amp;w=1400&amp;s=2339eab9971d491bd1b9091250cd649006b7e248 1400w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=557&amp;w=1300&amp;s=077474fc3661164720c21b9a4367512e65a59b5b 1300w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=514&amp;w=1200&amp;s=a40d4699a649345c5bb24315a2eccb900d716d74 1200w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=471&amp;w=1100&amp;s=d72a0f16d2bd432426d05bd2b75c0761c9860396 1100w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=429&amp;w=1000&amp;s=eb1cd866feccc2358556bc4613c190b5f3a6b8e5 1000w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=386&amp;w=900&amp;s=17f18b318bafe1c3e549663d15b8f328425f4014 900w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=343&amp;w=800&amp;s=d9932f8a65bb15957f74ce0fe378d3823f0731cc 800w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=300&amp;w=700&amp;s=dcc4651cf124d4e47eb1af8683eb8eccd17e3203 700w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=257&amp;w=600&amp;s=51a36acf796ba57dc55d5b829af30c24428f3933 600w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=214&amp;w=500&amp;s=8d45e41a91d70d1dda4d8515a803cb1401c57b78 500w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=171&amp;w=400&amp;s=068339d53a06a8330078aaff2a37733fc8da510f 400w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=129&amp;w=300&amp;s=e3ff6972e1222b9b785ad98c095a5d8a047170dc 300w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=86&amp;w=200&amp;s=335af9df98f7bb01280c83cb3e0625faa74eb53f 200w,https://smp.vgc.no/v2/images/34579c0c-ca3c-498f-8472-b9799a3fa721?fit=crop&amp;h=43&amp;w=100&amp;s=b77c09a54e3a0820b1b4fb63d96b63c5e3aff8bd 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1v8ggce"><h2 class="css-1l1q9to">Usikkert hvordan flytilbudet blir i sommer: – Vi tror og håper at mange vil ut å fly</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div class="_2rbpA"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1SPa6"><div class="_3kAlc"><div class="BpYCg"><div class="_39wCP"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></div><div class="_30O7_"><div class="_1VqvM">E24 Dine Penger AS</div><div class="_1kmlo">Akersgata 55, 0180 OSLO</div></div></div><div class="_3tqNZ"><a href="https://e24.no/tips-oss" class="_1Zf3u" target="_self">Tips oss</a><a href="https://e24.no/annonseinfo" class="_1Zf3u" target="_self">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice/" class="_1Zf3u" target="_self">Kundesenter</a></div><div class="_3tqNZ"><div class="_3k6UP"><strong class="_2gYLg">Ans. redaktør og adm. direktør</strong><a class="PEv4S" href="mailto:gard@e24.no">Gard L. Michalsen</a></div><div class="_3k6UP"><strong class="_2gYLg">Nyhetsredaktør</strong><a class="PEv4S" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="_3k6UP"><strong class="_2gYLg">Utviklingsredaktør</strong><a class="PEv4S" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div><div class="_3k6UP"><strong class="_2gYLg">Magasinredaktør</strong><a class="PEv4S" href="mailto:oyvind.henriksen@e24.no">Øyvind Henriksen</a></div><div class="_3k6UP"><strong class="_2gYLg">Redaksjonssjef</strong><a class="PEv4S" href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a></div></div><div class="_3tqNZ"><strong class="EkWyQ">Nyhetssjefer</strong><div class="iyFKw"><span class="KVy2C"><a class="PEv4S" href="mailto:eirik.nysveen@e24.no">Eirik Amb Nysveen</a></span>, <span class="KVy2C"><a class="PEv4S" href="mailto:eric.brekstad.utheim@e24.no">Eric B. Utheim</a></span>, <span class="KVy2C"><a class="PEv4S" href="mailto:oms@e24.no">Ole Martin Skaug</a></span>, <span class="KVy2C"><a class="PEv4S" href="mailto:steinar@e24dinepenger.no">Steinar Rostad Breivik</a></span> og <span class="KVy2C"><a class="PEv4S" href="mailto:lars.selvik@e24.no">Lars Selvik</a> (reportasjeleder E24+)</span></div></div><div class="_3tqNZ"><strong class="EkWyQ">Kundesenter abonnement</strong><div class="_3k6UP"><strong class="_2gYLg">Telefon</strong><a class="PEv4S" href="tel:21896088">21 89 60 88</a></div><div class="_3k6UP"><strong class="_2gYLg">E-post</strong><a class="PEv4S" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="_3tqNZ"><strong class="EkWyQ">Redaksjonen</strong><div class="_3k6UP"><strong class="_2gYLg">Telefon</strong><a class="PEv4S" href="tel:22864025">22 86 40 25</a></div><div class="_3k6UP"><strong class="_2gYLg">E-post</strong><a class="PEv4S" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div></div><div class="_1cJYh"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" target="_blank"><span class="_2FcF2"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Norwegian Press Association</title><use xlink:href="#norwegian-press-association"></use></svg></span><span class="Tgwe2">E24 arbeider etter<br/>Vær Varsom-plakatens regler</span></a></div><div class="_2jfBL">Kurser er levert av <style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Oslo Børs" class="default css-ygbhv4" href="https://www.oslobors.no" rel="noopener" data-test-tag="external-link">Oslo Børs</a>, <style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Oslo Market Solutions" class="default css-ygbhv4" href="https://oslomarketsolutions.no" rel="noopener" data-test-tag="external-link">Oslo Market Solutions</a> og <style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Interactive Data" class="default css-ygbhv4" href="https://www.interactivedata-rts.com" rel="noopener" data-test-tag="external-link">Interactive Data</a>. Kurser er 15 minutter forsinket. Det tas forbehold om eventuelle feil eller mangler i data.</div><div class="_2vTi4"><a class="_3Igj0" href="https://e24.no/informasjon/digital-kopiering">© 2019 E24</a><span class="_34DsU">•</span><a class="_3Igj0" href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a><span class="_34DsU">•</span><a class="_3Igj0" href="https://e24dinepenger.no/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"https:\u002F\u002Fe24.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fe24.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>