<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-react-helmet="true">Slik tjener du penger på vin – E24</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Slik tjener du penger på vin "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/M17VdR"/><meta data-react-helmet="true" property="og:title" content="Slik tjener du penger på vin"/><meta data-react-helmet="true" property="twitter:title" content="Slik tjener du penger på vin"/><meta data-react-helmet="true" property="og:description" content="Slik tjener du penger på vin "/><meta data-react-helmet="true" property="twitter:description" content="Slik tjener du penger på vin "/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=698&amp;w=1333&amp;s=9fbb2abbe2dc4ac69281e82c6218069c564bfd9e"/><meta data-react-helmet="true" property="og:image:width" content="1333"/><meta data-react-helmet="true" property="og:image:height" content="698"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=698&amp;w=1333&amp;s=9fbb2abbe2dc4ac69281e82c6218069c564bfd9e"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://e24.no/i/M17VdR"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/naeringsliv/i/M17VdR/slik-tjener-du-penger-paa-vin"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Slik tjener du penger på vin","datePublished":"2021-07-17T15:07:10Z","dateModified":"2021-07-17T15:07:10Z","articleSection":"Næringsliv","description":"Slik tjener du penger på vin ","keywords":"vin aksjer coronaviruset","image":{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=698&w=1333&s=9fbb2abbe2dc4ac69281e82c6218069c564bfd9e","width":1333,"height":698,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Benedicte Storm Bamvik","description":""}],"mainEntityOfPage":"https://e24.no/naeringsliv/i/M17VdR/slik-tjener-du-penger-paa-vin"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3377,5405,1821,6794,7762,7709,8462,7608,310,3914,7153,7399,6538,733]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-trackers-linkpulse-src-Conditional","components-Wrapper","hyperion-experimental-components-Intro-variants-SideBySide","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-features-article-components-Byline-variants-Compact","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter","src-sites-e24-components-Salesposter-LoginBar","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-e24-components-RecirculationTeaser","src-sites-e24-components-PaidContentIndicator"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.c91072d6.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.3a06dd22.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.0a392fcd.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.f34f23b4.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Intro-variants-SideBySide" src="/cnp-assets/async-commons.js.11deba92.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-Intro-variants-SideBySide" src="/cnp-assets/hyperion-experimental-components-Intro-variants-SideBySide.js.efe2367a.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.4aabce85.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.f18467be.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.931d9afe.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.d511bba2.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.5071c98c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Salesposter-LoginBar" src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.js.771631e8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.5ee4fa60.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.c28af1aa.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.7056b0dd.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.b5d71580.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.266f32b6.m.js" type="module"></script><script src="/cnp-assets/runtime.56fbbb66.js" defer nomodule></script>
<script src="/cnp-assets/vendors.d8d16c6e.js" defer nomodule></script>
<script src="/cnp-assets/main.eba313af.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.f9650500.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.9ecf57d0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-Intro-variants-SideBySide.js.56c943a1.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.9e50d010.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.962596e2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.806b5106.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.7e858855.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.d91bde29.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.js.509f9915.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.4db0eb97.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.76091a7f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.bbaabc43.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.8cc9bdb3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.45f99a42.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.0a392fcd.css">
<link data-chunk="src-sites-e24-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-PaidContentIndicator.266f32b6.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":["con467","con470"],"aa-sch-country_code":"no","aa-sch-publisher":"e24","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"a4751291-ef2b-4bb7-a511-c20ae0ac8d82","title":"Næringsliv","enabled":true,"url":"/naeringsliv","statisticsName":"naeringsliv"},"tags":[{"id":"1c82cb91-e086-4877-a7f7-aa4d807f8671","title":"Vin","type":"descriptor","slug":"vin"},{"id":"7bc64ba9-3207-42c2-8935-83beac5167de","title":"Aksjer","type":"descriptor","slug":"aksjer"},{"id":"522de397-6d6c-46bd-bd0d-133292d04bda","title":"Coronaviruset","type":"descriptor","slug":"corona-viruset"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"naeringsliv","tags":"vin:aksjer:coronaviruset"},"coreNavigation":{"skin":"minimal"},"comments":true,"presentationType":"news","googleTitle":"Slik tjener du penger på vin","ads":{"keywords":{"aa-sch-context_keyword":["con467","con470"]}},"renderAsWeb":true,"language":"nb","statistics":{"type":"Article","categories":["naeringsliv"],"title":"Slik tjener du penger på vin","id":"M17VdR"},"section":{"id":"a4751291-ef2b-4bb7-a511-c20ae0ac8d82","title":"Næringsliv","enabled":true,"url":"/naeringsliv","statisticsName":"naeringsliv"},"promotionContent":{"description":{"value":"Slik tjener du penger på vin "},"imageAsset":{"id":"1f9d9895-2984-4c0f-875b-f3a6a78888d5","size":{"width":1333,"height":887},"hotspot":{"x":0,"y":0,"width":1183,"height":887},"urls":[{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=52&w=100&s=10074b83a3eddccc1b099e15da72b801b1880214","width":100,"height":52},{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=105&w=200&s=64a2d46460704f9ffae194500026144c507d02ac","width":200,"height":105},{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=157&w=300&s=bacd154b41e4d18ab98d0896a5cbd124004f6194","width":300,"height":157},{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=209&w=400&s=63cefd71fb19ce209da15ec999ddecb1c7355553","width":400,"height":209},{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=262&w=500&s=c49b5e1fa8420d0e5a4d918a7d44dbc9b24aa427","width":500,"height":262},{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=314&w=600&s=4f3cdbbf10e4757cbdae971227a9d78d24ceadcd","width":600,"height":314},{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=366&w=700&s=0b743c40e5591c37bc02e02171eb5fe4bd3fabce","width":700,"height":366},{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=419&w=800&s=d7dec59f08c8c7ac666c92e027cfde857ddbe6c8","width":800,"height":419},{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=471&w=900&s=0197ad31fa68255adc919ce785ea5c5b6a81501c","width":900,"height":471},{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=524&w=1000&s=0a8d5cb484c1bb46b214162ee583b05e0c6e4e2f","width":1000,"height":524},{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=576&w=1100&s=9d1d5606c65046a0e59571811b02f82202637ba3","width":1100,"height":576},{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=628&w=1200&s=8db786b3276e2118d38340f9945c23207a8a07f6","width":1200,"height":628},{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=681&w=1300&s=4c070583ab1112fee44a5bada2ba715a6ee2a9c5","width":1300,"height":681},{"url":"https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&h=698&w=1333&s=9fbb2abbe2dc4ac69281e82c6218069c564bfd9e","width":1333,"height":698}]},"title":{"value":"Slik tjener du penger på vin"}},"newsroom":"e24","changes":{"created":"2021-07-15T11:26:53Z","updated":"2021-07-17T15:07:10Z","firstPublished":"2021-07-17T15:00:00Z","published":"2021-07-17T15:07:10Z"},"authors":[{"id":"ad085ccf-912c-425c-ad5e-2fc33f6a9d7c","title":"Benedicte Storm Bamvik","description":"","contacts":[{"type":"email","value":"benedicte@e24.no"}],"slug":"benedicte-storm-bamvik"}],"tags":[{"id":"1c82cb91-e086-4877-a7f7-aa4d807f8671","title":"Vin","type":"descriptor","slug":"vin"},{"id":"7bc64ba9-3207-42c2-8935-83beac5167de","title":"Aksjer","type":"descriptor","slug":"aksjer"},{"id":"522de397-6d6c-46bd-bd0d-133292d04bda","title":"Coronaviruset","type":"descriptor","slug":"corona-viruset"}],"showAds":false},"isAppDevice":false};</script>
  </head>
  
      
    <body class="noXScroll default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 76 38" id="logo"><desc>E24 Logo</desc><g fill="none" fill-rule="evenodd"><path fill="#545454" d="M0 0h26.6v38H0z"></path><path fill="#FFF" d="M23.18 3.42H3.42v31.16l19.76-.002V28.88H9.12v-7.22h14.06v-5.7H9.12V9.12h14.06z"></path><path fill="#C14232" d="M29.64 0H76v38H29.64z"></path><path fill="#FFF" d="M60.8 12.16l-7.6 11.02h7.6z"></path><path d="M49.626 18.369a9.86 9.86 0 0 0 1.245-3.889c.035-.336.056-.678.056-1.022 0-5.483-4.456-9.938-9.987-10.033-.256.005-1.109-.005-1.109-.005H33.44v5.7h6.84c2.146.267 3.586 1.57 3.914 3.659.371 2.379-.623 4.359-4.262 8.483 0 0-.723.824-1.732 1.979-1.415 1.616-3.391 3.874-4.76 5.639v5.7l27.74-.002V28.88H41.53c2.194-2.927 6.998-8.545 8.096-10.511zM66.5 28.88h5.7v5.7h-5.7zM66.5 3.42h5.7v19.76h-5.7z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 30 30" id="norwegian-press-association"><desc>Norwegian Press Association</desc><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill="#FFF" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 80 80" id="association-of-norwegian-editors"><desc>Association Of Norwegian Editors</desc><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill="#FFF" fill-rule="evenodd"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global nrvl65">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</style><style data-emotion="css 2z1kod">.css-2z1kod{font-family:Source Sans Pro;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:absolute;pointer-events:none;}@media screen and (max-width: 980px){.css-2z1kod{top:0;}}body[class*='-fullscreen-document'] .css-2z1kod{z-index:1;}.css-2z1kod>*{pointer-events:all;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-2z1kod"><style data-emotion="css 1eqhpsx">.css-1eqhpsx{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div data-test-tag="skip-to-content" class="css-1eqhpsx"><style data-emotion="css sv2314">.css-sv2314{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-sv2314:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-sv2314:focus{color:var(--component-text-color-01);background-color:#FF922B;}</style><a href="#main" class="css-sv2314">Hopp til hovedinnhold</a></div><style data-emotion="css 1rkthrm">.css-1rkthrm{z-index:80;width:100%;padding:0 calc(var(--gap-unit) * 2);display:grid;grid-template-columns:repeat(3, 1fr);-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;box-sizing:border-box;position:relative;pointer-events:none;height:56px;color:#FFF;}.css-1rkthrm>*{pointer-events:all;}.css-1rkthrm a,.css-1rkthrm a:hover{color:currentColor;}@media screen and (max-width: 980px){.css-1rkthrm{height:44px;}}</style><div class="css-1rkthrm"><style data-emotion="css 1w82ntl">.css-1w82ntl{height:calc(var(--gap-unit) * 4);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><a data-test-tag="internal-link" href="/" class="css-1w82ntl" rel="" target="">← <style data-emotion="css 553a0u">.css-553a0u{padding-left:var(--gap-unit);}@media screen and (max-width: 739px){.css-553a0u{display:none;}}</style><span class="css-553a0u">tilbake til E24</span></a><style data-emotion="css 1uhho3l">.css-1uhho3l{margin:0 auto;padding-left:0;grid-column-start:2;}.css-1uhho3l svg{height:30px;width:cn-logo-width;fill:currentColor;}@media screen and (min-width: 740px){.css-1uhho3l svg{height:38px;}}</style><div class="css-1uhho3l"><a data-test-tag="internal-link" href="/" class="css-1u8qly9" rel="" target="" aria-label="E24"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></a></div><style data-emotion="css 1m7383s">.css-1m7383s{height:calc(var(--gap-unit) * 4);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;justify-self:end;}</style><div class="css-1m7383s"><style data-emotion="css 1dfccum">.css-1dfccum{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:15px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:45px;height:45px;margin-left:0;margin-right:calc(
          -1 * ((45px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1dfccum:hover{border-color:#333;color:#333;}.css-1dfccum::-moz-focus-inner{border:0;}.css-1dfccum:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1dfccum{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1dfccum{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1dfccum{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-1dfccum:hover{background-color:#F5EFE6;}.css-1dfccum,.css-1dfccum:hover{color:currentColor;}</style><button type="button" aria-label="MENU" class="css-1dfccum"><style data-emotion="css 8nmxr3">.css-8nmxr3{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-8nmxr3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-8nmxr3"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css ycv4c5">.css-ycv4c5{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-ycv4c5::after,.css-ycv4c5::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-ycv4c5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-ycv4c5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-ycv4c5,.css-ycv4c5::before,.css-ycv4c5::after{background-color:#333;}.css-ycv4c5::before{top:-5px;}.css-ycv4c5::after{bottom:-5px;}.css-ycv4c5,.css-ycv4c5::before,.css-ycv4c5::after{background-color:currentColor;}</style><span class="css-ycv4c5"></span></span></div></button></div></div><style data-emotion="css xtzkib">.css-xtzkib{background-color:#FAF3EA;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;}@media screen and (max-width: 980px){.css-xtzkib{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-xtzkib{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-xtzkib{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}</style><div role="navigation" aria-label="global navigation" class="css-xtzkib"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1jig3z2">.css-1jig3z2{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1290px;}@media screen and (min-width: 981px){.css-1jig3z2{padding:0 15px;}}@media screen and (max-width: 980px){.css-1jig3z2{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1jig3z2"><style data-emotion="css fkrs2k">.css-fkrs2k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fkrs2k{background-color:#E9E1D6;padding-bottom:calc(44px);}}@media screen and (min-width: 981px){.css-fkrs2k{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fkrs2k"><style data-emotion="css ujdamc">.css-ujdamc{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-ujdamc:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-ujdamc{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-ujdamc{padding:5px 15px 0;-webkit-flex-basis:calc(
            1290px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1290px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1290px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-ujdamc"><style data-emotion="css yq5lo9">.css-yq5lo9{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-yq5lo9{padding-left:0;background-color:#FAF3EA;}}@media screen and (min-width: 981px){.css-yq5lo9{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-yq5lo9"><style data-emotion="css 1umm7nl">.css-1umm7nl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-1umm7nl{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-1umm7nl{padding:15px 0;}}.css-1umm7nl::before{content:'';display:block;position:absolute;border-bottom:1px solid #D4CEC6;left:15px;right:15px;}@media screen and (min-width: 981px){.css-1umm7nl::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-1umm7nl:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-1umm7nl:last-of-type::before{display:none;}}.css-1umm7nl:last-of-type::before{content:'';display:block;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1umm7nl:first-child{font-weight:700;}}@media screen and (min-width: 981px){.css-1umm7nl:first-child{font-weight:700;}}</style><li class="sectionItem css-1umm7nl"><style data-emotion="css 1pjbivq">@media screen and (max-width: 980px){.css-1pjbivq{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-1pjbivq{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-1pjbivq{background-color:#FAF3EA;}}@media screen and (min-width: 981px){.css-1pjbivq{-webkit-flex:0 1 19em;-ms-flex:0 1 19em;flex:0 1 19em;}}</style><div class="css-1pjbivq"><style data-emotion="css fz5u30">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</style><span class="css-fz5u30">NYTTIGE SIDER</span><style data-emotion="css nzsyq1">.css-nzsyq1{display:none;}@media screen and (max-width: 980px){.css-nzsyq1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:45px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-nzsyq1:hover{border-color:#333;color:#333;}.css-nzsyq1::-moz-focus-inner{border:0;}.css-nzsyq1:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-nzsyq1"><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css wgexlr">.css-wgexlr{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-wgexlr{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-wgexlr{margin-top:-5px;}}@media screen and (max-width: 739px){.css-wgexlr{margin-top:-3px;padding:0 15px 20px;}}@media screen and (min-width: 740px) and (max-width: 980px){.css-wgexlr{padding:15px 15px 20px;}}</style><ul class="css-wgexlr"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css wclk5y">.css-wclk5y{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-wclk5y:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-wclk5y::-moz-focus-inner{border:0;}.css-wclk5y:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-wclk5y{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-wclk5y{font-size:16px;}}.css-wclk5y[aria-label='E24+']{color:#C14232;}@media screen and (min-width: 740px) and (max-width: 980px){.css-wclk5y[aria-label='E24+']{font-weight:700;}}@media screen and (min-width: 981px){.css-wclk5y[aria-label='E24+']{font-weight:700;}}</style><a data-test-tag="internal-link" href="/pluss" class="css-wclk5y" rel="" target="" aria-label="E24+">E24+</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-wclk5y" rel="" target="" aria-label="Børs">Børs</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-wclk5y" rel="" target="" aria-label="Aksjelive">Aksjelive</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://dinepenger.no" class="css-wclk5y" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/mangfoldsbarometeret" class="css-wclk5y" rel="" target="" aria-label="Mangfoldsbarometeret">Mangfoldsbarometeret</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><style data-emotion="css 1v4bogq">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</style><a data-test-tag="internal-link" href="/" class="css-1v4bogq" rel="" target="" aria-label="NYHETER">NYHETER</a><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/boers-og-finans" class="css-wclk5y" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/naeringsliv" class="css-wclk5y" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-wclk5y" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/det-groenne-skiftet" class="css-wclk5y" rel="" target="" aria-label="Det grønne skiftet">Det grønne skiftet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-wclk5y" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-wclk5y" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-wclk5y" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/teknologi" class="css-wclk5y" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-wclk5y" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><a data-test-tag="internal-link" href="/karriere-og-ledelse" class="css-1v4bogq" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/ledertalentene" class="css-wclk5y" rel="" target="" aria-label="Ledertalentene">Ledertalentene</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/ledige-stillinger" class="css-wclk5y" rel="" target="" aria-label="Ledige stillinger">Ledige stillinger</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><span class="css-fz5u30">Tjenester</span><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://penger.no" class="css-wclk5y" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://proff.no" class="css-wclk5y" rel="" target="" aria-label="Proff.no">Proff.no</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.vg.no/bil/" class="css-wclk5y" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" class="css-wclk5y" rel="" target="" aria-label="Sammenlign forbrukslån">Sammenlign forbrukslån</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.tek.no/mobilabonnement" class="css-wclk5y" rel="" target="" aria-label="Sammenlign mobilabonnement">Sammenlign mobilabonnement</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><span class="css-fz5u30">Annet</span><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/siste" class="css-wclk5y" rel="" target="" aria-label="Siste nytt">Siste nytt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/nyhetsbrev" class="css-wclk5y" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podcast" class="css-wclk5y" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/rss" class="css-wclk5y" rel="" target="" aria-label="RSS">RSS</a></li></ul></li></ul></div><style data-emotion="css 3qfvks">.css-3qfvks{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D4CEC6;border-right:1px solid #D4CEC6;margin-right:0;background-color:#E9E1D6;}.css-3qfvks:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-3qfvks{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #D4CEC6;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-3qfvks{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}@media screen and (min-width: 981px){.css-3qfvks{padding-bottom:28px;}}</style><div class="css-3qfvks"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 177afgm">.css-177afgm{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:45px;margin-right:15px;}.css-177afgm:hover{border-color:#333;color:#333;}.css-177afgm::-moz-focus-inner{border:0;}.css-177afgm:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-177afgm" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion="css 1rx22nm">.css-1rx22nm{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-1rx22nm::-moz-focus-inner{border:0;}.css-1rx22nm:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1rx22nm{line-height:45px;}}@media screen and (min-width: 981px){.css-1rx22nm{margin:10px 0;}}</style><a data-test-tag="internal-link" href="/tips-oss/" class="css-1rx22nm" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/informasjon/om-oss/" class="css-1rx22nm" rel="" target="" aria-label="Om oss">Om oss</a></li><li><a data-test-tag="internal-link" href="/annonseinfo" class="css-1rx22nm" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="/informasjon/personvernerklaering" class="css-1rx22nm" rel="" target="" aria-label="Personvernerklæring">Personvernerklæring</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/kundeservice" class="css-1rx22nm" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_e24" class="css-1rx22nm" rel="" target="" aria-label="Kjøp bedriftsabonnement">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1j3ss0m">body{--fixed-header-height:0px!important;--fixed-header-height-mobile:0px!important;}body{--scrolled-header-height:0px!important;--scrolled-header-height-mobile:0px!important;}</style></header><style data-emotion="css-global ag56z1">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:inherit;-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion="css 1w6qv2s">.css-1w6qv2s{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1w6qv2s a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1w6qv2s{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1w6qv2s{background:#FBF3EA;}}@media screen and (min-width: 740px){.css-1w6qv2s{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1w6qv2s"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"></div><style data-emotion="css-global srzyac">html,body{background-color:#FBF3EA;}</style><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-M17VdR"><style data-emotion="css 1h6bga2">.css-1h6bga2.fullScreenTop{box-sizing:border-box;margin-left:calc(-50vw + 50%);width:100vw;height:calc(
      100vh - var(--fixed-header-height) - var(--scrolled-header-height)
    );}.css-1h6bga2.fullScreenTop.topNavHidden{height:100vh;}.css-1h6bga2.fullScreenTop.fullWidth{margin-left:auto;margin-right:auto;width:100vw;}</style><style data-emotion="css 5wdln3">.css-5wdln3{margin-bottom:calc(-48px + 4rem);background:#585552;background:#585552;}@media screen and (min-width: 981px){.css-5wdln3{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}.css-5wdln3.fullScreenTop{box-sizing:border-box;margin-left:calc(-50vw + 50%);width:100vw;height:calc(
      100vh - var(--fixed-header-height) - var(--scrolled-header-height)
    );}.css-5wdln3.fullScreenTop.topNavHidden{height:100vh;}.css-5wdln3.fullScreenTop.fullWidth{margin-left:auto;margin-right:auto;width:100vw;}</style><div class="fullScreenTop css-5wdln3"><style data-emotion="css 1ghjqwq">.css-1ghjqwq{height:50%;overflow:hidden;position:relative;}@media screen and (min-width: 981px){.css-1ghjqwq{width:50%;height:auto;-webkit-order:1;-ms-flex-order:1;order:1;}.css-1ghjqwq figcaption{text-align:right;}}.css-1ghjqwq img{width:100%;height:100%;object-fit:cover;}.css-1ghjqwq video{height:50vh;}@media screen and (min-width: 981px){.css-1ghjqwq video{height:100%;}}</style><div class="css-1ghjqwq"><style data-emotion="css dcwfsh">.css-dcwfsh{object-fit:contain;}</style><img class="css-dcwfsh" src="https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=698&amp;w=1333&amp;s=9fbb2abbe2dc4ac69281e82c6218069c564bfd9e" srcSet="https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=698&amp;w=1333&amp;s=9fbb2abbe2dc4ac69281e82c6218069c564bfd9e 1333w,https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=681&amp;w=1300&amp;s=4c070583ab1112fee44a5bada2ba715a6ee2a9c5 1300w,https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=628&amp;w=1200&amp;s=8db786b3276e2118d38340f9945c23207a8a07f6 1200w,https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=576&amp;w=1100&amp;s=9d1d5606c65046a0e59571811b02f82202637ba3 1100w,https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=524&amp;w=1000&amp;s=0a8d5cb484c1bb46b214162ee583b05e0c6e4e2f 1000w,https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=471&amp;w=900&amp;s=0197ad31fa68255adc919ce785ea5c5b6a81501c 900w,https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=419&amp;w=800&amp;s=d7dec59f08c8c7ac666c92e027cfde857ddbe6c8 800w,https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=366&amp;w=700&amp;s=0b743c40e5591c37bc02e02171eb5fe4bd3fabce 700w,https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=314&amp;w=600&amp;s=4f3cdbbf10e4757cbdae971227a9d78d24ceadcd 600w,https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=262&amp;w=500&amp;s=c49b5e1fa8420d0e5a4d918a7d44dbc9b24aa427 500w,https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=209&amp;w=400&amp;s=63cefd71fb19ce209da15ec999ddecb1c7355553 400w,https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=157&amp;w=300&amp;s=bacd154b41e4d18ab98d0896a5cbd124004f6194 300w,https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=105&amp;w=200&amp;s=64a2d46460704f9ffae194500026144c507d02ac 200w,https://smp.vgc.no/v2/images/1f9d9895-2984-4c0f-875b-f3a6a78888d5?fit=crop&amp;h=52&amp;w=100&amp;s=10074b83a3eddccc1b099e15da72b801b1880214 100w" alt="" data-test-tag="image-asset" sizes="100vw"/><figcaption><span><style data-emotion="css beuh9i">.css-beuh9i{font-size:calc(2px + 0.5rem);line-height:calc(4px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:normal;font-style:italic;color:#FDF9F4;letter-spacing:0.5px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;position:absolute;left:10px;bottom:10px;right:10px;z-index:2;}.css-beuh9i>span{padding:4px;border-radius:2px;background:rgba(0, 0, 0, 0.5);}</style><span data-test-tag="image:byline" class="css-beuh9i"><span data-test-tag="image:byline-text">RareWine Group</span></span></span></figcaption></div><style data-emotion="css 650zth">.css-650zth{height:50%;padding:0 calc(2 * var(--gap-unit));box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:center;}@media screen and (min-width: 981px){.css-650zth{width:50%;height:auto;padding:0 calc(10 * var(--gap-unit));}}</style><div class="dark css-650zth"><style data-emotion="css 19ckntq">.css-19ckntq{margin:0 0 calc(var(--gap-unit) * 2);font-size:calc(-96px + 7.5rem);line-height:calc(-96px + 7.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:bold;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#FFF;}.light .css-19ckntq{color:#585552;}</style><h1 class="none css-19ckntq" data-test-tag="headline">Slik tjener du penger på vin</h1><style data-emotion="css 1avm478">.css-1avm478{font-size:calc(8px + 0.5rem);line-height:calc(-16px + 2rem);font-family:'Source Sans Pro','Arial','sans-serif';text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#FFF;}.light .css-1avm478{color:#585552;}</style><p class="none css-1avm478" data-test-tag="lead-text">Hvordan er utviklingen i vinmarkedet, og hva er gevinsten ved å investere i dyrebare dråper? E24 har snakket med en av verdens største vininvesteringsselskaper for å gi deg svarene.</p></div></div><style data-emotion="css 1rbust">.css-1rbust{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:#676462;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);}.css-1rbust::before{content:'Av ';color:var(--component-text-color-01);}</style><div class="css-1rbust" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1jv2rd5">.css-1jv2rd5{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1jv2rd5"><style data-emotion="css 1lznw0o">.css-1lznw0o{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#C14232;}</style><a href="mailto:benedicte@e24.no" title="Send e-post til journalisten: Benedicte Storm Bamvik" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1lznw0o">Benedicte Storm Bamvik</a></span></li></ul></div><style data-emotion="css hg1i5g">.css-hg1i5g{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:28px;margin-top:0;}</style><p class="css-hg1i5g"> </p><style data-emotion="css 1ywonju">.css-1ywonju{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);font-size:20px;background-color:var(--c-light);}@media screen and (min-width: 981px){.css-1ywonju{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}@media screen and (max-width: 739px){.css-1ywonju{width:100vw;margin-left:calc(-50vw + 50%);text-align:center;}}@media screen and (min-width: 981px){.css-1ywonju{background-color:var(--c-light);}}</style><div class="css-1ywonju"><style data-emotion="css l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width: 981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion="css 1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width: 981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Allerede abonnent på Bergens Tidende? Sjekk om du har tilgang til alt fra E24</p><style data-emotion="css 19tamm2">.css-19tamm2{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;background-color:var(--c-primary-01);color:var(--c-light);border-radius:25px;border:0;font-size:16px;font-weight:500;padding:8px 24px;-webkit-transition:all 2s cubic-bezier(0.075, 0.82, 0.165, 1);transition:all 2s cubic-bezier(0.075, 0.82, 0.165, 1);cursor:pointer;background-color:#0075b0;}.css-19tamm2:hover{color:#C14232;}.css-19tamm2:active{outline:1px dotted #D4CEC6;}@media screen and (max-width: 739px){.css-19tamm2{margin-top:16px;margin-bottom:20px;padding:16px 0;width:80%;}}</style><button type="button" class="css-19tamm2">Logg inn</button></div></div><style data-emotion="css asxxit">.css-asxxit.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-asxxit.fullPageWidth .title a{color:red;}</style></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css k9u5li">.css-k9u5li{clear:both;margin-bottom:24px;}</style><div class="css-k9u5li"><style data-emotion="css gtev0m">.css-gtev0m{margin-top:0;text-transform:uppercase;border-top:1px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:'Source Sans Pro','Arial',sans-serif;color:var(--c-dark);}@media screen and (min-width: 981px){.css-gtev0m{border-top-width:2px;}}</style><h2 class="css-gtev0m" data-test-tag="widget:title">Flere artikler</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 10xx0v0">.css-10xx0v0{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-10xx0v0{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-10xx0v0:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-10xx0v0"><style data-emotion="css 1b803je">.css-1b803je{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1b803je::before,.css-1b803je::after{content:' ';display:table;}.css-1b803je::after{clear:both;}.css-1b803je a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/privatoekonomi/i/Al67xz/ekspertens-raad-for-langsiktige-investeringer" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="Ekspertens råd for langsiktige investeringer"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 1lincnr">.css-1lincnr{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-1lincnr{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1lincnr"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=814&amp;w=1900&amp;s=49deced51b249c447847d3a84ebe8387ac10426a" srcSet="https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=814&amp;w=1900&amp;s=49deced51b249c447847d3a84ebe8387ac10426a 1900w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=771&amp;w=1800&amp;s=a3dfa070e37db3b84be9e8c429aebd9dc1d9e8ac 1800w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=729&amp;w=1700&amp;s=73b19abf54a3d867c9b8c5ec6de5a11251032edc 1700w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=686&amp;w=1600&amp;s=3292c2f3d277bb3df7fbd812c2007f75e0ec943a 1600w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=643&amp;w=1500&amp;s=389930a6b93e9368e5ffa6999ad19df94d0dd07e 1500w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=600&amp;w=1400&amp;s=cc2e8ae850753a03d76722217f79e43cff29adcc 1400w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=557&amp;w=1300&amp;s=1da7e5fa3f0fe629d4ffa998548715fc6daf0d20 1300w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=514&amp;w=1200&amp;s=06aa5d2e0c82fec1205f9b0545cfb49f1cbe8764 1200w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=471&amp;w=1100&amp;s=782ba8af6a292f4cffc1197e3b480af76189c25d 1100w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=429&amp;w=1000&amp;s=b78c57faa977e3b340591fee281f7545165273bf 1000w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=386&amp;w=900&amp;s=df01762bc93487794083af3809c72b6b75e77bd5 900w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=343&amp;w=800&amp;s=4e09cb1ee658465fd5d02dff1c6460c1f48dca03 800w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=300&amp;w=700&amp;s=3c324515acc18f9b691440f6cdc77cab2acfefab 700w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=257&amp;w=600&amp;s=270a2ef20a4bb791cd39dcb3cc2b49e000fd0548 600w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=214&amp;w=500&amp;s=f898871dc83a5ebf89e5847f2f9201f05992b18e 500w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=171&amp;w=400&amp;s=821a6fcfe75f72a5a4d10f401b44a104acd9320b 400w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=129&amp;w=300&amp;s=6903c1ee89f7631641f8b793c07ccf8763bb9e35 300w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=86&amp;w=200&amp;s=57a29c3085e3228a013e81e3c8a8faf3c6b1c863 200w,https://smp.vgc.no/v2/images/08322d5a-674c-477e-801b-dae2a8c997fc?fit=crop&amp;h=43&amp;w=100&amp;s=19530b1abb368ce020997d99b1e7f89399eb88c5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><div class="_1STWC uU7YU css-1h7gk03"><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 32w" alt="Betalt innhold" data-test-tag="image-asset" width="32" height="32" sizes="100vw"/></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css s59dcp">.css-s59dcp{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class="default css-s59dcp"><style data-emotion="css kfopbo">.css-kfopbo{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-kfopbo:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-kfopbo:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-kfopbo">Ekspertens råd for langsiktige investeringer</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/BlAxLG/sterke-markedskrefter-kan-dominere-boersuken" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="Sterke markedskrefter kan dominere børsuken"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=814&amp;w=1900&amp;s=ce0b12c8b42a287ed3e66a7d470c6bafa0ba9b51" srcSet="https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=814&amp;w=1900&amp;s=ce0b12c8b42a287ed3e66a7d470c6bafa0ba9b51 1900w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=771&amp;w=1800&amp;s=423afc8379c160cebda2feea99c011d0dcb924bc 1800w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=729&amp;w=1700&amp;s=6ee5b093f06755e23562773e53055159dbb179b7 1700w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=686&amp;w=1600&amp;s=7497baf2bb1336fc1e6be1c5929926f722bbea14 1600w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=643&amp;w=1500&amp;s=dbf24c3ef3af7666988e0201499da4438de6f1f1 1500w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=600&amp;w=1400&amp;s=16f6015522512dccfb23cebf04ea874ea631ad1c 1400w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=557&amp;w=1300&amp;s=000edb8f290f1beaf33ba5ea8652739cfcfb8267 1300w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=514&amp;w=1200&amp;s=9aca418f915cdb6f5b843682391f5d2766a25dd5 1200w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=471&amp;w=1100&amp;s=fe1f89f2c97038f3f3f219b807749cbaff6f4fce 1100w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=429&amp;w=1000&amp;s=02482808c1294a3f725c18401becccbe146d75d7 1000w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=386&amp;w=900&amp;s=9e6f1696cd452a1ac9666f657233e41fe75128a7 900w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=343&amp;w=800&amp;s=6069fe27415104a1747e8c5f9334d06feaf13d56 800w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=300&amp;w=700&amp;s=835d9c1e0f6402012bb970cfc9324566c9f9763a 700w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=257&amp;w=600&amp;s=1832edb7ef3c29a90d718adc913a146f3b029fdc 600w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=214&amp;w=500&amp;s=7fefb793dbb76c53b244738aad89c3126f6e4a7e 500w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=171&amp;w=400&amp;s=0da10930776b67e8c0747339070fa2223d528bd1 400w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=129&amp;w=300&amp;s=c052fb97e7bebece7df1836ac37319538a6a4afb 300w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=86&amp;w=200&amp;s=2791cb4ff832578a2b44b03d5596f4a0b63590b5 200w,https://smp.vgc.no/v2/images/816905be-84bd-4bd6-80cd-fe86e19efeeb?fit=crop&amp;h=43&amp;w=100&amp;s=89da7dc455031d0f95b97b858a6634df0b294333 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_1STWC uU7YU css-1h7gk03"><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 32w" alt="Betalt innhold" data-test-tag="image-asset" width="32" height="32" sizes="100vw"/></div></div><div class="css-1hlrz9z"><div class="default css-s59dcp"><h2 class="css-kfopbo">Sterke markedskrefter kan dominere børsuken</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-large:link-internal" href="/det-groenne-skiftet/i/R9keWx/mener-groent-grep-kunne-oekt-oljefondet-med-1000-mrd-tallene-er-ganske-ufattelige" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="Mener grønt grep kunne økt Oljefondet med 1.000 mrd.: – Tallene er ganske ufattelige"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=624&amp;w=1455&amp;s=b19ab3e1691e046f2bec9860b99fca4a25b11795" srcSet="https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=624&amp;w=1455&amp;s=b19ab3e1691e046f2bec9860b99fca4a25b11795 1455w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=600&amp;w=1400&amp;s=040fd888c38065920c848d571f27fad5c2b5b40f 1400w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=557&amp;w=1300&amp;s=07a115daf84dc4b3c78dd9701b34635c9233b752 1300w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=514&amp;w=1200&amp;s=c469c9fa0eddbc4f08341eb3b65e1fc14a87c04f 1200w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=471&amp;w=1100&amp;s=505b841f3ad9f4909b1087aae8507c8e9c11bc06 1100w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=429&amp;w=1000&amp;s=8c1123d6afc3098475c804af4cabc4dac23c6782 1000w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=386&amp;w=900&amp;s=c0c0139858b632ba5384b9d28cbf0f879aca74e9 900w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=343&amp;w=800&amp;s=fa8dfe33747422a7fab6368446fef989a434008c 800w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=300&amp;w=700&amp;s=e73cc14ff314b737b0f1d708f612049e98b7a053 700w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=257&amp;w=600&amp;s=4891ed33e4f9200d6bfc39a8d156ea4fff95e44f 600w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=214&amp;w=500&amp;s=e193197491f57fdd2ce6b241e6b607800e8fe1cc 500w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=171&amp;w=400&amp;s=2817b6d3e3ef33647d872fb0f0925553b570b363 400w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=129&amp;w=300&amp;s=bc4a46701e5c0a45641fcfe81f1140661bb90cbc 300w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=86&amp;w=200&amp;s=e151f6f0dda68c2d69feb808eab9d2c45f4bafa8 200w,https://smp.vgc.no/v2/images/d98df2c8-521d-4d2e-bfea-d75cbd44fd9f?fit=crop&amp;h=43&amp;w=100&amp;s=cbd5813f702b29a51bbbde6e4c1c671d0f62405b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-s59dcp"><h2 class="css-kfopbo">Mener grønt grep kunne økt Oljefondet med 1.000 mrd.: – Tallene er ganske ufattelige</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/8Bp4wA/dette-bygget-er-solgt-for-700-millioner" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="Dette bygget er solgt for 700 millioner"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=814&amp;w=1900&amp;s=5119fe5fec09aa01a3b43fd85e9de87f96ee2566" srcSet="https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=814&amp;w=1900&amp;s=5119fe5fec09aa01a3b43fd85e9de87f96ee2566 1900w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=771&amp;w=1800&amp;s=eb7d99a53edec5cae3770df7630b91799f6c96e0 1800w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=729&amp;w=1700&amp;s=6c3f1f61765c549e29f3e1df528ef1fe2f982d20 1700w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=686&amp;w=1600&amp;s=10b9635a66e13868656476c55147c23b0f3c18a2 1600w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=643&amp;w=1500&amp;s=0f4f51bc4065730869708b8a74b6c4dfc01aa985 1500w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=600&amp;w=1400&amp;s=b89a76a4b3247e34cd7e613070443c7ea6cc03b8 1400w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=557&amp;w=1300&amp;s=220630baebf0c98360ed7312ba71186637af6410 1300w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=514&amp;w=1200&amp;s=47bb063cc9753eb48d64a2fb5708bb6d3a3d7002 1200w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=471&amp;w=1100&amp;s=eed203280495e9c3e405e1c9f949ee097c859ae2 1100w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=429&amp;w=1000&amp;s=8e774a509a270e3dcc8f12f2092c193ed1acbbaf 1000w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=386&amp;w=900&amp;s=d10623ebb007d72ea8e810139f008d4ae5f66833 900w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=343&amp;w=800&amp;s=9c01506ed35bf427037f4e5dc9051778bbd72f45 800w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=300&amp;w=700&amp;s=044d0a1adc64b94b29af9f8311fb7d9a46fe66ce 700w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=257&amp;w=600&amp;s=9dd33614910e3014d4b61d2ca772a75c30f6e8b6 600w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=214&amp;w=500&amp;s=12e0677c878d48c0818f9d69fecf068a9d246f00 500w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=171&amp;w=400&amp;s=fc13dec22a7f02761761592be89ffa6d23c99160 400w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=129&amp;w=300&amp;s=ae4c841ee654150d3136a88ab98fe6e4df1225b3 300w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=86&amp;w=200&amp;s=6834a6bb46f92bea7516060bdd589acb2d0eb678 200w,https://smp.vgc.no/v2/images/840e4e88-82c9-4dca-a572-179a08c4f636?fit=crop&amp;h=43&amp;w=100&amp;s=074c53a3d1ef0b1ce16e053d0fa7a712c954fa88 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-s59dcp"><h2 class="css-kfopbo">Dette bygget er solgt for 700 millioner</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/jBRe7b/de-lovende-sommeraksjene-uten-skyhoey-risiko" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="De lovende sommeraksjene uten skyhøy risiko"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=814&amp;w=1900&amp;s=08c8b45ae23d9d3e1bf842abd22907812fed4856" srcSet="https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=814&amp;w=1900&amp;s=08c8b45ae23d9d3e1bf842abd22907812fed4856 1900w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=771&amp;w=1800&amp;s=99b7d71ce9370608759a0a99c5681d2f9fd4699c 1800w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=729&amp;w=1700&amp;s=011e23c96ea3b34d4c8cff09fb618361ae21a6e8 1700w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=686&amp;w=1600&amp;s=bab14307f4c0269d00b7618f9218cab2b4c29899 1600w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=643&amp;w=1500&amp;s=0f07abb3deb54477f7d3d9528875f96c1eb1dac6 1500w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=600&amp;w=1400&amp;s=3d6a155c1f0e38a8e5c36c6d596eb2d1e29ad413 1400w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=557&amp;w=1300&amp;s=0e27bf513de435f69adc3aa8deb478288b9400fe 1300w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=514&amp;w=1200&amp;s=fff59cf2f1cae4f938e3d4a8c520812a041cb14e 1200w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=471&amp;w=1100&amp;s=2a2cab4df6fbb58ecfb4bc13dea4e6db2d21907f 1100w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=429&amp;w=1000&amp;s=80c1e8ad5eaa859c737270a5ecb5b7de05cd97ca 1000w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=386&amp;w=900&amp;s=f1d37c4e1d24b305010ca160eb0539c2285dd98c 900w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=343&amp;w=800&amp;s=e33f544eda871fe0c40757d465fbd513e597d261 800w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=300&amp;w=700&amp;s=8efb72c89c98fbe9c2a7d37016c1d946920a721c 700w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=257&amp;w=600&amp;s=da1987095957133e4481f0abad734233b163c129 600w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=214&amp;w=500&amp;s=d233e6b8ec90838f509415d575811d18e9449d23 500w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=171&amp;w=400&amp;s=3682edc165bfbc9a8517b09b2466c7c77ee71df4 400w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=129&amp;w=300&amp;s=b36430dc19936de301cf62db8e80b4c63979d495 300w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=86&amp;w=200&amp;s=3cd3f7d20f97e548bfaa9f30fca6bd7bd3df1114 200w,https://smp.vgc.no/v2/images/962f8af4-fe03-466f-ada6-4f0f42065c7d?fit=crop&amp;h=43&amp;w=100&amp;s=da0682861f02932c7d2887e3e096207b3a183273 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_1STWC uU7YU css-1h7gk03"><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 32w" alt="Betalt innhold" data-test-tag="image-asset" width="32" height="32" sizes="100vw"/></div></div><div class="css-1hlrz9z"><div class="default css-s59dcp"><h2 class="css-kfopbo">De lovende sommeraksjene uten skyhøy risiko</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/M11r6r/investorguide-slik-ser-du-om-en-aksje-er-dyr-eller-billig" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="Investorguide: Slik ser du om en aksje er dyr eller billig "><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=814&amp;w=1900&amp;s=5042e1d6094cd2de2e55ccdc1956f308fd537a5e" srcSet="https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=814&amp;w=1900&amp;s=5042e1d6094cd2de2e55ccdc1956f308fd537a5e 1900w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=771&amp;w=1800&amp;s=2a1fb1fa70b417031d39dc668fced6795d826598 1800w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=729&amp;w=1700&amp;s=be7d7715094bfd311f79fc17dca51bdec39fe485 1700w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=686&amp;w=1600&amp;s=ca7093ee606d6c46f81eb847978f980745095fdf 1600w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=643&amp;w=1500&amp;s=d9b5cd58eafb6ff9a52c6cd10987e3466238ec58 1500w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=600&amp;w=1400&amp;s=1b7bd9e354b5c238add41710d21722ca747dc768 1400w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=557&amp;w=1300&amp;s=3526721105e4e2f7013d542dddaa8e66eea800e1 1300w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=514&amp;w=1200&amp;s=ca3626a864e0819624d7a7844da29341f5b0d0d3 1200w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=471&amp;w=1100&amp;s=4d32aba0dcbd24b417dfeeca21563d09e200d716 1100w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=429&amp;w=1000&amp;s=215d3c57247238a3341d72443b78d98a9ba23a1b 1000w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=386&amp;w=900&amp;s=62bbd557da65c286f6c1ce9b42006f4eecf7b189 900w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=343&amp;w=800&amp;s=1251029b3a7b01c524e06efde3f70b72fdc9982e 800w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=300&amp;w=700&amp;s=d28a50b1d5b7ab7dc8d68d87d8a8c46465b35b6b 700w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=257&amp;w=600&amp;s=4b78bae55ddb619ffda7df532cb62d55fa3f616e 600w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=214&amp;w=500&amp;s=f65c41cb3f52f9f656f032b8ca8f17ed3e2ddafc 500w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=171&amp;w=400&amp;s=5cd35e85616e986cd80bbb80210c2124323babf7 400w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=129&amp;w=300&amp;s=b0c9f09758b8cae48f1310ec493b85ff30e63110 300w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=86&amp;w=200&amp;s=df0f392a88826a381f90102654593520c660a1c3 200w,https://smp.vgc.no/v2/images/f534cf82-7707-4f8b-afda-24f425fec81c?fit=crop&amp;h=43&amp;w=100&amp;s=a865eccfe0d197ab5211da73fea7af8ee5487981 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="_1STWC uU7YU css-1h7gk03"><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 32w" alt="Betalt innhold" data-test-tag="image-asset" width="32" height="32" sizes="100vw"/></div></div><div class="css-1hlrz9z"><div class="default css-s59dcp"><h2 class="css-kfopbo">Investorguide: Slik ser du om en aksje er dyr eller billig </h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div id="superright-side" class="css-1q80ms7"></div></div><style data-emotion="css 1czdaca">.css-1czdaca{font-family:var(--ff-chrome);font-size:16px;background-color:#222;width:100%;padding-top:32px;padding-bottom:32px;z-index:1;-webkit-font-smoothing:antialiased;}</style><footer role="contentinfo" class="css-1czdaca"><style data-emotion="css mkri2k">.css-mkri2k{max-width:var(--content-width);margin-left:auto;margin-right:auto;padding:0 15px;}</style><div class="css-mkri2k"><style data-emotion="css 133sxgm">.css-133sxgm{margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}</style><div class="css-133sxgm"><style data-emotion="css 1uaqbbn">.css-1uaqbbn{vertical-align:middle;display:inline-block;}.css-1uaqbbn >svg{width:84px;height:42px;}</style><div class="css-1uaqbbn"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></div><style data-emotion="css 167o1wz">.css-167o1wz{display:inline-block;color:var(--c-light);height:42px;vertical-align:middle;margin-left:12px;margin-top:-4px;}</style><div class="css-167o1wz"><style data-emotion="css lt2roy">.css-lt2roy{font-size:19px;font-weight:600;}</style><div class="css-lt2roy">E24 Dine Penger AS</div><style data-emotion="css 1pxl9ke">.css-1pxl9ke{font-size:15px;}</style><div class="css-1pxl9ke">Akersgata 55, 0180 OSLO</div></div></div><style data-emotion="css 1bdtu2">.css-1bdtu2{padding:0 var(--article-padding-fluid-value);margin-bottom:32px;}</style><div class="css-1bdtu2"><style data-emotion="css 1b6e2w0">.css-1b6e2w0{display:inline-block;font-size:16px;font-weight:600;line-height:28px;-webkit-text-decoration:none;text-decoration:none;background-color:var(--c-primary-01);color:var(--c-light);border-radius:32px;padding:8px 24px;margin-right:20px;-webkit-transition:background-color 200ms ease-in-out;transition:background-color 200ms ease-in-out;}.css-1b6e2w0:hover{background-color:#a4382a;}@media screen and (max-width: 739px){.css-1b6e2w0{font-size:12px;padding:4px 12px;margin-right:8px;}.css-1b6e2w0:hover{background-color:var(--c-primary-01);}}</style><a href="https://e24.no/tips-oss" class="css-1b6e2w0">Tips oss</a><a href="https://e24.no/annonseinfo" class="css-1b6e2w0">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice/" class="css-1b6e2w0">Kundesenter</a></div><div class="css-1bdtu2"><style data-emotion="css 1oqilvx">.css-1oqilvx{color:#aaa;margin-bottom:8px;}@media screen and (max-width: 739px){.css-1oqilvx{margin-bottom:12px;}}</style><div class="css-1oqilvx"><style data-emotion="css 1o85qtr">.css-1o85qtr{font-weight:600;color:#aaa;margin-right:12px;white-space:nowrap;}@media screen and (max-width: 739px){.css-1o85qtr{display:block;}}</style><strong class="css-1o85qtr">Ansvarlig redaktør</strong><style data-emotion="css x65d4w">.css-x65d4w{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;white-space:nowrap;margin-left:12px;}@media screen and (max-width: 739px){.css-x65d4w{margin-left:0;}}@media screen and (min-width: 981px){.css-x65d4w:hover{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width: 739px){.css-x65d4w{margin-left:0;}}</style><a href="mailto:lars.hakon.gronning@e24.no" class="css-x65d4w">Lars Håkon Grønning</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Administrende direktør</strong><a href="mailto:idabarth@schibsted.com" class="css-x65d4w">Ida Barth Thomassen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Nyhetsredaktør</strong><a href="mailto:mina@e24.no" class="css-x65d4w">Mina Liavik Karlsen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Utviklingsredaktør</strong><a href="mailto:andreas.fosse@e24.no" class="css-x65d4w">Andreas Fosse</a></div></div><div class="css-1bdtu2"><style data-emotion="css 1npoxbw">.css-1npoxbw{font-weight:600;white-space:nowrap;display:block;color:#fff;margin-bottom:8px;margin-right:0;}</style><strong class="css-1npoxbw">Kundesenter abonnement</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:21896088" class="css-x65d4w">21 89 60 88</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:abonnement@e24dinepenger.no" class="css-x65d4w">abonnement@e24dinepenger.no</a></div></div><div class="css-1bdtu2"><strong class="css-1npoxbw">Redaksjonen</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:22864025" class="css-x65d4w">22 86 40 25</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:nyhetssjefer@e24.no" class="css-x65d4w">nyhetssjefer@e24.no</a></div></div><style data-emotion="css 2lsbz9">.css-2lsbz9{padding:0 var(--article-padding-fluid-value);margin-bottom:24px;}</style><div class="css-2lsbz9"><style data-emotion="css 9gvazl">.css-9gvazl{display:inline-block;vertical-align:middle;}.css-9gvazl >svg{height:50px;width:50px;}.css-9gvazl+.css-9gvazl{margin-left:12px;}</style><a title="Vær Varsom-plakaten fra Norsk Presseforbund" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" rel="noopener noreferrer" target="_blank" class="css-9gvazl"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Norwegian Press Association</title><use xlink:href="#norwegian-press-association"></use></svg></a><a title="Redaktørplakaten fra Norsk Redatørforening" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" rel="noopener noreferrer" target="_blank" class="css-9gvazl"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Association Of Norwegian Editors</title><use xlink:href="#association-of-norwegian-editors"></use></svg></a><style data-emotion="css jr5tsx">.css-jr5tsx{display:inline-block;font-size:18px;height:48px;margin-left:12px;vertical-align:middle;color:var(--c-light);font-weight:700;}@media screen and (max-width: 739px){.css-jr5tsx{font-size:14px;height:auto;margin-top:12px;margin-left:0;}}</style><span class="css-jr5tsx">Vi arbeider etter Vær varsom-plakatens regler<br/>for god presseskikk og Redaktørplakaten.</span></div><style data-emotion="css cjmc7j">.css-cjmc7j{color:#aaa;margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}.css-cjmc7j a,.css-cjmc7j a:visited{color:var(--c-light)!important;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-cjmc7j a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-cjmc7j a:visited{color:#aaa!important;}}</style><div class="css-cjmc7j">Kurser er levert av <style data-emotion="css 15jkft9">.css-15jkft9{color:var(--link-color);}.css-15jkft9:focus{color:var(--link-color-focused);}.css-15jkft9:active{color:var(--link-color-active);}.css-15jkft9:hover{color:var(--link-color-hover);}.css-15jkft9:visited{color:var(--link-color-visited);}.css-15jkft9:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Oslo Børs" class="default css-15jkft9" href="https://www.oslobors.no" rel="noopener" data-test-tag="external-link">Oslo Børs</a>, <a aria-label="Oslo Market Solutions" class="default css-15jkft9" href="https://oslomarketsolutions.no" rel="noopener" data-test-tag="external-link">Oslo Market Solutions</a> og <a aria-label="Interactive Data" class="default css-15jkft9" href="https://www.interactivedata-rts.com" rel="noopener" data-test-tag="external-link">Interactive Data</a>. Kurser er 15 minutter forsinket. Det tas forbehold om eventuelle feil eller mangler i data.</div><style data-emotion="css 18w92tk">.css-18w92tk{padding:0 var(--article-padding-fluid-value);color:#aaa;white-space:nowrap;}</style><div class="css-18w92tk"><style data-emotion="css 1913zst">.css-1913zst{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;}.css-1913zst:visited{color:var(--c-light);}@media screen and (min-width: 981px){.css-1913zst:hover,.css-1913zst:visited{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width: 739px){.css-1913zst{display:block;margin-bottom:12px;}}</style><a href="https://e24.no/informasjon/digital-kopiering" class="css-1913zst">© 2021 E24</a><style data-emotion="css dyru6z">.css-dyru6z{margin-left:8px;margin-right:8px;}@media screen and (max-width: 739px){.css-dyru6z{display:none;}}</style><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/personvernerklaering" class="css-1913zst">Personvernerklæring</a><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/informasjonskapsler" class="css-1913zst">Bruk av informasjonskapsler (cookies)</a></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"TRACKERS_LINKPULSE_ENABLED":"true","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>