<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-react-helmet="true">Varsler gransking etter bonusavsløringer: – Undergraver organisasjonsfriheten – E24</title>
    <meta data-react-helmet="true" name="description" content="SV vil kartlegge om organisasjonsfriheten er truet i arbeidslivet, etter at E24 fortalte om hvordan ansatte i Power og Elkjøp utestenges fra bonuser hvis de får tariffavtale."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/Po548b"/><meta data-react-helmet="true" property="og:title" content="Varsler gransking etter bonusavsløringer: – Undergraver organisasjonsfriheten"/><meta data-react-helmet="true" property="twitter:title" content="Varsler gransking etter bonusavsløringer: – Undergraver organisasjonsfriheten"/><meta data-react-helmet="true" property="og:description" content="SV vil kartlegge om organisasjonsfriheten er truet i arbeidslivet, etter at E24 fortalte om hvordan ansatte i Power og Elkjøp utestenges fra bonuser hvis de får tariffavtale."/><meta data-react-helmet="true" property="twitter:description" content="SV vil kartlegge om organisasjonsfriheten er truet i arbeidslivet, etter at E24 fortalte om hvordan ansatte i Power og Elkjøp utestenges fra bonuser hvis de får tariffavtale."/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=1267&amp;w=1900&amp;s=c2b97bb3a40dbe3a9f9ba6122477b82d07bb3608"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=1267&amp;w=1900&amp;s=c2b97bb3a40dbe3a9f9ba6122477b82d07bb3608"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://e24.no/i/Po548b"/><meta data-react-helmet="true" name="publication-id" content="e24"/><meta data-react-helmet="true" name="article-info" data-short-id="Po548b" data-newsroom="e24"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/naeringsliv/i/Po548b/varsler-gransking-etter-bonusavsloeringer-undergraver-organisasjonsfriheten"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Varsler gransking etter bonusavsløringer: – Undergraver organisasjonsfriheten","datePublished":"2021-09-01T05:11:41Z","dateModified":"2021-09-01T05:21:36Z","wordCount":682,"articleSection":"Næringsliv","description":"SV vil kartlegge om organisasjonsfriheten er truet i arbeidslivet, etter at E24 fortalte om hvordan ansatte i Power og Elkjøp utestenges fra bonuser hvis de får tariffavtale.","keywords":"arbeidsliv elektronikkbransjen power diskriminering elkjøp torgeir knag fylkesnes bjørnar moxnes fagforening","image":{"url":"https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&h=1267&w=1900&s=c2b97bb3a40dbe3a9f9ba6122477b82d07bb3608","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Karl Wig","description":""}],"mainEntityOfPage":"https://e24.no/naeringsliv/i/Po548b/varsler-gransking-etter-bonusavsloeringer-undergraver-organisasjonsfriheten"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,6794,7762,2692,5405,7709,8455,7924,8462,9009,7404,5952,4569,1947,4755,7153,6538,733,2672,4610]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-sites-e24-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-sites-e24-components-Share","hyperion-components-Text","hyperion-feature-article-components-Teaser","src-features-article-components-Teaser-TeaserTitle","hyperion-components-ParagraphHeader","src-sites-e24-components-ContentMarketing","src-components-BrandMetricsSurvey","src-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-page-components-CoreComments","src-sites-e24-components-JobbCarousel","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-features-article-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related","src-sites-e24-components-FinnDistribution-components-BlinkAd"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.b9e7d1d6.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.2e016b76.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.0065bb28.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.b8054307.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.113573cb.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.88fa56fb.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.0d894837.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.43af392f.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/async-commons.js.b53309cc.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.811fe803.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.136e9e30.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Share" src="/cnp-assets/src-sites-e24-components-Share.js.67bf7175.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.d302a2a5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.f842b703.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.dd500118.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.f36a47bf.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.21b8336b.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.js.e301598e.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.28e0d00f.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.c6317719.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.07ef8157.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.fba39158.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.6b0b8436.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.27ea49e6.m.js" type="module"></script><script src="/cnp-assets/runtime.e4399d85.js" defer nomodule></script>
<script src="/cnp-assets/vendors.c5662c82.js" defer nomodule></script>
<script src="/cnp-assets/main.6693fb70.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.907d93de.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.6ae94582.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.71187ac9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.3ee987df.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.78a73acc.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.bdbd3213.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.79f5a21d.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.ce0c0815.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Share.js.f31a14ad.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.c8cee00b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.ecd09e8b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.645c25c9.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.77445b92.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.52b09987.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.js.99a2a827.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.bae486f2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.b4d4b952.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.19bc1ddb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.2829bd17.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.2dc019ab.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.1eb55e9b.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.5d8170f4.css">
<link data-chunk="src-sites-e24-components-JobbCarousel" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-JobbCarousel.28e0d00f.css">
<link data-chunk="src-sites-e24-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-PaidContentIndicator.fba39158.css">
<link data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.27ea49e6.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 1ctr7gp">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</style><header class="styles-module_1-L1vOw"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0)" class="headroom headroom--unfixed"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a class="Logo-module_3eizWSN" href="/"><div class="Logo-module_326NZpb"></div><div class="Logo-module_EzeSi0U">00:00</div></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo styles-module_2xck2pW" href="/tips-oss">Tips oss!</a><button class="Button-module_3EBL6UZ"><span class="Button-module_1fmN4tv Button-module_16b_9mD"></span><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"><div class="styles-module_1u4Pt6M"><div class="styles-module__vQhnl5"><div class="HighlightedItems-module_1cxZAfl"><a class="HighlightedItems-module_1wmTN6P" href="/pluss">E24+</a><a class="HighlightedItems-module_1wmTN6P" href="/bors">Børs</a><a class="HighlightedItems-module_1wmTN6P" href="https://aksjelive.e24.no">Aksjelive</a><a class="HighlightedItems-module_1wmTN6P" href="/ledige-stillinger">Ledige stillinger</a><a class="HighlightedItems-module_1wmTN6P" href="/sok">Søk</a></div><div><div class="ItemList-module_1NOcn8N"><button class="ItemList-module_tA-HKoW ItemList-module_1KkstK8"><strong>Nyheter</strong></button><div class="ItemList-module_2Kk0qBL ItemList-module_1KkstK8"><strong>Nyheter</strong></div><div class="ItemList-module_2DLgnCs"><a class="styles-module_1N2B2rx" href="/siste">Siste nytt</a><a class="styles-module_1N2B2rx" href="/boers-og-finans">Børs og finans</a><a class="styles-module_1N2B2rx" href="/naeringsliv">Næringsliv</a><a class="styles-module_1N2B2rx" href="/det-groenne-skiftet">Det grønne skiftet</a><a class="styles-module_1N2B2rx" href="/olje-og-energi">Olje og energi</a><a class="styles-module_1N2B2rx" href="/hav-og-sjoemat">Hav og sjømat</a><a class="styles-module_1N2B2rx" href="/norsk-oekonomi">Norsk økonomi</a><a class="styles-module_1N2B2rx" href="/internasjonal-oekonomi">Internasjonal økonomi</a><a class="styles-module_1N2B2rx" href="/teknologi">Teknologi</a><a class="styles-module_1N2B2rx" href="/privatoekonomi">Privatøkonomi</a></div></div></div><div><div class="ItemList-module_1NOcn8N"><button class="ItemList-module_tA-HKoW ItemList-module_1KkstK8"><strong>Karriere og ledelse</strong></button><div class="ItemList-module_2Kk0qBL ItemList-module_1KkstK8"><strong>Karriere og ledelse</strong></div><div class="ItemList-module_2DLgnCs"><a class="styles-module_1N2B2rx" href="/karriere-og-ledelse">Siste saker</a><a class="styles-module_1N2B2rx" href="/ledertalentene">Ledertalentene</a><a class="styles-module_1N2B2rx" href="/mangfoldsbarometeret">Mangfoldsbarometeret</a></div></div><div class="ItemList-module_1NOcn8N"><button class="ItemList-module_tA-HKoW ItemList-module_1KkstK8"><strong>Privatøkonomi</strong></button><div class="ItemList-module_2Kk0qBL ItemList-module_1KkstK8"><strong>Privatøkonomi</strong></div><div class="ItemList-module_2DLgnCs"><a class="styles-module_1N2B2rx" href="https://www.dinepenger.no">Dine Penger</a><a class="styles-module_1N2B2rx" href="https://penger.no">Penger.no</a><a class="styles-module_1N2B2rx" href="https://www.vg.no/bil">Bilguiden</a><a class="styles-module_1N2B2rx" href="https://www.vg.no/forbrukslån/">Sammenlign forbrukslån</a><a class="styles-module_1N2B2rx" href="https://www.tek.no/mobilabonnement">Sammenlign mobilabonnement</a></div></div></div><div><div class="ItemList-module_1NOcn8N"><button class="ItemList-module_tA-HKoW ItemList-module_1KkstK8"><strong>Bedrift og annonse</strong></button><div class="ItemList-module_2Kk0qBL ItemList-module_1KkstK8"><strong>Bedrift og annonse</strong></div><div class="ItemList-module_2DLgnCs"><a class="styles-module_1N2B2rx" href="https://e24.no/annonseinfo">Annonseinfo</a><a class="styles-module_1N2B2rx" href="https://schibstedforbusiness.com/no">Bedriftsabonnement</a></div></div><div class="ItemList-module_1NOcn8N"><button class="ItemList-module_tA-HKoW ItemList-module_1KkstK8"><strong>Annet</strong></button><div class="ItemList-module_2Kk0qBL ItemList-module_1KkstK8"><strong>Annet</strong></div><div class="ItemList-module_2DLgnCs"><a class="styles-module_1N2B2rx" href="/podkast">Podkast</a><a class="styles-module_1N2B2rx" href="/rss">RSS</a><a class="styles-module_1N2B2rx" href="https://proff.no">Proff.no</a></div></div></div></div><div class="styles-module_Rs6E0Ea"><div class="UserProfile-module_tc_kraN"><a href="https://kundeportal.e24dinepenger.no/nyhetsbrev" class="UserProfile-module_3JMhIvZ UserProfile-module_1k5NRog">Nyhetsbrev</a><a href="/podkast/siste" class="UserProfile-module_1Od03XV UserProfile-module_1k5NRog">Påbegynte podkaster</a></div><div class="styles-module_15OIABK"><a class="styles-module_1N2B2rx" href="/tips-oss">Tips oss</a><a class="styles-module_1N2B2rx" href="/informasjon/personvernerklaering">Personvernerklæring</a><a class="styles-module_1N2B2rx" href="/informasjon/om-oss">Om E24</a><a class="styles-module_1N2B2rx" href="https://kundeportal.e24dinepenger.no/kundeservice">Kundeservice</a></div></div></div></nav></div></div></header><style data-emotion="css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css ev3mse">.css-ev3mse{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-ev3mse a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-ev3mse{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-ev3mse{background:#fffbf8;}}@media screen and (min-width: 740px){.css-ev3mse{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-ev3mse"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css 15mihbv">.css-15mihbv{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-15mihbv>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-15mihbv.has-parallax-background >div[id*='utif']{z-index:1;}.css-15mihbv .stickySkyscraper-right,.css-15mihbv .stickySkyscraper-left{width:var(--skyscraper-width);}.css-15mihbv .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-15mihbv .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-15mihbv .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-15mihbv .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-15mihbv >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-15mihbv >div[id*='utif']::before{text-align:left;}.css-15mihbv>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text';font-weight:normal;line-height:14px;visibility:hidden;}.css-15mihbv>div[id*='utif']{float:right;}.css-15mihbv>div[id*='utif']::after{clear:both;}.css-15mihbv>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-15mihbv" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css phh0ko">.css-phh0ko{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-phh0ko>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-phh0ko.has-parallax-background >div[id*='utif']{z-index:1;}.css-phh0ko .stickySkyscraper-right,.css-phh0ko .stickySkyscraper-left{width:var(--skyscraper-width);}.css-phh0ko .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-phh0ko .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-phh0ko .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-phh0ko .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-phh0ko >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-phh0ko>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text';font-weight:normal;line-height:14px;visibility:hidden;}.css-phh0ko>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-phh0ko" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-17ovhe"><style data-emotion="css i8czkh">.css-i8czkh{font-size:0;position:relative;}.css-i8czkh>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-i8czkh.has-parallax-background >div[id*='utif']{z-index:1;}.css-i8czkh>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-i8czkh" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global ad5m9n">html,body{background-color:#fffbf8;}</style><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-Po548b"><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css 473ns2">.css-473ns2{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7rem);line-height:calc(-98px + 8.5rem);font-family:'E24 Display';font-weight:750;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-24px + 2rem);}@media screen and (min-width: 981px){.css-473ns2.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-473ns2.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-473ns2.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-473ns2.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-473ns2" data-test-tag="headline">Varsler gransking etter bonusavsløringer: – Undergraver organisasjonsfriheten</h1><style data-emotion="css r09d2s">.css-r09d2s{font-size:calc(-6px + 1.5rem);line-height:calc(-9px + 2.25rem);font-family:'E24 Text';font-weight:500;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width: 981px){.css-r09d2s.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-r09d2s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-r09d2s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-r09d2s.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-r09d2s" data-test-tag="lead-text">SV vil kartlegge om organisasjonsfriheten er truet i arbeidslivet, etter at E24 fortalte om hvordan ansatte i Power og Elkjøp utestenges fra bonuser hvis de får tariffavtale.</p><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1atovwl">.css-1atovwl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1atovwl{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1atovwl.stretch-image-asset-on-mobile .image-asset,.css-1atovwl.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1atovwl.stretch-image-asset-on-mobile .image-asset,.css-1atovwl.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1atovwl.stretch-image-asset-on-mobile .image-asset,.css-1atovwl.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1atovwl .image-asset{display:block;width:100%;object-position:center;}.css-1atovwl.fullScreen .image-asset,.css-1atovwl.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1atovwl.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1atovwl.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1atovwl.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1atovwl.floatRight{margin-left:calc(var(--gap-unit) * 5);}}.css-1atovwl.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1atovwl.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1atovwl.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1atovwl.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1atovwl.fullWidth,.fullPageWidthDesktop .css-1atovwl.fullWidth,.fullScreen .css-1atovwl.fullWidth,.fullWidth .css-1atovwl.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1atovwl"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=1267&amp;w=1900&amp;s=c2b97bb3a40dbe3a9f9ba6122477b82d07bb3608" srcSet="https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=1267&amp;w=1900&amp;s=c2b97bb3a40dbe3a9f9ba6122477b82d07bb3608 1900w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=1200&amp;w=1800&amp;s=3d220dcaf64bf77bf7de488b145c5941786651fb 1800w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=1133&amp;w=1700&amp;s=6692a04e344198a029f58cc6a7c4a2edb17c33aa 1700w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=1067&amp;w=1600&amp;s=6676f9c07d4cce57d24f7dbb94f157a202dc820b 1600w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=1000&amp;w=1500&amp;s=bd705aff90264a20f1eb2dda5e184fbdee512c37 1500w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=933&amp;w=1400&amp;s=5309dadb5a2e79a54140595f78525f1e3dd7a4cc 1400w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=867&amp;w=1300&amp;s=640a107c47fd487bf44dd2ae85ee068b5b6429e5 1300w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=800&amp;w=1200&amp;s=1c09b88fa81f7a3c43ff314caad38a3f5de21718 1200w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=733&amp;w=1100&amp;s=2345844f7d70449ca04817c6c27dac0d32efca0c 1100w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=667&amp;w=1000&amp;s=cdeaba9bb182f51edf06eb3fbf4bfcb67439a03b 1000w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=600&amp;w=900&amp;s=fb865e70875207d5965ac0f5fab50b63635cb5cd 900w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=533&amp;w=800&amp;s=dd5b154ba97caa0a8770812548a4b5e7490ddf2e 800w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=467&amp;w=700&amp;s=885051b35debc08d402ac8045aad942f0fbdd460 700w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=400&amp;w=600&amp;s=3770acb1389aff4330401808a6cd1dd597379e8f 600w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=333&amp;w=500&amp;s=2c179e977bf2a10b4effbf02f6d596b524b92393 500w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=267&amp;w=400&amp;s=694c399f0a94dda0a66e894a4dfbed52e3ee5291 400w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=200&amp;w=300&amp;s=b1cc021c0bac8fc473089fa7e04781d38e763776 300w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=133&amp;w=200&amp;s=24f50125f0226d63cf8eb06e6f84fa979ba9a98c 200w,https://smp.vgc.no/v2/images/af4e9fe0-725b-442c-9bce-fe6318dadd6c?fit=crop&amp;h=67&amp;w=100&amp;s=c016af3616e33effe924e84234e6c869d5baf582 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/><style data-emotion="css 11f05r4">.css-11f05r4{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:12px;line-height:18px;font-family:'E24 Text';color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}@media screen and (max-width: 739px){.css-11f05r4{max-width:var(--inner-content-width-mobile);}}.fullPageWidth .css-11f05r4,.fullWidth .css-11f05r4{max-width:var(--content-width);}@media screen and (min-width: 981px){.css-11f05r4{padding-left:var(--gap-unit);padding-right:var(--gap-unit);}}@media screen and (max-width: 739px){.css-11f05r4{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}.css-11f05r4 .image-caption-container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}.css-11f05r4 .image-caption-truncated{overflow:hidden;white-space:nowrap;text-overflow:ellipsis;}.css-11f05r4 .button{display:block;font-weight:normal;margin-left:8px;}.css-11f05r4 .button:disabled{display:none;}.css-11f05r4 .svg-symbol{margin-right:4px;}</style><figcaption class="image-figcaption css-11f05r4" data-test-tag="image:caption"><div class="image-caption-container"><div class="image-caption-truncated">SV-nestleder Torgeir Knag Fylkesnes</div><style data-emotion="css s0gmxy">.css-s0gmxy{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;}.css-s0gmxy:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-s0gmxy:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-s0gmxy:disabled,.css-s0gmxy[disabled]{cursor:default;}.css-s0gmxy .icon+.text,.css-s0gmxy .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-s0gmxy" aria-label="Vis mer" disabled="" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Vis mer</span></button></div><style data-emotion="css q4tclj">.css-q4tclj{font-weight:normal;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-q4tclj"> Tore Kristiansen</span></figcaption></figure><style data-emotion="css 37avn6">.css-37avn6{font-family:'E24 Text';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-37avn6::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}.css-37avn6::before{display:block;margin-right:6px;}.css-37avn6::before{line-height:21px;}</style><div class="css-37avn6" data-test-tag="byline" data-testid="byline"><style data-emotion="css cuhxby">.css-cuhxby{padding:0;margin:0;display:inline;display:block;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-cuhxby"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1yjhhy4">.css-1yjhhy4{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1yjhhy4"><style data-emotion="css 1rrl63h">.css-1rrl63h{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#4326C8;}</style><a href="mailto:karl.wig@e24.no" title="Send e-post til journalisten: Karl Wig" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1rrl63h">Karl Wig</a></span></li></ul></div><style data-emotion="css 8ov5lw">.css-8ov5lw{font-size:14px;line-height:21px;font-family:'E24 Text';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-8ov5lw span{white-space:pre;}.css-8ov5lw span::first-letter{text-transform:uppercase;}</style><div class="friendly css-8ov5lw" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-09-01T05:11:41Z" aria-label="Publisert: 1. september 2021 07:11">For mindre enn 40 minutter siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class=" css-1mi936f"><style data-emotion="css dtpmhx">.css-dtpmhx{font-size:0;position:relative;text-align:center;margin:0 auto calc(-40px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-dtpmhx>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-dtpmhx.has-parallax-background >div[id*='utif']{z-index:1;}.css-dtpmhx:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-40px + 4rem);}@media screen and (min-width: 740px){.css-dtpmhx{display:block;}}.css-dtpmhx.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-dtpmhx.banner-980x300{margin-left:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-dtpmhx.banner-980x300{margin-left:-166px;}}@media (min-width: 740px){.css-dtpmhx.banner-980x300{margin-right:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-dtpmhx.banner-980x300{margin-right:-166px;}}@media screen and (min-width: 740px){.css-dtpmhx{margin:0px auto calc(-40px + 4rem);}}.css-dtpmhx.banner-980x240,.css-dtpmhx.banner-980x400,.css-dtpmhx.banner-980x500,.css-dtpmhx.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-dtpmhx.banner-980x240,.css-dtpmhx.banner-980x400,.css-dtpmhx.banner-980x500,.css-dtpmhx.banner-980x600{max-width:100%;}}.css-dtpmhx.banner-980x240::before,.css-dtpmhx.banner-980x400::before,.css-dtpmhx.banner-980x500::before,.css-dtpmhx.banner-980x600::before{padding-bottom:8px;}.css-dtpmhx.banner-320x320{width:auto;max-width:320px;}.css-dtpmhx.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-dtpmhx{width:580px;}}.css-dtpmhx::before{background-color:transparent;}.css-dtpmhx::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text';font-weight:normal;line-height:14px;}.css-dtpmhx::before{content:'Artikkelen fortsetter under annonsen';}.css-dtpmhx>div[id*='utif']{overflow:hidden;}.css-dtpmhx>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-dtpmhx" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1wj0c64">.css-1wj0c64{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);font-family:'E24 Text';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:0;}.css-1wj0c64+:not(p){margin-top:calc(-40px + 4rem);}</style><p class="css-1wj0c64">Samtidig åpner både SV og Rødt for lovendringer, da de frykter «smutthull» i dagens forbud mot å diskriminere fagorganiserte.</p><p class="css-1wj0c64">– Organisasjonsfriheten er svært viktig. Her er to saker jeg mener bør få varsellampene til å gå hos ansvarlige myndigheter, sier SV-nestleder Torgeir Knag Fylkesnes til E24.</p><p class="css-1wj0c64">Han kaller praksisen hos <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/naeringsliv/i/z70nB4/power-ansatte-fratas-bonuser-hvis-de-faar-tariffavtale" class="css-1rezu2g" rel="" target="" aria-label="Power">Power</a> og <a data-test-tag="internal-link" href="/naeringsliv/i/47drXg/fagorganiserte-elkjoep-ansatte-faar-ikke-maanedsbonus" class="css-1rezu2g" rel="" target="" aria-label="Elkjøp">Elkjøp</a> «skammelig». </p><p class="css-1wj0c64">– Dersom forholdene E24 har avdekket, er lov, må vi se på om loven en god nok. Vi kan ikke leve med at de som fagorganiserer seg med tariffavtaler blir diskriminert, sier Fylkesnes.</p><p class="css-1wj0c64">Han er på linje med Rødt-leder Bjørnar Moxnes.</p><p class="css-1wj0c64">– Om denne forskjellsbehandlingen ikke er ulovlig fra før, bør den bli det, sier Moxnes.</p><style data-emotion="css o746yx">.css-o746yx{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#4326C8;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-o746yx::before,.css-o746yx::after{content:' ';display:table;}.css-o746yx::after{clear:both;}.css-o746yx a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/z70nB4/power-ansatte-fratas-bonuser-hvis-de-faar-tariffavtale" class="imagePosition-top inline css-o746yx" rel="" target="" aria-label="Power-ansatte fratas bonuser hvis de får tariffavtale"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 6bodz5">.css-6bodz5{margin:0;font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);font-family:'E24 Text';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-4px + 0.5rem);}</style><div class=" css-6bodz5">Les også</div><style data-emotion="css yfl9t5">.css-yfl9t5{font-family:'E24 Text';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-yfl9t5"><style data-emotion="css 1m5ek5v">.css-1m5ek5v{margin:0;display:inline;font-family:'E24 Text';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(8px + 0.5rem);line-height:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;font-weight:500;line-height:24px;padding-bottom:1px;}.css-1m5ek5v:hover{border-bottom:1px solid;}.nohover .css-1m5ek5v:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-1m5ek5v{line-height:20px;}}.css-1m5ek5v::after{color:var(--c-primary-01);content:' →';display:inline;}</style><h2 class="css-1m5ek5v">Power-ansatte fratas bonuser hvis de får tariffavtale</h2></div></div></a><style data-emotion="css o6eswh">.css-o6eswh{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(0px + 1.5rem);font-family:'E24 Display';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;}</style><h2 data-test-tag="paragraph-header" class="css-o6eswh">Krever større gransking</h2><p class="css-1wj0c64">Begge kjedene avviser at de motarbeider fagorganisering, og forsvarer sin bonuspraksis – blant annet begrunnet i at tariff-ansatte får ulempetillegg og bedre pensjonsopptjening.</p><div class="observer-placeholder"><noscript><style data-emotion="css gj08vi">.css-gj08vi{margin-bottom:28px;}</style><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div><p class="css-1wj0c64">Elkjøp var sist fredag i <a data-test-tag="internal-link" href="/naeringsliv/i/ML6oOJ/oppvaskmoete-mellom-elkjoep-og-lo" class="css-1rezu2g" rel="" target="" aria-label="oppvaskmøte med LO">oppvaskmøte med LO</a>, etter at E24 skrev at ansatte ved fagorganiserte varehus <a data-test-tag="internal-link" href="/naeringsliv/i/47drXg/fagorganiserte-elkjoep-ansatte-faar-ikke-maanedsbonus" class="css-1rezu2g" rel="" target="" aria-label="ikke får månedsbonus.">ikke får månedsbonus.</a> Den er forbeholdt ansatte uten tariffavtale. Elkjøp <a data-test-tag="internal-link" href="/naeringsliv/i/6kzx20/flere-elkjoep-ansatte-fikk-ikke-bonus" class="css-1rezu2g" rel="" target="" aria-label="påstod først feilaktig at «alle ansatte» får bonus.">påstod først feilaktig at «alle ansatte» får bonus.</a></p><p class="css-1wj0c64">Kjeden er ikke alene om å utestenge tariff-ansatte fra bonuser. De samme gjør elektronikkjeden Power. Der har ansatte fått beskjed av administrerende direktør Anders Nilsen om å <a data-test-tag="internal-link" href="/naeringsliv/i/z70nB4/power-ansatte-fratas-bonuser-hvis-de-faar-tariffavtale" class="css-1rezu2g" rel="" target="" aria-label="sette seg «skikkelig inn» i hva fagorganisering innebærer">sette seg «skikkelig inn» i hva fagorganisering innebærer</a>, og blitt fortalt at uorganiserte varehus gis «den klart beste avtalen».</p><p class="css-1wj0c64">SVs nestleder varsler at partiet vil ta affære – i første omgang ved å iverksette en granskning for å avdekke «om den norske organisasjonsfriheten er truet».</p><p class="css-1wj0c64"><em>– Er det noe dere vil prioritere om dere kommer i regjering?</em></p><p class="css-1wj0c64">– Ja, det er det. Hele poenget med fagorganisering er å etablere tariff og ryddige arbeidsforhold. Det er nå veldig viktig at vi får en grundig gjennomgang av dette, slik at vi kan følge opp med tiltak. </p><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/ML6oOJ/oppvaskmoete-mellom-elkjoep-og-lo" class="imagePosition-top inline css-o746yx" rel="" target="" aria-label="Oppvaskmøte mellom Elkjøp og LO"><div class="css-1hlrz9z"><div class=" css-6bodz5">Les også</div><div class="default css-yfl9t5"><h2 class="css-1m5ek5v">Oppvaskmøte mellom Elkjøp og LO</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-o6eswh">– Utfordrer dagens lovverk</h2><p class="css-1wj0c64"><em>– Mener du det truer organisasjonsfriheten at Power og Elkjøp forbeholder bonuser til ansatte uten tariff?</em></p><div class="observer-placeholder"><noscript><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div><p class="css-1wj0c64">– Dersom ansatte får fordeler av å ikke organisere seg med tarifflønn, så mener jeg det undergraver organisasjonsfriheten. Og jeg mener det også utfordrer dagens lovverk, sier Fylkesnes.</p><p class="css-1wj0c64">Han viser til Arbeidsmiljølovens <a aria-label="§ 13-1" class="default css-1rezu2g" href="https://lovdata.no/dokument/NL/lov/2005-06-17-62/KAPITTEL_14#§13-1" rel="noopener nofollow noreferrer" data-test-tag="external-link">§ 13-1</a>, der det står:</p><p class="css-1wj0c64">«Direkte og indirekte diskriminering på grunn av politisk syn, medlemskap i arbeidstakerorganisasjon eller alder er forbudt.»</p><p class="css-1wj0c64">Fylkesnes mener lovens intensjon er klar nok – men sier han er usikker på om det generelle forbudet mot diskriminering klarer å fange opp bredden av hindringer som møter dagens arbeidstakere.</p><p class="css-1wj0c64">Avhengig av hva en større kartlegging avdekker, kan lovinnstramminger bli aktuelt , varsler han.</p><p class="css-1wj0c64">Moxnes sier Erna Solberg regjering har sviktet.</p><p class="css-1wj0c64">– Kjedenes bonusnekt er et av flere eksempler på en uting som brer om seg i arbeidslivet, med lavere andel fagorganiserte og ansatte som overkjøres av ledelsen. Dette er virkelig en av de tingene et nytt flertall må rydde opp i om vi blir kvitt høyreregjeringen etter valget, sier Rødt-lederen.</p><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/Rr1alr/elkjoep-refses-etter-bonusavsloering-helt-vanvittig" class="imagePosition-top inline css-o746yx" rel="" target="" aria-label="Elkjøp refses etter bonusavsløring: – Helt vanvittig"><div class="css-1hlrz9z"><div class=" css-6bodz5">Les også</div><div class="default css-yfl9t5"><h2 class="css-1m5ek5v">Elkjøp refses etter bonusavsløring: – Helt vanvittig</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-o6eswh">Regjeringen: – Har lagt stor vekt på å inkludere alle</h2><p class="css-1wj0c64">– Elektronikkbransjen er et område preget av knallhard kapitalistisk konkurranse, hvor kjedene må presse lønnsomheten maksimalt for å overleve. Da trengs det et lovverk som gjør det mulig for de ansatte å organisere seg og være en motvekt til markedskreftene. Hvis ikke ender vi fort tilbake der hvor de ansatte står med lua i hånda, og da er friheten til veldig mange mennesker under press, sier Moxnes.</p><p class="css-1wj0c64">Statssekretær Vegard Einan slår tilbake mot kritikken. Under åtte år med dagens regjering har det blitt 200.000 flere medlemmer i fagforeninger, fremholder han.</p><p class="css-1wj0c64">– Pandemien og arbeidslivskrisen har vist oss verdien av trepartssamarbeidet, og omstillingskraften som ligger i ordnede forhold i arbeidslivet. Den norske modellen er kanskje sterkere enn noen gang, og denne regjeringen har lagt stor vekt på å involvere alle partene i arbeidslivet, ikke bare de med rett partibok. YS-arbeidslivsbarometer viser også at flere ønsker å organisere seg. Det er bra, skriver Einan i en epost.</p><p class="css-1wj0c64">Arbeidsminister Torbjørn Rød Isaksen hadde ikke mulighet til å kommentere saken. Statssekretæren svarer slik når E24 spør hva han selv mener om den omtalte bonus-praksisen:</p><p class="css-1wj0c64">– Det er partene i arbeidslivet som skal forhandle om lønn. Jeg forventer at alle virksomheter følger de prinsippene og rettighetene vi har i arbeidslivet, men har ikke grunnlag for å kommentere om Elkjøp og Power gjør noe galt eller ikke.</p></div><style data-emotion="css 1iieu01">.css-1iieu01{font-size:14px;line-height:21px;font-family:'E24 Text';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1iieu01" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-10rvbm3" itemProp="datePublished" dateTime="2021-09-01T05:11:41Z" aria-label="Publisert: 1. september 2021 07:11">Publisert: 1. september 2021 07:11</time></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css ya0qj4">.css-ya0qj4{clear:both;margin-bottom:calc(-40px + 4rem);border-bottom:1px solid var(--c-border);margin-bottom:27px;}</style><div class="css-ya0qj4"><style data-emotion="css pz8sa8">.css-pz8sa8{font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(28px + -1rem);margin-top:0;}</style><h2 class="css-pz8sa8" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css re168a">.css-re168a{list-style:none;padding:0;margin:0;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (min-width: 981px){.css-re168a{margin-bottom:calc(var(--gap-unit) * 4 - 2px);}}</style><ol class="css-re168a"><style data-emotion="css azttr">.css-azttr{margin-bottom:var(--grid-gutter);display:inline-block;margin-bottom:calc(32px + -1.5rem);}</style><li class="css-azttr"><style data-emotion="css 12mnx9m">.css-12mnx9m{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;font-weight:500;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));display:inline-block;margin-right:calc(2 * var(--gap-unit));padding:0;}.css-12mnx9m:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-12mnx9m:disabled,.css-12mnx9m[disabled]{cursor:default;}.css-12mnx9m[aria-label='Webview']{display:none;}.css-12mnx9m::before{content:'# ';}@media screen and (min-width: 981px){.css-12mnx9m{margin-right:calc(3 * var(--gap-unit));}}</style><a data-test-tag="internal-link" href="/emne/eacada3d-ce6f-4282-a1b7-abb5a7514724/arbeidsliv" class="css-12mnx9m" rel="" target="" aria-label="Arbeidsliv"><span class="css-0">Arbeidsliv</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/28b7c4ad-901e-4791-be2e-01923100a427/elektronikkbransjen" class="css-12mnx9m" rel="" target="" aria-label="Elektronikkbransjen"><span class="css-0">Elektronikkbransjen</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/1ff03bac-4c70-4ad8-8521-bf6c88ccd794/power" class="css-12mnx9m" rel="" target="" aria-label="Power"><span class="css-0">Power</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/e50147aa-3f79-41cc-88d2-91f01b812e4b/diskriminering" class="css-12mnx9m" rel="" target="" aria-label="Diskriminering"><span class="css-0">Diskriminering</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/6186f309-ffde-45b6-ae45-40ba91f76c8d/elkjoep" class="css-12mnx9m" rel="" target="" aria-label="Elkjøp"><span class="css-0">Elkjøp</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/0f95a910-eaf6-4473-b1e5-adcfb65fd6db/torgeir-knag-fylkesnes" class="css-12mnx9m" rel="" target="" aria-label="Torgeir Knag Fylkesnes"><span class="css-0">Torgeir Knag Fylkesnes</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/797b58de-30d2-4058-a170-f02bf974cb88/bjoernar-moxnes" class="css-12mnx9m" rel="" target="" aria-label="Bjørnar Moxnes"><span class="css-0">Bjørnar Moxnes</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div class="css-0"><style data-emotion="css 2xjcll 1h1iaqh">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-1h1iaqh{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1h1iaqh{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 1i2zd22">.css-1i2zd22{position:relative;overflow:hidden;clear:both;margin-bottom:calc(-40px + 4rem);line-height:1.3em;}</style><div class="default dfAPt css-1i2zd22" data-test-tag="embed-content"><style data-emotion="css 1vial0t">.css-1vial0t{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1vial0t{padding-bottom:4px;}}</style><iframe class="default dfAPt css-1vial0t" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><style data-emotion="css 1vqabpn">.css-1vqabpn{clear:both;margin-bottom:calc(-40px + 4rem);}</style><div class="css-1vqabpn"><style data-emotion="css h18xqh">.css-h18xqh{color:var(--c-dark);font-family:var(--ff-title);font-size:22px;line-height:30px;font-weight:500;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><h2 class="css-h18xqh" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1g3qznn">.css-1g3qznn{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid var(--c-border);margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (min-width: 740px){.css-1g3qznn{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1g3qznn:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 981px){.css-1g3qznn:nth-last-child(-n + 2){border-bottom:none;}}</style><li class="css-1g3qznn"><style data-emotion="css 8e4o8h">.css-8e4o8h{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:16px;}.css-8e4o8h::before,.css-8e4o8h::after{content:' ';display:table;}.css-8e4o8h::after{clear:both;}.css-8e4o8h a:focus{border:none;}.css-8e4o8h:hover h2{border-bottom:1px solid;}.css-8e4o8h h2{color:var(--component-text-color-01);font-family:E24 Display;font-size:24px;line-height:29px;font-weight:500;}</style><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/Rr1alr/elkjoep-refses-etter-bonusavsloering-helt-vanvittig" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Elkjøp refses etter bonusavsløring: – Helt vanvittig"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 11bi12u">.css-11bi12u{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;margin-bottom:12px;}.observer-placeholder .css-11bi12u{padding-bottom:inherit;height:inherit;width:inherit;}.css-11bi12u .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}.css-11bi12u .image-asset{border-radius:1px;}</style><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=814&amp;w=1900&amp;s=0db08a112b6858364ab8a9769849bb083e1d697e" srcSet="https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=814&amp;w=1900&amp;s=0db08a112b6858364ab8a9769849bb083e1d697e 1900w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=771&amp;w=1800&amp;s=443f45086c4fc995c972e65e55dde06370fd17cf 1800w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=729&amp;w=1700&amp;s=de0e66c3db89a5728d600000322db5b1ea347cdf 1700w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=686&amp;w=1600&amp;s=c52dabcb437a5f83dd1bb583d251d21ab1a4e35c 1600w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=643&amp;w=1500&amp;s=0e07fa4d687b40698543963973f418cca62609b1 1500w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=600&amp;w=1400&amp;s=922c61f8bc98d81a7436305dbc150733cabaee0f 1400w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=557&amp;w=1300&amp;s=8726be9dc39ab81c0619e0f6dee8c515efd36b0e 1300w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=514&amp;w=1200&amp;s=a4005e4c0ce5015e2dedb472c088d1186ec3e3e1 1200w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=471&amp;w=1100&amp;s=2856f668ee8449676a45481f001d681cd6a53725 1100w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=429&amp;w=1000&amp;s=d0bb72dc48f872b4b7e2b59baaaf89361a79c2e2 1000w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=386&amp;w=900&amp;s=d36d6cd49574b85c811afd3dcf29f0735617f868 900w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=343&amp;w=800&amp;s=8fea685e260d3b1f217aa851a9f3f86017117d0d 800w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=300&amp;w=700&amp;s=6e2eab66a70e6a991045693ab71b520481df34b9 700w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=257&amp;w=600&amp;s=8ce6f07516729856888ca11af9e6d6cddf132b46 600w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=214&amp;w=500&amp;s=5c4b22a71531a8775fec6de5aba1bdd35e34eb27 500w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=171&amp;w=400&amp;s=9aeb4c865fb9db4d2b1a0c0a728a384f9fda6f85 400w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=129&amp;w=300&amp;s=eafa9de1c20ddb7aa6788272589c1272cf7280a4 300w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=86&amp;w=200&amp;s=79d9fcb352973a62bf1e258081bb5e422b4d4c52 200w,https://smp.vgc.no/v2/images/4eaf7e88-32b4-462c-a1d1-42ba83e48128?fit=crop&amp;h=43&amp;w=100&amp;s=9d1a954aca1b118d46d724ae321adaa799363d2e 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 10yjdcu">.css-10yjdcu{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><style data-emotion="css 13wylk3 11n4kh6">.css-11n4kh6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style></div><div class="css-1hlrz9z"><div class="default css-yfl9t5"><style data-emotion="css 6768me">.css-6768me{margin:0;display:inline;font-family:'E24 Text';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-6768me:hover{border-bottom:1px solid;}.nohover .css-6768me:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-6768me">Elkjøp refses etter bonusavsløring: – Helt vanvittig</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/47drXg/fagorganiserte-elkjoep-ansatte-faar-ikke-maanedsbonus" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Fagorganiserte Elkjøp-ansatte får ikke månedsbonus"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=814&amp;w=1900&amp;s=f8b903311bee77d812a337cf0f625247f0cc0fc4" srcSet="https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=814&amp;w=1900&amp;s=f8b903311bee77d812a337cf0f625247f0cc0fc4 1900w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=771&amp;w=1800&amp;s=adc9c1a1fd27216237f44777e31cc698e054119f 1800w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=729&amp;w=1700&amp;s=dc92fe28adccf69eae2270c0d8ca8ea7545edcfb 1700w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=686&amp;w=1600&amp;s=3fc503f879168831014b1a68fd2a1406bfc3e158 1600w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=643&amp;w=1500&amp;s=304e0df023a44625b2c9537de1b524137ab1aa76 1500w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=600&amp;w=1400&amp;s=4a3ae99dbdd0be40c48b46bee40b7abe201a2ef3 1400w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=557&amp;w=1300&amp;s=2496fd57a49d3af6a01bce3d39caf7ca9d1fe3cb 1300w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=514&amp;w=1200&amp;s=919004a607e622d9995b5ca1293ad0ad74ac2cb8 1200w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=471&amp;w=1100&amp;s=40ec8e7895114d5023686923a811240c0052573f 1100w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=429&amp;w=1000&amp;s=8f4807b1cc78c47930c5b547c925d988a1243b83 1000w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=386&amp;w=900&amp;s=645a98af2c1c28626cc37863184f7066196d0470 900w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=343&amp;w=800&amp;s=1e94d432e20aebb6b6f6e32922a03550e358247c 800w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=300&amp;w=700&amp;s=8e3d9dfc79107b98c4c6d6d9d58a97485764ef79 700w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=257&amp;w=600&amp;s=d5bfb1fcca44f6552b12e40af3ab0788a2e7a45d 600w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=214&amp;w=500&amp;s=5a0e3b64cfec79b727f87be5791387b97c24c98b 500w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=171&amp;w=400&amp;s=4bb032b58afb5f67733bbd2258fc4c5266f34e00 400w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=129&amp;w=300&amp;s=5d8bbd94dab1bfc98b026fbf58c2b47454fa05d8 300w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=86&amp;w=200&amp;s=e2f4f4bdeffad97ee8e8a4643ec093f168aecefa 200w,https://smp.vgc.no/v2/images/859522d8-8f19-4c1d-a128-e071e47f16cc?fit=crop&amp;h=43&amp;w=100&amp;s=2809625b2140b30044638da2859892db1eb250b2 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-yfl9t5"><h2 class="css-6768me">Fagorganiserte Elkjøp-ansatte får ikke månedsbonus</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/ML6oOJ/oppvaskmoete-mellom-elkjoep-og-lo" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Oppvaskmøte mellom Elkjøp og LO"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=814&amp;w=1900&amp;s=b051db23c2cf15e29365e29f191581e536b41a49" srcSet="https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=814&amp;w=1900&amp;s=b051db23c2cf15e29365e29f191581e536b41a49 1900w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=771&amp;w=1800&amp;s=5dcb02b9e6a680002db53ff5b6f2df15c16060fb 1800w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=729&amp;w=1700&amp;s=c9be1898ef6d90e3ae9187c25b25ac76d0b8344f 1700w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=686&amp;w=1600&amp;s=1bdbc2923211afe72b525c5ec455fa82bf3e6ea0 1600w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=643&amp;w=1500&amp;s=d1ab0b9856e6307721653b8d1a120a735a66ad8f 1500w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=600&amp;w=1400&amp;s=1f05b98906225999729a9ec0ef52712230d0f268 1400w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=557&amp;w=1300&amp;s=3c439aa8670ee8b8f8abc513d5984ab7cb86a447 1300w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=514&amp;w=1200&amp;s=2f27d30bbbb55ab87d5e3ed8e4313e9619ae913e 1200w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=471&amp;w=1100&amp;s=aced0dff26bbe85e6ccd43faef56ec77b20f2b8c 1100w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=429&amp;w=1000&amp;s=c0a2db36ec484b222c4c94399a07eedeef32a3a4 1000w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=386&amp;w=900&amp;s=dc3ec05aec0a29b5444427724b7e6a8797dddaae 900w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=343&amp;w=800&amp;s=1254da395aa4e60943a7f2bcb5e48bb2af5826f5 800w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=300&amp;w=700&amp;s=4bf725489d5192985aa8a6fc1e5c80181d5859f3 700w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=257&amp;w=600&amp;s=5fa9b9ee24b1e240d4cdafa1f6f6835b41404160 600w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=214&amp;w=500&amp;s=242852532f1f947c081cea7b7a360972f5d45671 500w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=171&amp;w=400&amp;s=2cfe8fcc65e5c032f0427e8b2dac6ea4b6fd95c3 400w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=129&amp;w=300&amp;s=193c6a6d579f56c893260a945572e31bfc35d3d9 300w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=86&amp;w=200&amp;s=157870a37dbad32a50090ae0c7f44fe8710cde1c 200w,https://smp.vgc.no/v2/images/878bbddb-abe8-4651-93f9-7459b717f123?fit=crop&amp;h=43&amp;w=100&amp;s=414e2b8f2d1dfc6ef8b63d03100ab2acf3e839b7 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-yfl9t5"><h2 class="css-6768me">Oppvaskmøte mellom Elkjøp og LO</h2></div></div></a></li><li class="css-1g3qznn"><div class="observer-placeholder"><noscript><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/OrylRb/ekstremvaer-og-snart-fri-britney" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Ekstremvær og (snart?) fri Britney"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=814&amp;w=1900&amp;s=775245cc360ea73c09352342cee6b3d5a73ae1d1" srcSet="https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=814&amp;w=1900&amp;s=775245cc360ea73c09352342cee6b3d5a73ae1d1 1900w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=771&amp;w=1800&amp;s=88820776abb4ff05fc18dc94d15da0899a8b1cb5 1800w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=729&amp;w=1700&amp;s=82140ab5ce545cd613a15433f267250b98edfe76 1700w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=686&amp;w=1600&amp;s=b8184b040330d2befd967e7c070f9dd8261f4d37 1600w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=643&amp;w=1500&amp;s=331848275679eacb5668428d400fafd14eb37185 1500w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=600&amp;w=1400&amp;s=a25a7eb19cff5e648b789194dd40bcae25363fcb 1400w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=557&amp;w=1300&amp;s=6c3f21c4b9c2374f83804e8009eecfa893f99b79 1300w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=514&amp;w=1200&amp;s=6e320682a82dd558ad018ebaff9dec96ba00f7f9 1200w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=471&amp;w=1100&amp;s=1b6073d8e68805bdda595557d4fa5616b4da096e 1100w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=429&amp;w=1000&amp;s=8ba431ded1f15d4efd8746be3841bfcad0edd52e 1000w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=386&amp;w=900&amp;s=d3d6220e80a3eac4ac6a6e68fefb2ed660c374ff 900w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=343&amp;w=800&amp;s=b289dec9aaad11bd1a08a4eab753b01dca07c065 800w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=300&amp;w=700&amp;s=483333cbe116364da897fba581fe709674ec06d3 700w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=257&amp;w=600&amp;s=6db8953e5939c06b5ddd1fc6da943c404e4af655 600w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=214&amp;w=500&amp;s=be9dfaee902f499e68d5b74e31d52cc7f61c6154 500w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=171&amp;w=400&amp;s=0c85f0bc6bc2243430aa5cb4626880dbf471a1f7 400w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=129&amp;w=300&amp;s=9f8ad18446cffef764ce7085ac0019f8cfab8976 300w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=86&amp;w=200&amp;s=8fb3ff1ac9118659beb6427b849b9c15d9baf653 200w,https://smp.vgc.no/v2/images/29b89ff8-e911-4569-8bc1-9d01814a43f3?fit=crop&amp;h=43&amp;w=100&amp;s=02f3f198f19635609046032d7b93eefe0165ce70 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-yfl9t5"><h2 class="css-6768me">Ekstremvær og (snart?) fri Britney</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/66ozxz/oekte-leiepriser-dnaopplysninger-og-ingen-bonus" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Økte leiepriser, DNA–opplysninger og ingen bonus"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=814&amp;w=1900&amp;s=36ac1d9968451bd1effef2721e9b0e537080fb04" srcSet="https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=814&amp;w=1900&amp;s=36ac1d9968451bd1effef2721e9b0e537080fb04 1900w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=771&amp;w=1800&amp;s=f2ff3a559961f729e328e47ab2310be16e47829b 1800w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=729&amp;w=1700&amp;s=9e360498529bc62dc3999a1ddf79db18a12ec398 1700w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=686&amp;w=1600&amp;s=7605f5b58570ceba08c491c9bca58324140403aa 1600w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=643&amp;w=1500&amp;s=01c529616905f0d3ef4e5235de699851422af15d 1500w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=600&amp;w=1400&amp;s=9dea8a796deb1d3499d9343eb11ab9190eadf2d0 1400w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=557&amp;w=1300&amp;s=ba250c1a69fa0a888fd2b938a9956c4c180bbfcb 1300w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=514&amp;w=1200&amp;s=957bd03bde46dc0c96232d534353b2fb3146664b 1200w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=471&amp;w=1100&amp;s=8444c5f08f4985a519d6f0035c088f173793ccb8 1100w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=429&amp;w=1000&amp;s=eedf675409a49ed593c556df69131accdfe896fe 1000w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=386&amp;w=900&amp;s=f356518c64c16cad67115017392aa8f9f3dae74c 900w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=343&amp;w=800&amp;s=b1e4ffa5985174fa0e44511b8e53a0d2504488f8 800w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=300&amp;w=700&amp;s=3c8b0e4ff266efc732c86c839f2b796930c1aa9c 700w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=257&amp;w=600&amp;s=0d9e11317500a21b1ecf644a886ea86d5339f060 600w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=214&amp;w=500&amp;s=413894a11d7fb3904ab8f2f823af8d37106f4dc9 500w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=171&amp;w=400&amp;s=6d3ab1ab48de04d4e70943a15b72f3f56568e8ad 400w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=129&amp;w=300&amp;s=350233ba4caed98a30e53eff815c1a72c630cf6f 300w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=86&amp;w=200&amp;s=44f1ebea92d1dcf1ccf91106c8d608357420498c 200w,https://smp.vgc.no/v2/images/078260d8-75f3-4ef9-8c5e-509e24d951fc?fit=crop&amp;h=43&amp;w=100&amp;s=8612b3b6cf644cff1f802bbfb243bb25915b72db 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-yfl9t5"><h2 class="css-6768me">Økte leiepriser, DNA–opplysninger og ingen bonus</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-1mi936f"><style data-emotion="css 1wfwsr1">.css-1wfwsr1{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1wfwsr1>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1wfwsr1.has-parallax-background >div[id*='utif']{z-index:1;}.css-1wfwsr1 .stickySkyscraper-right,.css-1wfwsr1 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1wfwsr1 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1wfwsr1 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1wfwsr1 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1wfwsr1 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1wfwsr1 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1wfwsr1 >div[id*='utif']::before{text-align:left;}.css-1wfwsr1>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text';font-weight:normal;line-height:14px;visibility:hidden;}.css-1wfwsr1>div[id*='utif']{float:left;}.css-1wfwsr1>div[id*='utif']::after{clear:both;}.css-1wfwsr1>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1wfwsr1" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><footer class="styles-module_SD72cQC"><div class="styles-module_ygJlwwq" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_2pLVGN4" style="grid-column:span 4;order:0"><div class="styles-module_2Zsw9OL styles-module_qzyysjg"></div></div><div class="styles-module_2pLVGN4" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class="styles-module_2EOesUA styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class="styles-module_2EOesUA styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class="styles-module_2EOesUA styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_2pLVGN4" style="grid-column:span 4;order:0"><div class="styles-module_2AoRs5t"><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:mina@e24.no">Mina Liavik Karlsen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div></div></div><div class="styles-module_2pLVGN4" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_2pLVGN4" style="grid-column:span 4;order:0"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721896088">21 89 60 88</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a class="styles-module_3z7rRyd styles-module_Wu1haai" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"></a><a class="styles-module_hAFvTFD styles-module_Wu1haai" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_2pLVGN4" style="grid-column:span 4;order:1"><div class="styles-module_3hOTtwV"><p>© <!-- -->2021<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_2pLVGN4" style="grid-column:span 8;order:2"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"TRACKERS_LINKPULSE_ENABLED":"true","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>