<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-f675518a/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-f675518a/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-f675518a/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-f675518a/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-f675518a/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-f675518a/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-f675518a/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-f675518a/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-f675518a/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-f675518a/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-f675518a/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-f675518a/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-f675518a/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-f675518a/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-f675518a/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-f675518a/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-f675518a/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-f675518a/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-f675518a/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Bakkemannskap fra Lufthansa varsler streik onsdag – E24</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: light)" content="#fffbf8"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: dark)" content="#1d1d1d"/><meta data-rh="true" name="color-scheme" content="only light"/><meta data-rh="true" name="description" content="Bakkemannskap i Lufthansa organisert i fagforeningen Verdi planlegger streik fra onsdag til torsdag denne uken."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/PoKq06"/><meta data-rh="true" property="og:title" content="Bakkemannskap fra Lufthansa varsler streik onsdag"/><meta data-rh="true" property="twitter:title" content="Bakkemannskap fra Lufthansa varsler streik onsdag"/><meta data-rh="true" property="og:description" content="Bakkemannskap i Lufthansa organisert i fagforeningen Verdi planlegger streik fra onsdag til torsdag denne uken."/><meta data-rh="true" property="twitter:description" content="Bakkemannskap i Lufthansa organisert i fagforeningen Verdi planlegger streik fra onsdag til torsdag denne uken."/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=1138&amp;w=1900&amp;s=3980258584f5bc7da777b2a0102595f1a79d5fb3"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1138"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=1138&amp;w=1900&amp;s=3980258584f5bc7da777b2a0102595f1a79d5fb3"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/PoKq06"/><meta data-rh="true" name="publication-id" content="e24"/><meta data-rh="true" name="article-info" data-short-id="PoKq06" data-newsroom="e24"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/naeringsliv/i/PoKq06/bakkemannskap-fra-lufthansa-varsler-streik-onsdag"/>
    <script data-rh="true" >
      function getTheme() {
          if(false){
            return 'light';
          }
        
        const storedTheme = window.localStorage.getItem('e24-theme');
      
        if (['dark', 'light'].includes(storedTheme)) {
          return storedTheme;
        }
      
        if (window.matchMedia('(prefers-color-scheme: dark)').matches) {
          return 'dark';
        }
      
        return 'light';
      }
      
      document.documentElement.dataset.theme = getTheme();

      (() => {
        const prefersDark = window.matchMedia('(prefers-color-scheme: dark)');
      
        const handlePreferences = (event) => {
          document.documentElement.dataset.theme = getTheme();
        };
      
        if (prefersDark.addEventListener) {
          prefersDark.addEventListener('change', handlePreferences);
        } else {
          prefersDark.addListener(handlePreferences);
        }
      })();
      </script><script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Bakkemannskap fra Lufthansa varsler streik onsdag","datePublished":"2022-07-25T09:33:06Z","dateModified":"2022-07-25T09:47:15Z","wordCount":203,"articleSection":"Næringsliv","description":"Bakkemannskap i Lufthansa organisert i fagforeningen Verdi planlegger streik fra onsdag til torsdag denne uken.","keywords":"lufthansa streik","image":{"url":"https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&format=auto&h=1138&w=1900&s=3980258584f5bc7da777b2a0102595f1a79d5fb3","width":1900,"height":1138,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB/E24","description":""}],"mainEntityOfPage":"https://e24.no/naeringsliv/i/PoKq06/bakkemannskap-fra-lufthansa-varsler-streik-onsdag"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-07-25T09:59:18.195Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":16052,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.e24.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,6794,7762,2692,5405,7709,8455,2200,8462,9009,7404,5952,5309,4569,7895,4755,7153,6538,733,2672,4610]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-features-page-components-components-layouts-SingleColumnLayout","hyperion-feature-ads-components-Ad","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-sites-e24-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-features-e24-shared-components-Share","hyperion-components-Text","hyperion-components-Teaser","src-components-Teaser-TeaserLabel","src-components-Teaser-TeaserTitle","hyperion-components-ParagraphHeader","src-sites-e24-components-ContentMarketing","src-components-BrandMetricsSurvey","src-sites-e24-components-ToFrontButton","src-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","components-CoreComments","src-sites-e24-components-JobbCarousel","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related","src-sites-e24-components-FinnDistribution-components-BlinkAd"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.2c589ba0.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.c176caeb.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.375198b3.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.27206e3f.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.40a20e03.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.56748c44.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.4b81ef0d.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.21f1d23c.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/async-commons.js.6089220f.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.4493a09f.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.5ba198d2.m.js" type="module"></script>
<script defer data-chunk="src-features-e24-shared-components-Share" src="/cnp-assets/src-features-e24-shared-components-Share.js.4f915b95.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.7c732476.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.f2118144.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.7b36b1d0.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.22218f79.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.0c9609ea.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.e991d19b.m.js" type="module"></script>
<script defer data-chunk="components-CoreComments" src="/cnp-assets/components-CoreComments.js.9aba0248.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.a0d32fd4.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.ca6b8675.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.c1bc086c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.37554196.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.6436474c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.e5ab47bb.m.js" type="module"></script><script src="/cnp-assets/runtime.29901493.js" defer nomodule></script>
<script src="/cnp-assets/vendors.ca5413fb.js" defer nomodule></script>
<script src="/cnp-assets/main.1a66ad4b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.dd951b90.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.bc63c800.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.1a288b57.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.574f97c4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.eed70e45.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.141a8102.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.8575da6e.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.b09a0567.js" defer nomodule></script>
<script src="/cnp-assets/src-features-e24-shared-components-Share.js.0312b33e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.76db52c2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.ca877d2c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.9a071f1f.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.b4644c9e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.2159c989.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.bd9c644f.js" defer nomodule></script>
<script src="/cnp-assets/components-CoreComments.js.0becb5e0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.84263822.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.8a0be82d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.012ff844.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.7343a014.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.698e164f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.585a33d1.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.c176caeb.css">
    <style data-rh="true" >
        body {
          background-color: var(--background-color) !important;
        }
      </style>
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 139cvmy">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo " href="/bors">Børs</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="https://aksjelive.e24.no/">Aksjelive</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="/tips-oss">Tips oss!</a><button class="styles-module_3YYru5e styles-module_3cRrAMW styles-module_3RECLiR styles-module_2QBfWSd">Logg inn</button><div><a href="https://kundeportal.e24dinepenger.no/kjop-abo/?referer=e24-u-u_header-btn_nocontent_nocampaign" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kjøp E24+</a></div><button class="Button-module_3EBL6UZ"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 5H3V3H15V5Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 10H3V8H15V10Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 15H3V13H15V15Z"></path></svg><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"></nav></header></div><style data-emotion="css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css ev3mse">.css-ev3mse{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-ev3mse a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-ev3mse{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-ev3mse{background:#fffbf8;}}@media screen and (min-width: 740px){.css-ev3mse{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-ev3mse"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"><style data-emotion="css 196h8eq">.css-196h8eq{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-196h8eq"><style data-emotion="css 8v7iyw">.css-8v7iyw{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-8v7iyw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-8v7iyw.has-parallax-background >div[id*='utif']{z-index:1;}.css-8v7iyw .stickySkyscraper-right,.css-8v7iyw .stickySkyscraper-left{width:var(--skyscraper-width);}.css-8v7iyw .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-8v7iyw .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-8v7iyw .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-8v7iyw .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-8v7iyw >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-8v7iyw >div[id*='utif']::before{text-align:left;}.css-8v7iyw>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-8v7iyw>div[id*='utif']{float:right;}.css-8v7iyw>div[id*='utif']::after{clear:both;}.css-8v7iyw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-8v7iyw" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-g35vuh"><style data-emotion="css 2b3tw1">.css-2b3tw1{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-2b3tw1>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-2b3tw1.has-parallax-background >div[id*='utif']{z-index:1;}.css-2b3tw1 .stickySkyscraper-right,.css-2b3tw1 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-2b3tw1 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-2b3tw1 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-2b3tw1 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-2b3tw1 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-2b3tw1 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-2b3tw1>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-2b3tw1>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-2b3tw1" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-g35vuh"><style data-emotion="css 169vco0">.css-169vco0{font-size:0;position:relative;min-height:1px;}.css-169vco0>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-169vco0.has-parallax-background >div[id*='utif']{z-index:1;}.css-169vco0>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 89bf1g">body{background-color:#fffbf8;}</style><style data-emotion="css 1j5x7w0">.css-1j5x7w0{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0;}@media screen and (min-width: 981px){.css-1j5x7w0{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1j5x7w0::before,.css-1j5x7w0::after{content:' ';display:table;}.css-1j5x7w0::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1j5x7w0{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1j5x7w0{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1j5x7w0 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1j5x7w0{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1j5x7w0{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1j5x7w0"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-PoKq06"><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css j49vky">.css-j49vky{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7rem);line-height:calc(-98px + 8.5rem);overflow-wrap:break-word;font-family:'E24 Display','Arial','sans-serif';font-weight:700;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-24px + 2rem);}@media screen and (min-width: 981px){.css-j49vky.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-j49vky.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-j49vky.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-j49vky.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-j49vky" data-test-tag="headline">Bakkemannskap fra Lufthansa varsler streik onsdag</h1><style data-emotion="css p017x">.css-p017x{font-size:calc(-6px + 1.5rem);line-height:calc(-9px + 2.25rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width: 981px){.css-p017x.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-p017x.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-p017x.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-p017x.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-p017x" data-test-tag="lead-text">Bakkemannskap i Lufthansa organisert i fagforeningen Verdi planlegger streik fra onsdag til torsdag denne uken.</p><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1yil1jf">.css-1yil1jf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1yil1jf{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1yil1jf .image-asset{display:block;width:100%;}.css-1yil1jf.fullScreen .image-asset,.css-1yil1jf.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1yil1jf.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1yil1jf.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatRight{margin-left:calc(var(--gap-unit) * 5);}}.css-1yil1jf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1yil1jf.fullWidth,.fullPageWidthDesktop .css-1yil1jf.fullWidth,.fullScreen .css-1yil1jf.fullWidth,.fullWidth .css-1yil1jf.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1yil1jf"><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=1138&amp;w=1900&amp;s=3980258584f5bc7da777b2a0102595f1a79d5fb3" srcSet="https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=1138&amp;w=1900&amp;s=3980258584f5bc7da777b2a0102595f1a79d5fb3 1900w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=1078&amp;w=1800&amp;s=e3d82c5ebc35ff963541c24928ce5683f62d755f 1800w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=1018&amp;w=1700&amp;s=c153e54e6e925ad7f1752a19f06837c46ae9979e 1700w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=958&amp;w=1600&amp;s=1a9b1ef7b8167c8d96ba8ab9625b9ab77cb493f3 1600w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=898&amp;w=1500&amp;s=6f6da09428b4279b9654b8fda45fce4e0cd554b0 1500w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=838&amp;w=1400&amp;s=526e50b96aa732af632f6603ae1ede9c28ab3f33 1400w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=779&amp;w=1300&amp;s=584cb62a2d909ef43c9f1a71a00d7a0f29c9ae8b 1300w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=719&amp;w=1200&amp;s=051622e7a252a736eec9bb879fb36764333cee9d 1200w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=659&amp;w=1100&amp;s=62aea7486a2121b3471dea11ffb194b299e4d5c1 1100w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=599&amp;w=1000&amp;s=c56d09d497a8ca9328b7af095f165b7a9218ef7e 1000w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=539&amp;w=900&amp;s=cd401c7aa54ef3c8e1f03678754d76be64acecec 900w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=479&amp;w=800&amp;s=ab95fa063d6624fbd576a4ad7705489017c53c37 800w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=419&amp;w=700&amp;s=ddd3fbd07ecececfb3fdc6f947b52d17581bbc89 700w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=359&amp;w=600&amp;s=36bc092d366d6645a76a496148ab48b02d1862e7 600w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=299&amp;w=500&amp;s=90942dfa34eadbf76feb6f3aa5f167823379bebd 500w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=240&amp;w=400&amp;s=534d41d2c2bcb067ff32eb968bbd9c03e296e2ab 400w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=180&amp;w=300&amp;s=984858a8846d3bfa7174babcece0e14ab552ab55 300w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=120&amp;w=200&amp;s=6009950a2457658ccaa9b590a076e249d9660a89 200w,https://akamai.vgc.no/v2/images/c42d2786-3a70-4383-b341-fcc452abddab?fit=crop&amp;format=auto&amp;h=60&amp;w=100&amp;s=b93e9d2e6d2e56b464fa29df7c8baed85ee60d7b 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1138"/><style data-emotion="css 1cstp6g">.css-1cstp6g{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:12px;line-height:18px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;color:var(--color-label-primary);}@media screen and (max-width: 739px){.css-1cstp6g{max-width:var(--inner-content-width-mobile);}}.css-1cstp6g button.button{font-weight:500;}.css-1cstp6g svg.svg-symbol{margin-right:0;}@media screen and (min-width: 981px){.css-1cstp6g{padding-left:var(--gap-unit);padding-right:var(--gap-unit);}}</style><figcaption class="image-figcaption css-1cstp6g" data-test-tag="image:caption"><span class="image-caption">PÅ BAKKEN: Akkurat som deres Airbus A380, kan flere av Lufthansas fly bli stående på bakken denne uken.</span><style data-emotion="css nair7k">.css-nair7k{overflow-wrap:break-word;font-weight:normal;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;color:var(--color-label-secondary);}</style><span class="image-byline css-nair7k"> Morten Holm / NTB</span></figcaption></figure><style data-emotion="css agi0b3">.css-agi0b3{overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);overflow-wrap:break-word;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-agi0b3::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}.css-agi0b3::before{display:block;margin-right:6px;}.css-agi0b3::before{line-height:21px;}</style><div class="css-agi0b3" data-test-tag="byline" data-testid="byline"><style data-emotion="css cuhxby">.css-cuhxby{padding:0;margin:0;display:inline;display:block;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-cuhxby"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1m1jckf">.css-1m1jckf{font-size:14px;line-height:21px;overflow-wrap:break-word;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1m1jckf"><style data-emotion="css 12f594q">.css-12f594q{font-size:14px;line-height:21px;overflow-wrap:break-word;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#4326C8;color:var(--link-color);}</style><a href="mailto:tips@e24.no" title="Send e-post til journalisten: NTB/E24" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-12f594q">NTB/E24</a></span></li></ul></div><style data-emotion="css 1ra4drk">.css-1ra4drk{font-size:14px;line-height:21px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1ra4drk span{white-space:pre;}.css-1ra4drk span::first-letter{text-transform:uppercase;}</style><div class="friendly css-1ra4drk" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="dateModified" dateTime="2022-07-25T09:47:15Z" aria-label="Oppdatert: 25. juli 2022 11:47">Oppdatert for mindre enn 20 minutter siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class=" css-196h8eq"><style data-emotion="css hxqkx2">.css-hxqkx2{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto calc(-40px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-hxqkx2>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-hxqkx2.has-parallax-background >div[id*='utif']{z-index:1;}.css-hxqkx2:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-40px + 4rem);}@media screen and (min-width: 740px){.css-hxqkx2{display:block;}}.css-hxqkx2.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-hxqkx2.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-hxqkx2.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 740px){.css-hxqkx2{margin:0px auto calc(-40px + 4rem);}}.css-hxqkx2.banner-980x240,.css-hxqkx2.banner-980x400,.css-hxqkx2.banner-980x500,.css-hxqkx2.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-hxqkx2.banner-980x240,.css-hxqkx2.banner-980x400,.css-hxqkx2.banner-980x500,.css-hxqkx2.banner-980x600{max-width:100%;}}.css-hxqkx2.banner-980x240::before,.css-hxqkx2.banner-980x400::before,.css-hxqkx2.banner-980x500::before,.css-hxqkx2.banner-980x600::before{padding-bottom:8px;}.css-hxqkx2.banner-320x320{width:auto;max-width:320px;}.css-hxqkx2.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-hxqkx2{width:580px;}}.css-hxqkx2::before{background-color:transparent;}.css-hxqkx2::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;}.css-hxqkx2::before{content:'Artikkelen fortsetter under annonsen';}.css-hxqkx2>div[id*='utif']{overflow:hidden;}.css-hxqkx2>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-hxqkx2" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[320,400]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 8n3qhe">.css-8n3qhe{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:0;}.css-8n3qhe+:not(p){margin-top:calc(-40px + 4rem);}</style><p class="css-8n3qhe">Verdi organiserer rundt 20.000 ansatte i det tyske flyselskapet, blant dem teknikere og logistikkpersonell. De har avvist et første lønnstilbud fra selskapet, men skal etter planen fortsette forhandlingene 3. og 4. august.</p><p class="css-8n3qhe">«Advarsel-streiken» er ment å øke presset på arbeidsgiveren. De ansatte viser til høyt arbeidspress, kraftig inflasjon og at de ofret lønn under pandemien. Fagforeningen har fremmet et krav på 9,5 prosents lønnsøkning.</p><p class="css-8n3qhe">Streiken begynner klokka 3.45 natt til onsdag og skal vare fram til torsdag morgen klokka 6.</p><style data-emotion="css nppp0b">.css-nppp0b{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#4326C8;border-color:var(--link-color);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-nppp0b::before,.css-nppp0b::after{content:' ';display:table;}.css-nppp0b::after{clear:both;}.css-nppp0b a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/Bj8kjE/lufthansa-henter-tilbake-superjumbo" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Lufthansa henter tilbake superjumbo"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css kloclt">.css-kloclt{margin:0;font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-4px + 0.5rem);color:var(--link-color);}</style><div class=" css-kloclt">Les også</div><style data-emotion="css mtx9y7">.css-mtx9y7{overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-mtx9y7"><style data-emotion="css 13ab9ew">.css-13ab9ew{margin:0;display:inline;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(8px + 0.5rem);line-height:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;font-weight:500;line-height:24px;padding-bottom:1px;color:var(--text-color);}.css-13ab9ew:hover{border-bottom:1px solid;}.nohover .css-13ab9ew:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-13ab9ew{line-height:20px;}}.css-13ab9ew::after{font-family:var(--font-text);color:var(--link-color);content:'→';display:inline;}</style><h2 class="css-13ab9ew">Lufthansa henter tilbake superjumbo</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/Orwbb3/eksperter-utelukker-ikke-eurobonus-salg-lufthansa-vil-vaere-interessert" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Eksperter utelukker ikke Eurobonus-salg: – Lufthansa vil være interessert"><div class="css-1hlrz9z"><div class=" css-kloclt">Les på E24+</div><div class="default css-mtx9y7"><h2 class="css-13ab9ew">Eksperter utelukker ikke Eurobonus-salg: – Lufthansa vil være interessert</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/boers-og-finans/i/470x86/omikron-fremtvinger-spoekelsesfly-det-skal-ikke-skje-det-her" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Omikron fremtvinger «spøkelsesfly»: – Det skal ikke skje det her"><div class="css-1hlrz9z"><div class=" css-kloclt">Les også</div><div class="default css-mtx9y7"><h2 class="css-13ab9ew">Omikron fremtvinger «spøkelsesfly»: – Det skal ikke skje det her</h2></div></div></a><style data-emotion="css d09p0o">.css-d09p0o{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(0px + 1.5rem);overflow-wrap:break-word;font-family:'E24 Display','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;}</style><h2 class="css-d09p0o" data-test-tag="paragraph-header">– Dårlig gjort</h2><p class="css-8n3qhe">Lufthansa kaller streiken i en <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="kommentar" class="default css-1rezu2g" href="https://www.lufthansagroup.com/en/newsroom/releases/warning-strike-by-verdi-unreasonable-for-customers-and-employees.html" rel="noopener nofollow noreferrer" data-test-tag="external-link">kommentar</a> for «dårlig gjort mot kundene».</p><div class="observer-placeholder"><noscript><style data-emotion="css 1xm198b">.css-1xm198b{margin-bottom:28px;}.css-1xm198b>div[data-placement]>div{padding-top:23px;border-top:1px solid var(--content-marketing-separator-line-color);border-bottom:1px solid var(--content-marketing-separator-line-color);}@media screen and (max-width: 980px){.css-1xm198b>div[data-placement]>div{padding-top:12px;}}.css-1xm198b>div[data-placement][data-placement='native_above_related']>div{padding-top:0;border-top:unset;border-bottom:1px solid var(--content-marketing-separator-line-color);}.css-1xm198b>div[data-placement] .teaser__logo{padding:4px 8px!important;max-height:36px;}@media screen and (max-width: 739px){.css-1xm198b>div[data-placement] .teaser__logo{max-height:29px;}}.css-1xm198b>div[data-placement] .preview-description{background-color:var(--background-color)!important;}.css-1xm198b>div[data-placement] .preview-description .description-element{color:var(--text-color)!important;}</style><div class="css-1xm198b"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_in_text_1"></div></div></noscript></div><p class="css-8n3qhe">– Etter bare to dager med forhandlinger har Verdi annonsert en streik som ikke kan kalles en advarsels-streik da den rammer bredt på alle lokasjoner og at den varer et døgn. </p><p class="css-8n3qhe">Verdi er fagforeningen som organiserer Lufthansas bakkemannskap.</p><p class="css-8n3qhe">Selskapet skal ha tilbudt arbeiderne 150 euro i månedlig lønnsøkning, og ytterligere 100 euro økning fra januar 2023, samt to prosent lønnsøkning for neste år.</p><p class="css-8n3qhe">Fagforeningen krever på sin side en økning på 350 euro i måneden, ifølge Reuters, og mener at medlemmene skvises av inflasjon og overarbeid, grunnet bemanningstrøbbel som allerede har skapt kaos på tyske flyplasser.</p><p class="css-8n3qhe">Alle de tre store flyplassene i Tyskland, Frankfurt, Düsseldorf og Berlin vil påvirkes av streiken.</p></div><style data-emotion="css 1d0bw2o">.css-1d0bw2o{font-size:14px;line-height:21px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1d0bw2o" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 0 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2022-07-25T09:33:06Z" aria-label="Oppdatert: 25. juli 2022 11:47">Publisert: 25. juli 2022 11:33</time></div><div><time class="css-10rvbm3" itemProp="dateModified" dateTime="2022-07-25T09:47:15Z" aria-label="Oppdatert: 25. juli 2022 11:47">Oppdatert: 25. juli 2022 11:47</time></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css dsc04e">.css-dsc04e{font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-dsc04e:hover,.css-dsc04e:active,.css-dsc04e:focus{color:var(--color-light-primary)!important;}.css-dsc04e svg{width:14px!important;height:14px!important;}</style><style data-emotion="css v4rt4w">.css-v4rt4w{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;font-size:16px;line-height:24px;overflow-wrap:break-word;font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-v4rt4w:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-v4rt4w:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-v4rt4w:disabled,.css-v4rt4w[disabled]{cursor:default;}.css-v4rt4w .icon+.text,.css-v4rt4w .text+.icon{margin-left:var(--gap-unit);}.css-v4rt4w:hover,.css-v4rt4w:active,.css-v4rt4w:focus{color:var(--color-light-primary)!important;}.css-v4rt4w svg{width:14px!important;height:14px!important;}</style><a class="default button css-v4rt4w" aria-label="Gå til e24.no" href="/"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Gå til e24.no</span></a><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 1ksyynq">.css-1ksyynq{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;border-bottom:1px solid var(--c-border);margin-bottom:27px;}</style><div class="css-1ksyynq"><style data-emotion="css kx6dfu">.css-kx6dfu{font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(28px + -1rem);margin-top:0;}</style><h2 class="css-kx6dfu" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css re168a">.css-re168a{list-style:none;padding:0;margin:0;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (min-width: 981px){.css-re168a{margin-bottom:calc(var(--gap-unit) * 4 - 2px);}}</style><ol class="css-re168a"><style data-emotion="css azttr">.css-azttr{margin-bottom:var(--grid-gutter);display:inline-block;margin-bottom:calc(32px + -1.5rem);}</style><li class="css-azttr"><style data-emotion="css zba25o">.css-zba25o{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;font-weight:500;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));display:inline-block;margin-right:calc(2 * var(--gap-unit));padding:0;color:var(--link-color)!important;}.css-zba25o:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-zba25o:disabled,.css-zba25o[disabled]{cursor:default;}.css-zba25o[aria-label='Webview']{display:none;}.css-zba25o::before{content:'# ';}.css-zba25o:focus,.css-zba25o:active,.css-zba25o:hover{background-color:transparent!important;}@media screen and (min-width: 981px){.css-zba25o{margin-right:calc(3 * var(--gap-unit));}}</style><a data-test-tag="internal-link" href="/emne/e99ee00c-76ec-4110-b2ae-c147fc801384/lufthansa" class="css-zba25o" rel="" target="" aria-label="Lufthansa"><span class="css-0">Lufthansa</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/876b157a-fc45-4536-b06e-ee4277c2a3a1/streik" class="css-zba25o" rel="" target="" aria-label="Streik"><span class="css-0">Streik</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="css-1xm198b"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_above_related"></div></div></noscript></div><div id="cc-comments"><div class="observer-placeholder"><noscript><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div></noscript></div></div><style data-emotion="css nmqi4x">.css-nmqi4x{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-nmqi4x{margin-bottom:25px;}}.css-nmqi4x iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><style data-emotion="css 13wylk3 ct46x4">.css-ct46x4{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ct46x4{margin-bottom:25px;}}.css-ct46x4 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="css-0"><style data-emotion="css 2xjcll k4l0ek">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-k4l0ek{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-k4l0ek{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-k4l0ek{margin-bottom:25px;}}.css-k4l0ek iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="observer-placeholder"><noscript><style data-emotion="css ecce65">.css-ecce65{position:relative;overflow:hidden;clear:both;margin-bottom:calc(-40px + 4rem);line-height:1.3em;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ecce65{margin-bottom:25px;}}.css-ecce65 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="default css-ecce65" data-test-tag="embed-content"><style data-emotion="css cucim8">.css-cucim8{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-cucim8{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-cucim8{margin-bottom:25px;}}.css-cucim8 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><iframe class="default css-cucim8" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><style data-emotion="css ryevka">.css-ryevka{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;}</style><div class="css-ryevka"><style data-emotion="css 1q9rdfa">.css-1q9rdfa{color:var(--text-color);font-family:var(--ff-title);font-size:22px;line-height:30px;font-weight:500;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><h2 class="css-1q9rdfa" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1g3qznn">.css-1g3qznn{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid var(--c-border);margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (min-width: 740px){.css-1g3qznn{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1g3qznn:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 981px){.css-1g3qznn:nth-last-child(-n + 2){border-bottom:none;}}</style><li class="css-1g3qznn"><style data-emotion="css 8e4o8h">.css-8e4o8h{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:16px;}.css-8e4o8h::before,.css-8e4o8h::after{content:' ';display:table;}.css-8e4o8h::after{clear:both;}.css-8e4o8h a:focus{border:none;}.css-8e4o8h:hover h2{border-bottom:1px solid;}.css-8e4o8h h2{color:var(--component-text-color-01);font-family:E24 Display;font-size:24px;line-height:29px;font-weight:500;}</style><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/BjgzRE/avviser-kritikk-om-sas-organisering-har-tatt-noen-enorme-kamper" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Avviser kritikk om SAS-organisering: – Har tatt noen enorme kamper"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 11bi12u">.css-11bi12u{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;margin-bottom:12px;}.observer-placeholder .css-11bi12u{padding-bottom:inherit;height:inherit;width:inherit;}.css-11bi12u .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}.css-11bi12u .image-asset{border-radius:1px;}</style><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=85343152374150bbe56ab6d645027d319bbd6551" srcSet="https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=85343152374150bbe56ab6d645027d319bbd6551 1600w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=db168cffd5d8f34c2e8315b8f95156652a14fa1d 1500w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=311342bfc0e44cef7afeb9795f584768456ce84a 1400w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=1f99e66b0f4ee6fd0b2edb54dca26c3727623956 1300w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=4535d7a166bb46252bb643c12b6b4e935387d0b5 1200w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=a63f4110b64f5350743bc04f32e5c6d2b78ecddb 1100w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=295c9f849b184258a9cf70f9e80a6806fad87de1 1000w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=2be5f06977344700afcf4e590291f204289f20e7 900w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=5ecaf55a3a5d14043f2c76265f1cdbc8350b3379 800w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=296f7fb6f7d5956566d57a1831893f0cd7ad8983 700w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=72b591d25b42cd6a76a0faad8a72e397bbfe2c5c 600w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=e4a39a8425c7aee230d31d91c1509788b3760636 500w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=cc780f106b29e46eef730f7bddc5c223f7d301ec 400w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=4f41c9ce79ea934da57111870b259cd08b194157 300w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=39ba88b02f40d3b47ca775b31972442173d5ec5f 200w,https://akamai.vgc.no/v2/images/80271fbf-608b-43e6-8e4f-c6b0ee009ec7?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=51b8b9060be827fe81a90c2eca706afefa67f355 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1600 / 686"/></noscript></div></div><style data-emotion="css 10yjdcu">.css-10yjdcu{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><style data-emotion="css 13wylk3 11n4kh6">.css-11n4kh6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><style data-emotion="css 8lanop">.css-8lanop{margin:0;display:inline;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-8lanop:hover{border-bottom:1px solid;}.nohover .css-8lanop:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-8lanop">Avviser kritikk om SAS-organisering: – Har tatt noen enorme kamper</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/KzV2q7/ingen-streik-blant-bakkemannskaper-ved-flyplassene" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Ingen streik blant bakkemannskaper ved flyplassene "><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=227cce2cba146f3d82da066622b9e712d2f093d2" srcSet="https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=227cce2cba146f3d82da066622b9e712d2f093d2 1900w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=25b01a74a343cb062924cebb45fdfcb57958ec0e 1800w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=7af858aa9c23d53c8c826caf11e2d8f624fdf23a 1700w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=4306bc56309e085913f54a35791fd1d4b05d2957 1600w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=c5e075a323cfc9483eb415391259c9f933f7c8fc 1500w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=3d0066de8825879c70a5a1279c76591f9250d2c1 1400w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=c7fbef953e2720cee69990075ff74a3e55711890 1300w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=6d75e71af0b5f6f6dd813904fe5cb5cdea5c57f6 1200w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=7382e1394b312b1e1892745249dc6af833846ca1 1100w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=932bb018d6c3e65070e04111d6338c8b456ed5af 1000w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=021da2381fbd9e0e3104cd22c1ca370c3ec91c85 900w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=babc5be90a7e4dab8a1c82b0743921f26245a4f6 800w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=9c905ac9ca2ef68ad44f2e0d585e4592e7ee2221 700w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=7d91608f4c43eb0116f8ae5c034abcc4dd3c407f 600w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=6bf165efdca73c26298558214b622bb01104e3d4 500w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=dd1f1fb7074df8fa7ded98f2ce54f449f74fa4c2 400w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=6965c51907c0d1fafb8e68632c9487d3bad907ff 300w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=0be31aecbf6e61ac60ac289705751d93cc0035d1 200w,https://akamai.vgc.no/v2/images/079f9a16-6056-4b51-8774-a8fc1663934a?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=ba557bffc51a93e88d234d00fab3eb35e2cd7c42 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Ingen streik blant bakkemannskaper ved flyplassene </h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/a7zbn5/norwegian-fjerner-flex-billetter-foer-mulig-streik-i-sas" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Norwegian fjerner flex-billetter før mulig streik i SAS"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=12ae29149877f202d6c1bd03c1775ac1d702db6d" srcSet="https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=12ae29149877f202d6c1bd03c1775ac1d702db6d 1900w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=4b53b5fa9efc6f6d7029d6642a5e9fbbc0ad7a0a 1800w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=0d3599ae13342bc33d1c49904a7978d7d894fe61 1700w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=4068a8125bd6fed7bb1b4e83e29f49d1a33a1c2e 1600w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=633206e880fb5d59ece88a5e8032e770c075f844 1500w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=f08f55fcd8edc1fcbe331be8e4bf875cf31fe199 1400w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=d91153ddd1a710e005185fcc7a4e0a4f4525f257 1300w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=68bc8986a573b96efd132aa7bb1e7dcf16438e21 1200w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=398675edc3a4cf651c54b0dd7dd6dc49d7c0e4ce 1100w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=eac82325bb06b3eda1a2566e7aa13f0b69f76b37 1000w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=1a0cbd9e318cac2c9c9222edbcbcbf7c0045e3f2 900w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=64a4b1a5dc78eb95cf5bac5ec2752d5803105c2e 800w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=73f138106f47a78af74eb78701e7bf5cb5e301c1 700w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=f3d03bd78dc5196f5dd4479204f5c5b21bd6e4be 600w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=5e0eac1a4d6a0cbfc93b6e8414e85ba8c7605e92 500w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=64e44dc774084c16eeca4b2cddc40944af52882b 400w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=a99dbcf3dfb5829189d3e1a10831c3908cd861b3 300w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=cda6bb40ee29b89a67026e23cebe00d385523afd 200w,https://akamai.vgc.no/v2/images/a7740652-231b-41b8-91f6-cd32da721acd?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=7bc2881c369d9de0ea9e072d1c509b77e061194d 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Norwegian fjerner flex-billetter før mulig streik i SAS</h2></div></div></a></li><li class="css-1g3qznn"><div class="observer-placeholder"><noscript><style data-emotion="css 92y6j9">.css-92y6j9{margin-bottom:28px;}.css-92y6j9 .teaser__logo{padding:4px 8px!important;}.css-92y6j9 .preview-description{background-color:var(--background-color)!important;}.css-92y6j9 .preview-description .description-element{color:var(--text-color)!important;}.css-92y6j9 .preview-description .description-element p{margin:0!important;}</style><div class="css-92y6j9"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/0G2J5G/oversikt-disse-sas-avgangene-kan-bli-innstilt-ved-streik" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Oversikt: Disse SAS-avgangene kan bli innstilt ved streik"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=b7cd7fe368afdf7ed7353ee6c21ea2b483025813" srcSet="https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=b7cd7fe368afdf7ed7353ee6c21ea2b483025813 1900w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=05a171d26df7e50330042855bd3241f815089c52 1800w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=abde753a984ca9b1c1ad51e0b91d73dfd324da85 1700w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=96bc90a33aa89338bd1ee2710f0243000bb1e05a 1600w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=ec0f9d0dd9bf9fc053db52fdbd3434fad42fafec 1500w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=dde2eb3d0daad62da4a3b340d85f1fd13b45080c 1400w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=92275b0a853961516939b1057f19462a160bc191 1300w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=9fa1321ba8b5b1b9202e3e4ec61750af125f3311 1200w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=4a7b83122c8fe548bf2fd5a3af1cf513b01e4001 1100w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=7bd80248a4a72e577a3d91c2184a43008b0b572b 1000w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=14bf61449c7dbb7430a0f8b1e1d02020a58a357d 900w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=a35b98aafaaa8a34a48aae8c212831ac2e322981 800w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=78a1539fa5718719cb7628f8f11deb2ba1eff1d4 700w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=eb0c23d08956a17a577f8cab927e9d20530a8697 600w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=56c53afedd887ba47de9543aa2c6764bd6fa3dfe 500w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=d045213371a2442b4fc210c2e1f2e537d0e1796e 400w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=0dbc8039cbc16cf71fced66f1e9adeeca966a7b0 300w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=a8e629dd15e8d233c79a87f99ad87c965acb3b1a 200w,https://akamai.vgc.no/v2/images/d1321911-8435-4961-bcfb-8cdf50e2720c?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=6b9dd95519d6daf98fc68a7c68daf0ab67391415 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Oversikt: Disse SAS-avgangene kan bli innstilt ved streik</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/0G5LwA/fagforeninger-raser-mot-sas-ledelsen-helt-uhoert-og-helt-uten-sidestykke" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Fagforeninger raser mot SAS-ledelsen: – Helt uhørt og helt uten sidestykke"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=a17abe4b3edd568dc5af92ec79030b72d46d70d1" srcSet="https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=a17abe4b3edd568dc5af92ec79030b72d46d70d1 1900w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=f5bd833c38e5f958244b428906e8d39b13ea0d03 1800w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=77f4814558f03f63bdc2308121e383d05efd0ab7 1700w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=8f68fa191a3cdd0a9e1123534cee83dcd9d299c9 1600w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=c3309eb1625b75b216c6201b8f07d7e489ec23c1 1500w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=8a7ed34248be5d1a611e0809637765069d217847 1400w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=4169bad967303f7d3a1feed763a88d098fdb577c 1300w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=deeae0e11db4149a0cf9ad4cea58d7f29d65ce58 1200w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=71f1837910a277b6591e6f89788107c4840e4bab 1100w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=9293bb3b629abbbf9db6c5c10832174b91748f17 1000w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=9c6ba9ba32fa26a38b46524ac778b412dec94d64 900w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=6f62286f849804265767dcc2336f8001f4e3f46e 800w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=ba835934ed602e5db16493efb7ece9986814ab87 700w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=0bcae62e502f99374b667e89a01979ba4db46cd4 600w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=b55b9764fefb56c7caaca5282e30629fde970eb1 500w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=521e8f9d5a721d87c0b504233f5bb8f7455a298e 400w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=fa32b82ceb67221d0eccf8f93f7c821c57c5f9cd 300w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=1a7b3f5c387b31b242a53533e2ac7ad08697c47b 200w,https://akamai.vgc.no/v2/images/f37b6799-d331-402a-ab78-ee8ded8dff74?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=06bd8e081473a525028fc750d362a62b9112d82b 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Fagforeninger raser mot SAS-ledelsen: – Helt uhørt og helt uten sidestykke</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-196h8eq"><style data-emotion="css faqsui">.css-faqsui{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-faqsui>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-faqsui.has-parallax-background >div[id*='utif']{z-index:1;}.css-faqsui .stickySkyscraper-right,.css-faqsui .stickySkyscraper-left{width:var(--skyscraper-width);}.css-faqsui .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-faqsui .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-faqsui .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-faqsui .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-faqsui >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-faqsui >div[id*='utif']::before{text-align:left;}.css-faqsui>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-faqsui>div[id*='utif']{float:left;}.css-faqsui>div[id*='utif']::after{clear:both;}.css-faqsui>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-faqsui" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_2Dc2l4L"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><a href="" class="styles-module_aYDbIDW"></a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Konstituert nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:eirik@e24.no">Eirik Amb Nysveen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2022<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_B2B_BUNDLE_PRODUCT":"301901","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLES","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>