<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Ingen streik i staten – Partene har kommet til enighet – E24</title>
    <meta data-react-helmet="true" name="description" content="Akademikerne, LO Stat, Unio og YS er alle enige med staten i lønnsoppgjøret etter nesten 17 timer med mekling på overtid. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/QmGOAx"/><meta data-react-helmet="true" property="og:title" content="Ingen streik i staten – Partene har kommet til enighet"/><meta data-react-helmet="true" property="twitter:title" content="Ingen streik i staten – Partene har kommet til enighet"/><meta data-react-helmet="true" property="og:description" content="Akademikerne, LO Stat, Unio og YS er alle enige med staten i lønnsoppgjøret etter nesten 17 timer med mekling på overtid. "/><meta data-react-helmet="true" property="twitter:description" content="Akademikerne, LO Stat, Unio og YS er alle enige med staten i lønnsoppgjøret etter nesten 17 timer med mekling på overtid. "/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=1278&amp;w=1900&amp;s=8015b9f3ed6b81b7378b38e09cd9373630ae8ac6"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1278"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=1278&amp;w=1900&amp;s=8015b9f3ed6b81b7378b38e09cd9373630ae8ac6"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://e24.no/i/QmGOAx"/><meta data-react-helmet="true" name="publication-id" content="e24"/><meta data-react-helmet="true" name="article-info" data-short-id="QmGOAx" data-newsroom="e24"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/naeringsliv/i/QmGOAx/ingen-streik-i-staten-partene-har-kommet-til-enighet"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Ingen streik i staten – Partene har kommet til enighet","datePublished":"2021-05-27T14:59:55Z","dateModified":"2021-05-27T15:35:27Z","wordCount":128,"articleSection":"Næringsliv","description":"Akademikerne, LO Stat, Unio og YS er alle enige med staten i lønnsoppgjøret etter nesten 17 timer med mekling på overtid. ","keywords":"lønnsoppgjør","image":{"url":"https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&h=1278&w=1900&s=8015b9f3ed6b81b7378b38e09cd9373630ae8ac6","width":1900,"height":1278,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB"}],"mainEntityOfPage":"https://e24.no/naeringsliv/i/QmGOAx/ingen-streik-i-staten-partene-har-kommet-til-enighet"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,6794,7762,5405,552,5130,7709,8455,7924,8462,5952,3914,4569,7399,8041,7404,1947,4755,4610,5528,7153]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-features-article-components-Image-variants-FloatIfPortrait","src-features-article-components-Image-Figimage","src-features-article-components-Image-Figcaption","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-sites-e24-components-Share","hyperion-components-HorizontalRule","hyperion-components-Text","src-components-BrandMetricsSurvey","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-sites-e24-components-ContentMarketing","src-features-page-components-CoreComments","src-sites-e24-components-JobbCarousel","src-sites-e24-components-FinnDistribution-components-BlinkAd","src-sites-e24-components-Plista","src-sites-e24-components-WidgetTitleSecondary"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.cf439048.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.fe597611.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.58699dbf.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.04671efc.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.fb0c526b.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.4aabce85.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.7d4a0f5a.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/async-commons.7188bb92.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.bf8f37fc.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.484e9335.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.89f14422.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.ba0e043a.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Share" src="/cnp-assets/src-sites-e24-components-Share.e2ac9ea4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.382e58f6.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.dede52dc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.1ed8deab.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.e06b8dbc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.7f29e1eb.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.9bd1de0c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.ce317446.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.71fdf74e.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.b3fe8265.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.fbb98cd0.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Plista" src="/cnp-assets/src-sites-e24-components-Plista.33644d0c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.fb8851ff.m.js" type="module"></script><script src="/cnp-assets/runtime.82cd3d4e.js" defer nomodule></script>
<script src="/cnp-assets/vendors.21f02f1a.js" defer nomodule></script>
<script src="/cnp-assets/main.01d3a37a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.ef50fb5e.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.e5d71f05.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.9e50d010.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.35fd8a53.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.d09e67c7.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.1947cf2e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.452e05da.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.e995047e.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.f8fd3dfb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Share.78ffa67b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.5ffe2c37.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.c5488b43.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.13054b15.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.3604946f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.96952918.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.e9d8ac1f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.f270db17.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.f405fd2d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.b2b80e29.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.0ef067c3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Plista.dda05ebe.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.a90ae35e.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.58699dbf.css">
<link data-chunk="src-sites-e24-components-JobbCarousel" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-JobbCarousel.b3fe8265.css">
<link data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.fbb98cd0.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 76 38" id="logo"><desc>E24 Logo</desc><g fill="none" fill-rule="evenodd"><path fill="#545454" d="M0 0h26.6v38H0z"></path><path fill="#FFF" d="M23.18 3.42H3.42v31.16l19.76-.002V28.88H9.12v-7.22h14.06v-5.7H9.12V9.12h14.06z"></path><path fill="#C14232" d="M29.64 0H76v38H29.64z"></path><path fill="#FFF" d="M60.8 12.16l-7.6 11.02h7.6z"></path><path d="M49.626 18.369a9.86 9.86 0 0 0 1.245-3.889c.035-.336.056-.678.056-1.022 0-5.483-4.456-9.938-9.987-10.033-.256.005-1.109-.005-1.109-.005H33.44v5.7h6.84c2.146.267 3.586 1.57 3.914 3.659.371 2.379-.623 4.359-4.262 8.483 0 0-.723.824-1.732 1.979-1.415 1.616-3.391 3.874-4.76 5.639v5.7l27.74-.002V28.88H41.53c2.194-2.927 6.998-8.545 8.096-10.511zM66.5 28.88h5.7v5.7h-5.7zM66.5 3.42h5.7v19.76h-5.7z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 20 20" id="byoutline-small"><desc>byoutline</desc><g id="Byout" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="E24_Storycards" transform="translate(-40.000000, -2361.000000)" fill="#A1A1A1" fill-rule="nonzero"><g id="Group-4" transform="translate(30.000000, 2354.000000)"><g id="ic_camera" transform="translate(10.000000, 7.000000)"><ellipse id="Oval" cx="10" cy="8.8" rx="2.89473684" ry="2.93333333"></ellipse><path d="M17.8571429,2.90909091 L15.2232143,2.90909091 C15.0892857,2.90909091 14.9232143,2.82090909 14.79375,2.68181818 L13.6357143,0.820909091 C13.6174,0.791375856 13.5969569,0.763268253 13.5745536,0.736818182 C13.1745536,0.261818182 12.6339286,0 12.0535714,0 L7.94642857,0 C7.36607143,0 6.82544643,0.261818182 6.42544643,0.736818182 C6.40304311,0.763268253 6.38259998,0.791375856 6.36428571,0.820909091 L5.20625,2.68454545 C5.10714286,2.79454545 4.96785714,2.91181818 4.82142857,2.91181818 L4.82142857,2.54818182 C4.82142857,2.14652018 4.50163196,1.82090909 4.10714286,1.82090909 L3.03571429,1.82090909 C2.64122518,1.82090909 2.32142857,2.14652018 2.32142857,2.54818182 L2.32142857,2.91181818 L2.14285714,2.91181818 C0.959899814,2.91307088 0.00123032583,3.88917072 0,5.09363636 L0,13.8181818 C0.00123032583,15.0226475 0.959899814,15.9987473 2.14285714,16 L17.8571429,16 C19.0401002,15.9987473 19.9987697,15.0226475 20,13.8181818 L20,5.09090909 C19.9987697,3.88644345 19.0401002,2.9103436 17.8571429,2.90909091 L17.8571429,2.90909091 Z M10,13.0909091 C7.63306536,13.0909091 5.71428571,11.1372425 5.71428571,8.72727273 C5.71428571,6.31730291 7.63306536,4.36363636 10,4.36363636 C12.3669346,4.36363636 14.2857143,6.31730291 14.2857143,8.72727273 C14.2830081,11.1361003 12.3658128,13.0881537 10,13.0909091 Z" id="Shape"></path></g></g></g></g></symbol><symbol viewBox="0 0 30 30" id="norwegian-press-association"><desc>Norwegian Press Association</desc><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill="#FFF" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 80 80" id="association-of-norwegian-editors"><desc>Association Of Norwegian Editors</desc><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill="#FFF" fill-rule="evenodd"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global m5rrw3">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</style><style data-emotion="css kac2ga">.css-kac2ga{font-family:Source Sans Pro;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-kac2ga{top:0;}}body[class*='-fullscreen-document'] .css-kac2ga{z-index:1;}@media screen and (min-width: 981px){.css-kac2ga{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-kac2ga"><style data-emotion="css deg1zc">.css-deg1zc{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div data-test-tag="skip-to-content" class="css-deg1zc"><style data-emotion="css sv2314">.css-sv2314{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-sv2314:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-sv2314:focus{color:var(--component-text-color-01);background-color:#FF922B;}</style><a href="#main" class="css-sv2314">Hopp til hovedinnhold</a></div><style data-emotion="css 11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion="css 1hbh2qo">.css-1hbh2qo{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#F5EFE6;border-color:#DCD5CE;border-width:1px;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-1hbh2qo{overflow-y:visible;}}</style><div class="css-1hbh2qo"><style data-emotion="css 8zrgd2">.css-8zrgd2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-8zrgd2{padding:0 10px 0 10px;}}</style><div class="css-8zrgd2"><style data-emotion="css 10hr0a8">.css-10hr0a8{display:block;height:inherit;font-size:0;padding:0 5px;}.css-10hr0a8::-moz-focus-inner{border:0;}.css-10hr0a8:focus{outline:var(--link-focus-outline);}.css-10hr0a8:link,.css-10hr0a8:hover,.css-10hr0a8:active,.css-10hr0a8:visited{-webkit-text-decoration:none;text-decoration:none;color:#FFF;}.css-10hr0a8 svg{width:auto;vertical-align:middle;fill:#FFF;height:30px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-10hr0a8 svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-10hr0a8 svg{height:38px;}}</style><a data-test-tag="internal-link" href="/" class="css-10hr0a8" rel="" target="" aria-label="Til forsiden av E24"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1c2zcuu">.css-1c2zcuu{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:uppercase;font-weight:600;color:#C14232;}.css-1c2zcuu:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1c2zcuu::-moz-focus-inner{border:0;}.css-1c2zcuu:focus{outline:var(--link-focus-outline);}.css-1c2zcuu:hover{color:#A83A2C;background-color:#F5EFE6;}@media screen and (max-width: 980px){.css-1c2zcuu{padding:calc(
              (
                  44px -
                    14px
                ) / 2
            ) 5px;font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-1c2zcuu" rel="" target="" aria-label="Aksjelive" tabindex="0">Aksjelive</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-1c2zcuu" rel="" target="" aria-label="Børs" tabindex="0">Børs</a></li><style data-emotion="css 1o1juw7">.css-1o1juw7{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1o1juw7{display:none;}}@media screen and (max-width: 980px){.css-1o1juw7{display:inline-block;margin-right:30px;}}</style><li class="css-1o1juw7"><a data-test-tag="internal-link" href="/pluss/" class="css-1c2zcuu" rel="" target="" aria-label="E24+" tabindex="0">E24+</a></li><li class="css-1o1juw7"><a data-test-tag="internal-link" href="/tips-oss/" class="css-1c2zcuu" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion="css 10x500e">.css-10x500e{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-10x500e:hover{color:#A83A2C;background-color:#F5EFE6;}.css-10x500e >svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-10x500e >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-10x500e{display:none;}}.css-10x500e:hover{border-color:#333;color:#333;}.css-10x500e::-moz-focus-inner{border:0;}.css-10x500e:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-10x500e{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-10x500e{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-10x500e"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 8kc9ve">.css-8kc9ve{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-8kc9ve{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#E1DAD2;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-8kc9ve{margin-left:auto;display:block;}}</style><div class="css-8kc9ve"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css axj045">.css-axj045{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#333;padding-top:0px;border:1px solid #E1DAD2;-webkit-appearance:none;}.css-axj045::-moz-focus-inner{border:0;}.css-axj045:focus{outline:var(--link-focus-outline);}.css-axj045::-webkit-input-placeholder{color:#333;opacity:1;}.css-axj045::-moz-placeholder{color:#333;opacity:1;}.css-axj045:-ms-input-placeholder{color:#333;opacity:1;}.css-axj045::placeholder{color:#333;opacity:1;}.css-axj045::-ms-input-placeholder{color:#333;}.css-axj045::-webkit-search-decoration,.css-axj045::-webkit-search-cancel-button,.css-axj045::-webkit-search-results-button,.css-axj045::-webkit-search-results-decoration{-webkit-appearance:none;}.css-axj045:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-axj045{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#FFF;border:none;}.css-axj045:hover,.css-axj045:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-axj045"/></label><style data-emotion="css ab1wbb">.css-ab1wbb{display:none;background-color:#F5EFE6;}@media screen and (min-width: 981px){.css-ab1wbb{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #FFF;}}.css-ab1wbb svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-ab1wbb svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-ab1wbb svg{margin-left:0;}}.css-ab1wbb::-moz-focus-inner{border:0;}.css-ab1wbb:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-ab1wbb"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 9ck1l8">.css-9ck1l8{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:15px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:45px;height:45px;margin-left:0;margin-right:calc(
          -1 * ((45px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-9ck1l8:hover{border-color:#333;color:#333;}.css-9ck1l8::-moz-focus-inner{border:0;}.css-9ck1l8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-9ck1l8{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-9ck1l8{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-9ck1l8{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-9ck1l8:hover{background-color:#F5EFE6;}</style><button class="css-9ck1l8" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 8nmxr3">.css-8nmxr3{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-8nmxr3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-8nmxr3"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1xpalu5">.css-1xpalu5{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1xpalu5::after,.css-1xpalu5::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1xpalu5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1xpalu5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1xpalu5,.css-1xpalu5::before,.css-1xpalu5::after{background-color:#333;}.css-1xpalu5::before{top:-5px;}.css-1xpalu5::after{bottom:-5px;}</style><span class="css-1xpalu5"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css aph0vm">.css-aph0vm{height:56px;background-color:#FAF3EA;position:relative;z-index:60;box-sizing:border-box;margin-top:1px;border-bottom:1px solid #D4CEC6;}@media screen and (max-width: 980px){.css-aph0vm{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:50px;}}</style><div role="navigation" aria-label="submenu" class="css-aph0vm"><style data-emotion="css 1kf0x5w">.css-1kf0x5w{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-1kf0x5w"><style data-emotion="css 14ui51c">.css-14ui51c{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-14ui51c{height:50px;line-height:50px;}}@media screen and (max-width: 980px){.css-14ui51c::before{background-color:#FAF3EA;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-14ui51c::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-14ui51c::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-14ui51c"><style data-emotion="css 19trg2m">.css-19trg2m{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-19trg2m{z-index:20;}}@media screen and (min-width: 981px){.css-19trg2m{margin-right:calc(2 * 10px);}}.css-19trg2m::after{border-right:1px solid #D4CEC6;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-19trg2m::after{right:-18px;}}</style><div class="css-19trg2m"><style data-emotion="css 1b36fyz">.css-1b36fyz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-1b36fyz:hover{border-color:#333;color:#333;}.css-1b36fyz::-moz-focus-inner{border:0;}.css-1b36fyz:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-1b36fyz{font-size:19px;}}</style><a data-test-tag="internal-link" href="/naeringsliv" class="css-1b36fyz" rel="" target="" aria-label="Næringsliv">Næringsliv</a></div><style data-emotion="css 1ofx8k9">.css-1ofx8k9{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-1ofx8k9:hover{border-color:#333;color:#333;}.css-1ofx8k9::-moz-focus-inner{border:0;}.css-1ofx8k9:focus{outline:var(--link-focus-outline);}.css-1ofx8k9 svg{margin-left:5px;}@media screen and (min-width: 740px){.css-1ofx8k9{font-size:19px;}}@media screen and (min-width: 981px){.css-1ofx8k9{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-1ofx8k9{display:none;}}</style><button type="button" aria-haspopup="true" class="css-1ofx8k9"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 102lkh1">.css-102lkh1{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-102lkh1{width:100%;padding:0 10px;background-color:#FAF3EA;border-top:1px solid #D4CEC6;}}@media screen and (min-width: 981px){.css-102lkh1{height:56px;}}</style><ul class="css-102lkh1"><style data-emotion="css gwm3ou">.css-gwm3ou{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-gwm3ou a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-gwm3ou{height:48px;line-height:48px;width:auto;border-bottom:1px solid #D4CEC6;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-gwm3ou{float:left;}}</style><li class="css-gwm3ou"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/boers-og-finans" class="css-1bdsb78" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-gwm3ou"><style data-emotion="css 9a5oim">.css-9a5oim{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-9a5oim:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9a5oim::-moz-focus-inner{border:0;}.css-9a5oim:focus{outline:var(--link-focus-outline);}.css-9a5oim,.css-9a5oim:hover,.css-9a5oim:active{color:#333;}@media screen and (max-width: 980px){.css-9a5oim{height:100%;display:block;}}@media screen and (min-width: 981px){.css-9a5oim{font-size:16px;padding:0 5px;}}@media screen and (min-width: 981px){.css-9a5oim{border-bottom:2px solid #C14232;}}</style><a data-test-tag="internal-link" href="/naeringsliv" class="css-9a5oim" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-1bdsb78" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/det-groenne-skiftet" class="css-1bdsb78" rel="" target="" aria-label="Det grønne skiftet">Det grønne skiftet</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-1bdsb78" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-1bdsb78" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-1bdsb78" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/teknologi" class="css-1bdsb78" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-1bdsb78" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"><style data-emotion="css tp1ps7">@media screen and (max-width: 980px){.css-tp1ps7{display:none;}}@media screen and (min-width: 981px){.css-tp1ps7{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;}.css-tp1ps7:hover{border-color:#C14232;color:#C14232;}.css-tp1ps7::-moz-focus-inner{border:0;}.css-tp1ps7:focus{outline:var(--link-focus-outline);}}@media screen and (max-width: 980px){.css-tp1ps7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;text-transform:uppercase;}.css-tp1ps7:hover{border-color:#C14232;color:#C14232;}.css-tp1ps7::-moz-focus-inner{border:0;}.css-tp1ps7:focus{outline:var(--link-focus-outline);}}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-tp1ps7" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></span></div></div></div></div><style data-emotion="css yi5v2d">.css-yi5v2d{background-color:#FAF3EA;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-yi5v2d{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-yi5v2d{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-yi5v2d{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-yi5v2d{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-yi5v2d"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1jig3z2">.css-1jig3z2{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1290px;}@media screen and (min-width: 981px){.css-1jig3z2{padding:0 15px;}}@media screen and (max-width: 980px){.css-1jig3z2{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1jig3z2"><style data-emotion="css fkrs2k">.css-fkrs2k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fkrs2k{background-color:#E9E1D6;padding-bottom:calc(44px);}}@media screen and (min-width: 981px){.css-fkrs2k{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fkrs2k"><style data-emotion="css ujdamc">.css-ujdamc{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-ujdamc:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-ujdamc{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-ujdamc{padding:5px 15px 0;-webkit-flex-basis:calc(
            1290px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1290px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1290px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-ujdamc"><style data-emotion="css yq5lo9">.css-yq5lo9{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-yq5lo9{padding-left:0;background-color:#FAF3EA;}}@media screen and (min-width: 981px){.css-yq5lo9{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-yq5lo9"><style data-emotion="css 1umm7nl">.css-1umm7nl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-1umm7nl{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-1umm7nl{padding:15px 0;}}.css-1umm7nl::before{content:'';display:block;position:absolute;border-bottom:1px solid #D4CEC6;left:15px;right:15px;}@media screen and (min-width: 981px){.css-1umm7nl::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-1umm7nl:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-1umm7nl:last-of-type::before{display:none;}}.css-1umm7nl:last-of-type::before{content:'';display:block;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1umm7nl:first-child{font-weight:700;}}@media screen and (min-width: 981px){.css-1umm7nl:first-child{font-weight:700;}}</style><li class="sectionItem css-1umm7nl"><style data-emotion="css 1pjbivq">@media screen and (max-width: 980px){.css-1pjbivq{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-1pjbivq{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-1pjbivq{background-color:#FAF3EA;}}@media screen and (min-width: 981px){.css-1pjbivq{-webkit-flex:0 1 19em;-ms-flex:0 1 19em;flex:0 1 19em;}}</style><div class="css-1pjbivq"><style data-emotion="css fz5u30">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</style><span class="css-fz5u30">NYTTIGE SIDER</span><style data-emotion="css nzsyq1">.css-nzsyq1{display:none;}@media screen and (max-width: 980px){.css-nzsyq1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:45px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-nzsyq1:hover{border-color:#333;color:#333;}.css-nzsyq1::-moz-focus-inner{border:0;}.css-nzsyq1:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css wgexlr">.css-wgexlr{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-wgexlr{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-wgexlr{margin-top:-5px;}}@media screen and (max-width: 739px){.css-wgexlr{margin-top:-3px;padding:0 15px 20px;}}@media screen and (min-width: 740px) and (max-width: 980px){.css-wgexlr{padding:15px 15px 20px;}}</style><ul class="css-wgexlr"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css wclk5y">.css-wclk5y{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-wclk5y:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-wclk5y::-moz-focus-inner{border:0;}.css-wclk5y:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-wclk5y{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-wclk5y{font-size:16px;}}.css-wclk5y[aria-label='E24+']{color:#C14232;}@media screen and (min-width: 740px) and (max-width: 980px){.css-wclk5y[aria-label='E24+']{font-weight:700;}}@media screen and (min-width: 981px){.css-wclk5y[aria-label='E24+']{font-weight:700;}}</style><a data-test-tag="internal-link" href="/pluss" class="css-wclk5y" rel="" target="" aria-label="E24+">E24+</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-wclk5y" rel="" target="" aria-label="Børs">Børs</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-wclk5y" rel="" target="" aria-label="Aksjelive">Aksjelive</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://dinepenger.no" class="css-wclk5y" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/mangfoldsbarometeret" class="css-wclk5y" rel="" target="" aria-label="Mangfoldsbarometeret">Mangfoldsbarometeret</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><style data-emotion="css 1v4bogq">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</style><a data-test-tag="internal-link" href="/" class="css-1v4bogq" rel="" target="" aria-label="NYHETER">NYHETER</a><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/boers-og-finans" class="css-wclk5y" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/naeringsliv" class="css-wclk5y" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-wclk5y" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/det-groenne-skiftet" class="css-wclk5y" rel="" target="" aria-label="Det grønne skiftet">Det grønne skiftet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-wclk5y" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-wclk5y" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-wclk5y" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/teknologi" class="css-wclk5y" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-wclk5y" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><a data-test-tag="internal-link" href="/karriere-og-ledelse" class="css-1v4bogq" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/ledertalentene" class="css-wclk5y" rel="" target="" aria-label="Ledertalentene">Ledertalentene</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/ledige-stillinger" class="css-wclk5y" rel="" target="" aria-label="Ledige stillinger">Ledige stillinger</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><span class="css-fz5u30">Tjenester</span><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://penger.no" class="css-wclk5y" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://proff.no" class="css-wclk5y" rel="" target="" aria-label="Proff.no">Proff.no</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.vg.no/bil/" class="css-wclk5y" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" class="css-wclk5y" rel="" target="" aria-label="Sammenlign forbrukslån">Sammenlign forbrukslån</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.tek.no/mobilabonnement" class="css-wclk5y" rel="" target="" aria-label="Sammenlign mobilabonnement">Sammenlign mobilabonnement</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><span class="css-fz5u30">Annet</span><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/siste" class="css-wclk5y" rel="" target="" aria-label="Siste nytt">Siste nytt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/lunch" class="css-wclk5y" rel="" target="" aria-label="Lunch">Lunch</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/nyhetsbrev" class="css-wclk5y" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podcast" class="css-wclk5y" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/rss" class="css-wclk5y" rel="" target="" aria-label="RSS">RSS</a></li></ul></li></ul></div><style data-emotion="css 3qfvks">.css-3qfvks{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D4CEC6;border-right:1px solid #D4CEC6;margin-right:0;background-color:#E9E1D6;}.css-3qfvks:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-3qfvks{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #D4CEC6;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-3qfvks{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}@media screen and (min-width: 981px){.css-3qfvks{padding-bottom:28px;}}</style><div class="css-3qfvks"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 177afgm">.css-177afgm{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:45px;margin-right:15px;}.css-177afgm:hover{border-color:#333;color:#333;}.css-177afgm::-moz-focus-inner{border:0;}.css-177afgm:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-177afgm" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion="css 1rx22nm">.css-1rx22nm{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-1rx22nm::-moz-focus-inner{border:0;}.css-1rx22nm:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1rx22nm{line-height:45px;}}@media screen and (min-width: 981px){.css-1rx22nm{margin:10px 0;}}</style><a data-test-tag="internal-link" href="/tips-oss/" class="css-1rx22nm" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/informasjon/om-oss/" class="css-1rx22nm" rel="" target="" aria-label="Om oss">Om oss</a></li><li><a data-test-tag="internal-link" href="/annonseinfo" class="css-1rx22nm" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="/informasjon/personvernerklaering" class="css-1rx22nm" rel="" target="" aria-label="Personvernerklæring">Personvernerklæring</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/kundeservice" class="css-1rx22nm" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_e24" class="css-1rx22nm" rel="" target="" aria-label="Kjøp bedriftsabonnement">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global ag56z1">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:inherit;-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1w6qv2s">.css-1w6qv2s{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1w6qv2s a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1w6qv2s{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1w6qv2s{background:#FBF3EA;}}@media screen and (min-width: 740px){.css-1w6qv2s{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1w6qv2s"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css 1wvwajo">.css-1wvwajo{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1wvwajo"><style data-emotion="css ttepxa">.css-ttepxa{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-ttepxa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-ttepxa.has-parallax-background >div[id*='utif']{z-index:1;}.css-ttepxa .stickySkyscraper-right,.css-ttepxa .stickySkyscraper-left{width:var(--skyscraper-width);}.css-ttepxa .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-ttepxa .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-ttepxa .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-ttepxa .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-ttepxa >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-ttepxa >div[id*='utif']::before{text-align:left;}.css-ttepxa>div[id*='utif']::before{display:block;content:'Annonse';color:#6E6B67;font-size:12px;text-transform:none;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-ttepxa>div[id*='utif']{float:right;}.css-ttepxa>div[id*='utif']::after{clear:both;}.css-ttepxa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-ttepxa" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-15po0m8"><style data-emotion="css 16h4jfu">.css-16h4jfu{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-16h4jfu>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-16h4jfu.has-parallax-background >div[id*='utif']{z-index:1;}.css-16h4jfu .stickySkyscraper-right,.css-16h4jfu .stickySkyscraper-left{width:var(--skyscraper-width);}.css-16h4jfu .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-16h4jfu .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-16h4jfu .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-16h4jfu .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-16h4jfu >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-16h4jfu>div[id*='utif']::before{display:block;content:'Annonse';color:#6E6B67;font-size:12px;text-transform:none;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-16h4jfu>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-16h4jfu" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-15po0m8"><style data-emotion="css 1s5uaaf">.css-1s5uaaf{font-size:0;position:relative;}.css-1s5uaaf>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1s5uaaf.has-parallax-background >div[id*='utif']{z-index:1;}.css-1s5uaaf>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1s5uaaf" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global srzyac">html,body{background-color:#FBF3EA;}</style><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-QmGOAx"><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css 1wb3k3s">.css-1wb3k3s{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-136px + 10.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;}@media screen and (min-width: 981px){.css-1wb3k3s.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1wb3k3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1wb3k3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-1wb3k3s.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-1wb3k3s" data-test-tag="headline">Ingen streik i staten – Partene har kommet til enighet</h1><style data-emotion="css kyvovk">.css-kyvovk{font-size:calc(-13px + 2rem);line-height:calc(-19px + 2.75rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width: 981px){.css-kyvovk.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-kyvovk.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-kyvovk.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-kyvovk.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-kyvovk" data-test-tag="lead-text">Akademikerne, LO Stat, Unio og YS er alle enige med staten i lønnsoppgjøret etter nesten 17 timer med mekling på overtid. </p><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1247agn">.css-1247agn{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-1247agn{padding-bottom:inherit;}.css-1247agn.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1247agn.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1247agn.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1247agn.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1247agn.fullWidth,.fullPageWidthDesktop .css-1247agn.fullWidth,.fullScreen .css-1247agn.fullWidth,.fullWidth .css-1247agn.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-1247agn" data-test-tag="image"><style data-emotion="css 1jy0d03">.css-1jy0d03{height:100%;}</style><div class="css-1jy0d03"><style data-emotion="css mw3std">.css-mw3std{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-mw3std,.fullScreen .css-mw3std{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-mw3std{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-mw3std{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-mw3std{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-mw3std,.fullWidth .css-mw3std,.fullPageWidth .css-mw3std,.fullScreenTop .css-mw3std,.fullScreen .css-mw3std{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-mw3std{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-mw3std"><style data-emotion="css 1n8ri1s">.css-1n8ri1s{width:100%;display:block;height:0;padding-bottom:67.26315%;}.fullScreen .css-1n8ri1s,.fullScreenTop .css-1n8ri1s{height:100%;padding-bottom:0;}</style><div class="css-1n8ri1s"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=1278&amp;w=1900&amp;s=8015b9f3ed6b81b7378b38e09cd9373630ae8ac6" srcSet="https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=1278&amp;w=1900&amp;s=8015b9f3ed6b81b7378b38e09cd9373630ae8ac6 1900w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=1211&amp;w=1800&amp;s=ca5889262efdd7927d4f25009634652a3bbaf8ce 1800w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=1144&amp;w=1700&amp;s=4f5ebd2ecbf24c92a7dea441cec0f12c58b46067 1700w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=1077&amp;w=1600&amp;s=09e7c0cbb358fa39d0ee20193b580a6d649acfa1 1600w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=1009&amp;w=1500&amp;s=4a92552c727821e9f44daa54d3f752e4f807171c 1500w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=942&amp;w=1400&amp;s=b3b98770254c7696dea12dd941bf2b0aad646355 1400w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=875&amp;w=1300&amp;s=98e8db42e65777cd2d60d958e94e4e67f6735130 1300w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=807&amp;w=1200&amp;s=f3d890770b00c8649c0b1cc448fd6c959b5f0f04 1200w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=740&amp;w=1100&amp;s=39ce75f5672dccbe34e399ff901f6a1fec63a209 1100w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=673&amp;w=1000&amp;s=cb8ad9261a2b0a1219085b135e96805fe88ece17 1000w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=606&amp;w=900&amp;s=c13d10aa307707b16b8d946051f4ef5dfcf22fc9 900w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=538&amp;w=800&amp;s=e2d611a987cbe93b55c95a1046037ef4352a4533 800w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=471&amp;w=700&amp;s=253a2046840f884f544ce79eeab8cd5bdfadc956 700w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=404&amp;w=600&amp;s=6f33967f02c89e43c3746d76c2dfa84cb6fe4da0 600w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=336&amp;w=500&amp;s=3c9a94300f6167eb96abb28062e3c4753d5636ad 500w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=269&amp;w=400&amp;s=764488a521e6955ddc283e88c1e5346e0675df75 400w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=202&amp;w=300&amp;s=b48b20afffc8a41c2ed9fb4e67b7240109f4c43b 300w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=135&amp;w=200&amp;s=410c5519f258d6b98c04b5478bb4af511d04e646 200w,https://smp.vgc.no/v2/images/31edcb0b-20df-4cac-9aec-e557f3c4724c?fit=crop&amp;h=67&amp;w=100&amp;s=46eb210bd5831c2f1965a9f0cd7402216d8d605c 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw" loading="eager"/></div></div></div><div><style data-emotion="css b60ybw">.css-b60ybw{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-b60ybw{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-b60ybw{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-b60ybw.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-b60ybw.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-b60ybw.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-b60ybw.fullWidth{width:var(--content-width);}}.fullPageWidth .css-b60ybw.fullWidth,.fullPageWidthDesktop .css-b60ybw.fullWidth,.fullScreen .css-b60ybw.fullWidth,.fullWidth .css-b60ybw.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 13c71bv">.css-13c71bv{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:13px;line-height:17px;font-family:'Source Sans Pro','Arial',sans-serif;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.fullWidth .css-13c71bv,.fullPageWidth .css-13c71bv{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (max-width: 739px){.css-13c71bv{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-13c71bv{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-13c71bv.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-13c71bv.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-13c71bv.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-13c71bv.fullWidth{width:var(--content-width);}}.fullPageWidth .css-13c71bv.fullWidth,.fullPageWidthDesktop .css-13c71bv.fullWidth,.fullScreen .css-13c71bv.fullWidth,.fullWidth .css-13c71bv.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth addGutters css-13c71bv"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1e6mbi8">.css-1e6mbi8{margin-top:0;margin-bottom:0;width:100%;}.css-1e6mbi8,.css-1e6mbi8 span{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}</style><p data-test-tag="image:caption" class="css-1e6mbi8"><span>Riksmekler Mats Wilhelm Ruland opplyser at det er enighet i statsoppgjøret. </span></p><style data-emotion="css bqpct">.css-bqpct{margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}</style><style data-emotion="css k31tke">.css-k31tke{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#333;letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}.css-k31tke:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-k31tke:not(:active):not(:disabled):not([disabled]):hover{color:rgb(193, 66, 50);}.css-k31tke:disabled,.css-k31tke[disabled]{cursor:default;}.css-k31tke .icon+.text,.css-k31tke .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-k31tke" aria-label="Vis mer" aria-expanded="false" data-testid="figcaption-expand" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Vis mer</span></button></div><span><style data-emotion="css brn44f">.css-brn44f{margin-right:calc(0.5 * var(--gap-unit));}</style><style data-emotion="css y86enu">.css-y86enu{white-space:initial;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.isCollapsed .css-y86enu{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-y86enu"><style data-emotion="css 1jbpygk 1vsenvn">.css-1jbpygk{display:inline-block;vertical-align:middle;fill:currentColor;width:16px;height:16px;}.css-1vsenvn{display:inline-block;vertical-align:middle;fill:currentColor;width:16px;height:16px;margin-right:calc(0.5 * var(--gap-unit));}</style><svg theme="default" role="img" class="svg-symbol css-1vsenvn" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>byoutline</title><use xlink:href="#byoutline-small"></use></svg><span data-test-tag="image:byline-text">Ole Berg-Rusten / NTB</span></span></span></figcaption></div></figure><style data-emotion="css yq8fid">.css-yq8fid{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:#676462;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);}.css-yq8fid::before{content:'Av ';color:var(--component-text-color-01);}</style><div class="css-yq8fid" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1y8z5d6">.css-1y8z5d6{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span class="css-1y8z5d6">NTB</span></li></ul></div><style data-emotion="css 1f6gp1t">.css-1f6gp1t{font-size:14px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#6D767E;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1f6gp1t span{white-space:pre;}.css-1f6gp1t span::first-letter{text-transform:uppercase;}</style><div class="friendly css-1f6gp1t" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="dateModified" dateTime="2021-05-27T15:35:27Z" aria-label="Oppdatert: 27. mai 2021 17:35">Oppdatert nå nettopp</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css x9mk3l">.css-x9mk3l{margin-bottom:16px;margin-top:0px;}.css-x9mk3l::after{content:'';display:block;height:1px;background-color:rgba(220, 213, 205, 0.1);}</style><div class="css-x9mk3l" data-test-tag="horizontal-rule" aria-hidden="true"></div><div class=" css-1wvwajo"><style data-emotion="css 1rws448">.css-1rws448{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-1rws448>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1rws448.has-parallax-background >div[id*='utif']{z-index:1;}.css-1rws448:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-1rws448{display:block;}}.css-1rws448.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-1rws448.banner-980x300{margin-left:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1rws448.banner-980x300{margin-left:-166px;}}@media (min-width: 740px){.css-1rws448.banner-980x300{margin-right:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1rws448.banner-980x300{margin-right:-166px;}}@media screen and (min-width: 740px){.css-1rws448{margin:0px auto 16px;}}.css-1rws448.banner-980x240,.css-1rws448.banner-980x400,.css-1rws448.banner-980x500,.css-1rws448.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1rws448.banner-980x240,.css-1rws448.banner-980x400,.css-1rws448.banner-980x500,.css-1rws448.banner-980x600{max-width:100%;}}.css-1rws448.banner-980x240::before,.css-1rws448.banner-980x400::before,.css-1rws448.banner-980x500::before,.css-1rws448.banner-980x600::before{padding-bottom:8px;}.css-1rws448.banner-320x320{width:auto;max-width:320px;}.css-1rws448.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1rws448{width:580px;}}.css-1rws448::before{background-color:transparent;}.css-1rws448::before{display:block;content:'Annonse';color:#6E6B67;font-size:12px;text-transform:none;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1rws448::before{content:'Artikkelen fortsetter under annonsen';}.css-1rws448>div[id*='utif']{overflow:hidden;}.css-1rws448>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1rws448" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 2xzlnn">.css-2xzlnn{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:28px;margin-top:0;}</style><p class="css-2xzlnn">Lønnsøkningen partene ble enige om, ligger på mellom 2,7 og 2,8 prosent, skriver YS Stat i en pressemelding.</p><p class="css-2xzlnn">Det er et oppgjør på linje med frontfagsoppgjøret i privat sektor i april. I tillegg opplyser LO Stat at det er enighet om et eget lavlønnstillegg på 4.000 kroner og et likelønnstillegg til kvinnedominerte lønnstrinn. </p><p class="css-2xzlnn">Dermed unngår staten en streik blant sine ansatte. Over 3.500 medlemmer i de fire forbundene var med i streikeuttaket som ville blitt realisert fra fredag. Det ville rammet departementer, ulike statlige etater, universiteter og politiet. </p><p class="css-2xzlnn">Tidligere torsdag ble det enighet mellom KS og Oslo kommune på arbeidsgiversiden og Akademikerne, LO og YS på arbeidstakersiden, men tross mekling langt på overtid ble ingen av arbeidsgiverorganisasjonene enige med Unio. Over 7.500 Unio-organiserte er tatt ut i streik. </p></div><style data-emotion="css db4kuo">.css-db4kuo{font-size:14px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#6D767E;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-db4kuo" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 0 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2021-05-27T14:59:55Z" aria-label="Oppdatert: 27. mai 2021 17:35">Publisert: 27. mai 2021 16:59</time></div><div><time class="css-10rvbm3" itemProp="dateModified" dateTime="2021-05-27T15:35:27Z" aria-label="Oppdatert: 27. mai 2021 17:35">Oppdatert: 27. mai 2021 17:35</time></div></div><div class="css-x9mk3l" data-test-tag="horizontal-rule" aria-hidden="true"></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css k9u5li">.css-k9u5li{clear:both;margin-bottom:24px;}</style><div class="css-k9u5li"><style data-emotion="css 1nu20dc">.css-1nu20dc{font-size:calc(7px + 0.5rem);line-height:calc(11px + 0.5rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:700;color:var(--component-text-color-01);text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1nu20dc" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css r8535h">.css-r8535h{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:15px;line-height:32px;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:2px;border-color:rgb(212, 206, 198);background-color:rgb(238, 231, 222);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-r8535h:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-r8535h:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(225, 218, 210);}.css-r8535h:disabled,.css-r8535h[disabled]{cursor:default;}.css-r8535h[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/emne/e71b1ea3-01ad-405e-9b07-632a9f497759/loennsoppgjoer" class="css-r8535h" rel="" target="" aria-label="Lønnsoppgjør"><span class="css-0">Lønnsoppgjør</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="_1GT3n Vrwzx _196qe css-13wylk3"><style data-emotion="css 1laslgx">.css-1laslgx{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:calc(-10px + 2rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1laslgx:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-1laslgx:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><div class="_1GT3n Vrwzx"><a class="_1XkJ-" href="" target="_blank" rel="noopener noreferrer"><div class="_26-ra"><span class="_3mp32">Annonsørinnhold</span><img alt="" class="_1Otd-" loading="lazy"/></div><div class="_1WljL"><img alt="" class="_3C_0i" loading="lazy"/></div><div class="FRFS5"><h2 class="css-1laslgx"></h2></div></a></div></div></noscript></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div class="css-0"><style data-emotion="css 2xjcll 1h1iaqh">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-1h1iaqh{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1h1iaqh{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 2fodj">.css-2fodj{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default dfAPt css-2fodj" data-test-tag="embed-content"><style data-emotion="css 1vial0t">.css-1vial0t{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1vial0t{padding-bottom:4px;}}</style><iframe class="default dfAPt css-1vial0t" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div></div><div><div id="plista"><style data-emotion="css gtev0m">.css-gtev0m{margin-top:0;text-transform:uppercase;border-top:1px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:'Source Sans Pro','Arial',sans-serif;color:var(--c-dark);}@media screen and (min-width: 981px){.css-gtev0m{border-top-width:2px;}}</style><h2 class="css-gtev0m" data-test-tag="widget:title">Flere artikler</h2><div data-lp-stream-slot="belowArticle"></div></div></div></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div id="superright-side" class="css-1q80ms7"><div class=" css-1wvwajo"><style data-emotion="css w5ilr5">.css-w5ilr5{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-w5ilr5>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-w5ilr5.has-parallax-background >div[id*='utif']{z-index:1;}.css-w5ilr5 .stickySkyscraper-right,.css-w5ilr5 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-w5ilr5 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-w5ilr5 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-w5ilr5 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-w5ilr5 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-w5ilr5 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-w5ilr5 >div[id*='utif']::before{text-align:left;}.css-w5ilr5>div[id*='utif']::before{display:block;content:'Annonse';color:#6E6B67;font-size:12px;text-transform:none;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-w5ilr5>div[id*='utif']{float:left;}.css-w5ilr5>div[id*='utif']::after{clear:both;}.css-w5ilr5>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-w5ilr5" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css 1czdaca">.css-1czdaca{font-family:var(--ff-chrome);font-size:16px;background-color:#222;width:100%;padding-top:32px;padding-bottom:32px;z-index:1;-webkit-font-smoothing:antialiased;}</style><footer role="contentinfo" class="css-1czdaca"><style data-emotion="css mkri2k">.css-mkri2k{max-width:var(--content-width);margin-left:auto;margin-right:auto;padding:0 15px;}</style><div class="css-mkri2k"><style data-emotion="css 133sxgm">.css-133sxgm{margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}</style><div class="css-133sxgm"><style data-emotion="css 1uaqbbn">.css-1uaqbbn{vertical-align:middle;display:inline-block;}.css-1uaqbbn >svg{width:84px;height:42px;}</style><div class="css-1uaqbbn"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></div><style data-emotion="css 167o1wz">.css-167o1wz{display:inline-block;color:var(--c-light);height:42px;vertical-align:middle;margin-left:12px;margin-top:-4px;}</style><div class="css-167o1wz"><style data-emotion="css lt2roy">.css-lt2roy{font-size:19px;font-weight:600;}</style><div class="css-lt2roy">E24 Dine Penger AS</div><style data-emotion="css 1pxl9ke">.css-1pxl9ke{font-size:15px;}</style><div class="css-1pxl9ke">Akersgata 55, 0180 OSLO</div></div></div><style data-emotion="css 1bdtu2">.css-1bdtu2{padding:0 var(--article-padding-fluid-value);margin-bottom:32px;}</style><div class="css-1bdtu2"><style data-emotion="css 1b6e2w0">.css-1b6e2w0{display:inline-block;font-size:16px;font-weight:600;line-height:28px;-webkit-text-decoration:none;text-decoration:none;background-color:var(--c-primary-01);color:var(--c-light);border-radius:32px;padding:8px 24px;margin-right:20px;-webkit-transition:background-color 200ms ease-in-out;transition:background-color 200ms ease-in-out;}.css-1b6e2w0:hover{background-color:#a4382a;}@media screen and (max-width: 739px){.css-1b6e2w0{font-size:12px;padding:4px 12px;margin-right:8px;}.css-1b6e2w0:hover{background-color:var(--c-primary-01);}}</style><a href="https://e24.no/tips-oss" class="css-1b6e2w0">Tips oss</a><a href="https://e24.no/annonseinfo" class="css-1b6e2w0">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice/" class="css-1b6e2w0">Kundesenter</a></div><div class="css-1bdtu2"><style data-emotion="css 1oqilvx">.css-1oqilvx{color:#aaa;margin-bottom:8px;}@media screen and (max-width: 739px){.css-1oqilvx{margin-bottom:12px;}}</style><div class="css-1oqilvx"><style data-emotion="css 1o85qtr">.css-1o85qtr{font-weight:600;color:#aaa;margin-right:12px;white-space:nowrap;}@media screen and (max-width: 739px){.css-1o85qtr{display:block;}}</style><strong class="css-1o85qtr">Ansvarlig redaktør</strong><style data-emotion="css x65d4w">.css-x65d4w{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;white-space:nowrap;margin-left:12px;}@media screen and (max-width: 739px){.css-x65d4w{margin-left:0;}}@media screen and (min-width: 981px){.css-x65d4w:hover{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width: 739px){.css-x65d4w{margin-left:0;}}</style><a href="mailto:lars.hakon.gronning@e24.no" class="css-x65d4w">Lars Håkon Grønning</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Administrende direktør</strong><a href="mailto:idabarth@schibsted.com" class="css-x65d4w">Ida Barth Thomassen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Konstituert nyhetsredaktør</strong><a href="mailto:mina@e24.no" class="css-x65d4w">Mina Liavik Karlsen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Utviklingsredaktør</strong><a href="mailto:andreas.fosse@e24.no" class="css-x65d4w">Andreas Fosse</a></div></div><div class="css-1bdtu2"><style data-emotion="css 1npoxbw">.css-1npoxbw{font-weight:600;white-space:nowrap;display:block;color:#fff;margin-bottom:8px;margin-right:0;}</style><strong class="css-1npoxbw">Kundesenter abonnement</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:21896088" class="css-x65d4w">21 89 60 88</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:abonnement@e24dinepenger.no" class="css-x65d4w">abonnement@e24dinepenger.no</a></div></div><div class="css-1bdtu2"><strong class="css-1npoxbw">Redaksjonen</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:22864025" class="css-x65d4w">22 86 40 25</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:nyhetssjefer@e24.no" class="css-x65d4w">nyhetssjefer@e24.no</a></div></div><style data-emotion="css 2lsbz9">.css-2lsbz9{padding:0 var(--article-padding-fluid-value);margin-bottom:24px;}</style><div class="css-2lsbz9"><style data-emotion="css 9gvazl">.css-9gvazl{display:inline-block;vertical-align:middle;}.css-9gvazl >svg{height:50px;width:50px;}.css-9gvazl+.css-9gvazl{margin-left:12px;}</style><a title="Vær Varsom-plakaten fra Norsk Presseforbund" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" rel="noopener noreferrer" target="_blank" class="css-9gvazl"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Norwegian Press Association</title><use xlink:href="#norwegian-press-association"></use></svg></a><a title="Redaktørplakaten fra Norsk Redatørforening" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" rel="noopener noreferrer" target="_blank" class="css-9gvazl"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Association Of Norwegian Editors</title><use xlink:href="#association-of-norwegian-editors"></use></svg></a><style data-emotion="css jr5tsx">.css-jr5tsx{display:inline-block;font-size:18px;height:48px;margin-left:12px;vertical-align:middle;color:var(--c-light);font-weight:700;}@media screen and (max-width: 739px){.css-jr5tsx{font-size:14px;height:auto;margin-top:12px;margin-left:0;}}</style><span class="css-jr5tsx">Vi arbeider etter Vær varsom-plakatens regler<br/>for god presseskikk og Redaktørplakaten.</span></div><style data-emotion="css cjmc7j">.css-cjmc7j{color:#aaa;margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}.css-cjmc7j a,.css-cjmc7j a:visited{color:var(--c-light)!important;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-cjmc7j a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-cjmc7j a:visited{color:#aaa!important;}}</style><div class="css-cjmc7j">Kurser er levert av <style data-emotion="css 15jkft9">.css-15jkft9{color:var(--link-color);}.css-15jkft9:focus{color:var(--link-color-focused);}.css-15jkft9:active{color:var(--link-color-active);}.css-15jkft9:hover{color:var(--link-color-hover);}.css-15jkft9:visited{color:var(--link-color-visited);}.css-15jkft9:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Oslo Børs" class="default css-15jkft9" href="https://www.oslobors.no" rel="noopener" data-test-tag="external-link">Oslo Børs</a>, <a aria-label="Oslo Market Solutions" class="default css-15jkft9" href="https://oslomarketsolutions.no" rel="noopener" data-test-tag="external-link">Oslo Market Solutions</a> og <a aria-label="Interactive Data" class="default css-15jkft9" href="https://www.interactivedata-rts.com" rel="noopener" data-test-tag="external-link">Interactive Data</a>. Kurser er 15 minutter forsinket. Det tas forbehold om eventuelle feil eller mangler i data.</div><style data-emotion="css 18w92tk">.css-18w92tk{padding:0 var(--article-padding-fluid-value);color:#aaa;white-space:nowrap;}</style><div class="css-18w92tk"><style data-emotion="css 1913zst">.css-1913zst{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;}.css-1913zst:visited{color:var(--c-light);}@media screen and (min-width: 981px){.css-1913zst:hover,.css-1913zst:visited{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width: 739px){.css-1913zst{display:block;margin-bottom:12px;}}</style><a href="https://e24.no/informasjon/digital-kopiering" class="css-1913zst">© 2021 E24</a><style data-emotion="css dyru6z">.css-dyru6z{margin-left:8px;margin-right:8px;}@media screen and (max-width: 739px){.css-dyru6z{display:none;}}</style><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/personvernerklaering" class="css-1913zst">Personvernerklæring</a><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/informasjonskapsler" class="css-1913zst">Bruk av informasjonskapsler (cookies)</a></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"TRACKERS_LINKPULSE_ENABLED":"true","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>