<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Gunhild Stordalen får lederjobb i FN-toppmøte: – Litt surrealistisk – E24</title>
    <meta data-react-helmet="true" name="description" content="Eat-sjefen blir en av fem temasjefer når FN avholder toppmøte om mat og bærekraft i 2021. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/Qon6vJ"/><meta data-react-helmet="true" property="og:title" content="Gunhild Stordalen får lederjobb i FN-toppmøte: – Litt surrealistisk"/><meta data-react-helmet="true" property="twitter:title" content="Gunhild Stordalen får lederjobb i FN-toppmøte: – Litt surrealistisk"/><meta data-react-helmet="true" property="og:description" content="Eat-sjefen blir en av fem temasjefer når FN avholder toppmøte om mat og bærekraft i 2021. "/><meta data-react-helmet="true" property="twitter:description" content="Eat-sjefen blir en av fem temasjefer når FN avholder toppmøte om mat og bærekraft i 2021. "/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&h=1267&w=1900&s=876def5e3670888074b87520c5b3a0f59892bc0b"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&h=1267&w=1900&s=876def5e3670888074b87520c5b3a0f59892bc0b"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/naeringsliv/i/Qon6vJ/gunhild-stordalen-faar-lederjobb-i-fn-toppmoete-litt-surrealistisk"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Gunhild Stordalen får lederjobb i FN-toppmøte: – Litt surrealistisk","datePublished":"2020-09-08T16:00:02Z","dateModified":"2020-09-08T16:14:40Z","wordCount":873,"articleSection":"Næringsliv","description":"Eat-sjefen blir en av fem temasjefer når FN avholder toppmøte om mat og bærekraft i 2021. ","keywords":"gunhild stordalen fn kosthold matsvinn parisavtalen jobb klima bærekraft","image":{"url":"https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&h=1267&w=1900&s=876def5e3670888074b87520c5b3a0f59892bc0b","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Nora Rydne"}],"mainEntityOfPage":"https://e24.no/naeringsliv/i/Qon6vJ/gunhild-stordalen-faar-lederjobb-i-fn-toppmoete-litt-surrealistisk"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1,190,0,134,179,175,207,138,137,191,2,195,173,144,145,123,170,198,197,209,201,192,182]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.727bdfb3.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.47606863.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.1f5f7393.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.2b8dcde6.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.a52df87d.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-AppBrandStreamer" src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.54af3bb4.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/async-commons.bb27a995.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.5e300241.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.b51a1839.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.ffca1fa9.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Timestamp" src="/cnp-assets/src-sites-e24-components-Timestamp.af1c55e2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.31b264d4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.3264bef9.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.203b7d2b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/src-features-article-components-Teaser.42793d22.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.a8fe84f5.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.74ec7a87.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.bfd4f932.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.9cef410e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.642c766b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.994ff3ad.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Morgengryn" src="/cnp-assets/src-sites-e24-components-Morgengryn.6b9cd783.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.964a7643.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.e7dc5313.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.61af3a05.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.d02250fd.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Teaser-TeaserTitle" src="/cnp-assets/src-features-article-components-Teaser-TeaserTitle.fd97ffec.m.js" type="module"></script><script src="/cnp-assets/runtime.b6049cc8.js" defer nomodule></script>
<script src="/cnp-assets/styles.47606863.js" defer nomodule></script>
<script src="/cnp-assets/vendors.de3ae53d.js" defer nomodule></script>
<script src="/cnp-assets/main.ab659ade.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.3a3c492f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.072600b9.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.5c299629.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.bdf6dda6.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.1122e50f.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.5fa6e1d4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Timestamp.31771d86.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.85cdbbff.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.298145a9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.a39f1ac7.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.4d5bedcb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.70dba942.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.8fafc304.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.a2055505.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.dddbc934.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.47cac017.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.0342f141.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Morgengryn.5c1bb591.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.e4fe2f3e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.327b8fe5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.dca6837c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.4b99b8c3.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser-TeaserTitle.e54e0706.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.47606863.css">
<link data-chunk="src-sites-e24-components-AppBrandStreamer" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-AppBrandStreamer.54af3bb4.css">
<link data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.a8fe84f5.css">
<link data-chunk="src-sites-e24-components-Morgengryn" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-Morgengryn.6b9cd783.css">
<link data-chunk="src-sites-e24-components-JobbCarousel" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-JobbCarousel.964a7643.css">
<link data-chunk="src-sites-e24-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-PaidContentIndicator.61af3a05.css">
<link data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.d02250fd.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 76 38" id="logo"><desc>E24 Logo</desc><g fill="none" fill-rule="evenodd"><path fill="#545454" d="M0 0h26.6v38H0z"></path><path fill="#FFF" d="M23.18 3.42H3.42v31.16l19.76-.002V28.88H9.12v-7.22h14.06v-5.7H9.12V9.12h14.06z"></path><path fill="#C14232" d="M29.64 0H76v38H29.64z"></path><path fill="#FFF" d="M60.8 12.16l-7.6 11.02h7.6z"></path><path d="M49.626 18.369a9.86 9.86 0 0 0 1.245-3.889c.035-.336.056-.678.056-1.022 0-5.483-4.456-9.938-9.987-10.033-.256.005-1.109-.005-1.109-.005H33.44v5.7h6.84c2.146.267 3.586 1.57 3.914 3.659.371 2.379-.623 4.359-4.262 8.483 0 0-.723.824-1.732 1.979-1.415 1.616-3.391 3.874-4.76 5.639v5.7l27.74-.002V28.88H41.53c2.194-2.927 6.998-8.545 8.096-10.511zM66.5 28.88h5.7v5.7h-5.7zM66.5 3.42h5.7v19.76h-5.7z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 30 30" id="norwegian-press-association"><desc>Norwegian Press Association</desc><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill="#FFF" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 80 80" id="association-of-norwegian-editors"><desc>Association Of Norwegian Editors</desc><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill="#FFF" fill-rule="evenodd"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="8snz6k">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</style><div class="default"><style data-emotion-css="1f0tnay">.css-1f0tnay{font-family:Source Sans Pro;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;height:calc( 0 + 44px + 50px );padding-bottom:0;}@media screen and (max-width:980px){.css-1f0tnay{top:0;}}@media screen and (min-width:981px){.css-1f0tnay{padding-bottom:0;height:calc( 0 + 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1f0tnay"><style data-emotion-css="14j9edg">.css-14j9edg{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div data-test-tag="skip-to-content" class="css-14j9edg"><style data-emotion-css="14k0tb8">.css-14k0tb8{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-14k0tb8:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-14k0tb8:focus{color:var(--component-text-color-01);background-color:#FF922B;}</style><a href="#main" class="css-14k0tb8">Hopp til hovedinnhold</a></div><style data-emotion-css="11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion-css="1pnw6fp">.css-1pnw6fp{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#F5EFE6;border-color:#DCD5CE;border-width:1px;border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-1pnw6fp{overflow-y:visible;}}</style><div class="css-1pnw6fp"><style data-emotion-css="17ulp5w">.css-17ulp5w{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-17ulp5w"><style data-emotion-css="dq8fip">.css-dq8fip{display:block;height:inherit;font-size:0;padding:0 5px;}.css-dq8fip::-moz-focus-inner{border:0;}.css-dq8fip:focus{outline:1px dotted currentColor;}.css-dq8fip:link,.css-dq8fip:hover,.css-dq8fip:active,.css-dq8fip:visited{-webkit-text-decoration:none;text-decoration:none;color:#FFF;}.css-dq8fip svg{width:auto;vertical-align:middle;fill:#FFF;height:30px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-dq8fip svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-dq8fip svg{height:38px;}}</style><a data-test-tag="internal-link" href="/" class="css-dq8fip" rel="" target="" aria-label="Til forsiden av E24"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="1ltiobi">.css-1ltiobi{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:16px;text-transform:uppercase;font-weight:600;color:#C14232;}.css-1ltiobi:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ltiobi::-moz-focus-inner{border:0;}.css-1ltiobi:focus{outline:1px dotted currentColor;}.css-1ltiobi:hover{color:#A83A2C;}@media screen and (max-width:980px){.css-1ltiobi{font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-1ltiobi" rel="" target="" aria-label="Aksjelive" tabindex="0">Aksjelive</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-1ltiobi" rel="" target="" aria-label="Børs" tabindex="0">Børs</a></li><style data-emotion-css="s5kd5x">.css-s5kd5x{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-s5kd5x{display:none;}}@media screen and (max-width:980px){.css-s5kd5x{display:inline-block;margin-right:30px;}}</style><li class="css-s5kd5x"><a data-test-tag="internal-link" href="/pluss/" class="css-1ltiobi" rel="" target="" aria-label="E24+" tabindex="0">E24+</a></li><li class="css-s5kd5x"><a data-test-tag="internal-link" href="/tips-oss/" class="css-1ltiobi" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion-css="1l5qa2c">.css-1l5qa2c{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1l5qa2c > svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1l5qa2c > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1l5qa2c{display:none;}}.css-1l5qa2c:hover{border-color:#333;color:#333;}.css-1l5qa2c::-moz-focus-inner{border:0;}.css-1l5qa2c:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1l5qa2c{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1l5qa2c{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1l5qa2c"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="c3zgjz">.css-c3zgjz{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-c3zgjz{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#E1DAD2;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-c3zgjz{margin-left:auto;display:block;}}</style><div class="css-c3zgjz"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="iavh7v">.css-iavh7v{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#333;border:1px solid #E1DAD2;-webkit-appearance:none;}.css-iavh7v::-moz-focus-inner{border:0;}.css-iavh7v:focus{outline:1px dotted currentColor;}.css-iavh7v::-webkit-input-placeholder{color:#333;opacity:1;}.css-iavh7v::-moz-placeholder{color:#333;opacity:1;}.css-iavh7v:-ms-input-placeholder{color:#333;opacity:1;}.css-iavh7v::placeholder{color:#333;opacity:1;}.css-iavh7v::-ms-input-placeholder{color:#333;}.css-iavh7v::-webkit-search-decoration,.css-iavh7v::-webkit-search-cancel-button,.css-iavh7v::-webkit-search-results-button,.css-iavh7v::-webkit-search-results-decoration{-webkit-appearance:none;}.css-iavh7v:focus{color:#333;outline:none;}@media screen and (min-width:981px){.css-iavh7v{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#FFF;border:none;}.css-iavh7v:hover,.css-iavh7v:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-iavh7v"/></label><style data-emotion-css="avmgak">.css-avmgak{display:none;background-color:#F5EFE6;}@media screen and (min-width:981px){.css-avmgak{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #FFF;}}.css-avmgak svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-avmgak svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-avmgak svg{margin-left:0;}}.css-avmgak::-moz-focus-inner{border:0;}.css-avmgak:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-avmgak"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="2vimp8">.css-2vimp8{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:15px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:45px;height:45px;margin-left:0;margin-right:calc( -1 * ((45px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-2vimp8:hover{border-color:#333;color:#333;}.css-2vimp8::-moz-focus-inner{border:0;}.css-2vimp8:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-2vimp8{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-2vimp8{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-2vimp8{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-2vimp8" type="button" aria-label="MENY"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="9imssd">.css-9imssd{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-9imssd{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-9imssd"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="171nfwc">.css-171nfwc{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-171nfwc::after,.css-171nfwc::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-171nfwc::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-171nfwc::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-171nfwc,.css-171nfwc::before,.css-171nfwc::after{background-color:#333;}.css-171nfwc::before{top:-5px;}.css-171nfwc::after{bottom:-5px;}</style><span class="css-171nfwc"></span></span></div></button></div></div></div></div><style data-emotion-css="1lcg0us">.css-1lcg0us{height:56px;background-color:#FAF3EA;position:relative;z-index:60;box-sizing:border-box;margin-top:1px;border-bottom:1px solid #D4CEC6;}@media screen and (max-width:980px){.css-1lcg0us{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:50px;}}</style><div role="navigation" aria-label="submenu" class="css-1lcg0us"><style data-emotion-css="pjixv1">.css-pjixv1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-pjixv1"><style data-emotion-css="1hoos5u">.css-1hoos5u{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1hoos5u{height:50px;line-height:50px;}}@media screen and (max-width:980px){.css-1hoos5u::before{background-color:#FAF3EA;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-1hoos5u::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1hoos5u::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1hoos5u"><style data-emotion-css="19trg2m">.css-19trg2m{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-19trg2m{z-index:20;}}@media screen and (min-width:981px){.css-19trg2m{margin-right:calc(2 * 10px);}}.css-19trg2m::after{border-right:1px solid #D4CEC6;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-19trg2m::after{right:-18px;}}</style><div class="css-19trg2m"><style data-emotion-css="1m9zaow">.css-1m9zaow{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1m9zaow:hover{border-color:#333;color:#333;}.css-1m9zaow::-moz-focus-inner{border:0;}.css-1m9zaow:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1m9zaow{font-size:19px;}}</style><a data-test-tag="internal-link" href="/naeringsliv" class="css-1m9zaow" rel="" target="" aria-label="Næringsliv">Næringsliv</a></div><style data-emotion-css="18t7k8l">.css-18t7k8l{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-18t7k8l:hover{border-color:#333;color:#333;}.css-18t7k8l::-moz-focus-inner{border:0;}.css-18t7k8l:focus{outline:1px dotted currentColor;}.css-18t7k8l svg{margin-left:5px;}@media screen and (min-width:740px){.css-18t7k8l{font-size:19px;}}@media screen and (min-width:981px){.css-18t7k8l{display:none;}}</style><button type="button" aria-haspopup="true" class="css-18t7k8l">kategorier<style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="1p6atz1">@media screen and (max-width:980px){.css-1p6atz1{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:739px){.css-1p6atz1{display:none;}}@media screen and (min-width:740px){.css-1p6atz1{display:none;}}@media screen and (min-width:981px){.css-1p6atz1{max-width:65%;margin-left:5px;display:block;}}</style><div class="css-1p6atz1"><style data-emotion-css="1wezfbd">.css-1wezfbd{display:block;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-1wezfbd{width:100%;padding:0 10px;background-color:#FAF3EA;border-top:1px solid #D4CEC6;}}@media screen and (min-width:981px){.css-1wezfbd{overflow-y:hidden;height:56px;}}</style><ul class="css-1wezfbd"><style data-emotion-css="bo30ao">.css-bo30ao{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}@media screen and (max-width:980px){.css-bo30ao{height:48px;line-height:48px;width:auto;border-bottom:1px solid #D4CEC6;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width:981px){.css-bo30ao{float:left;}}</style><li class="css-bo30ao"><style data-emotion-css="u2h0ay">.css-u2h0ay{-webkit-text-decoration:none;text-decoration:none;}.css-u2h0ay:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-u2h0ay::-moz-focus-inner{border:0;}.css-u2h0ay:focus{outline:1px dotted currentColor;}.css-u2h0ay,.css-u2h0ay:hover,.css-u2h0ay:active{color:#333;}@media screen and (max-width:980px){.css-u2h0ay{height:100%;display:block;}}@media screen and (min-width:981px){.css-u2h0ay{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/boers-og-finans" class="css-u2h0ay" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-bo30ao"><style data-emotion-css="fo2738">.css-fo2738{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-fo2738:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-fo2738::-moz-focus-inner{border:0;}.css-fo2738:focus{outline:1px dotted currentColor;}.css-fo2738,.css-fo2738:hover,.css-fo2738:active{color:#333;}@media screen and (max-width:980px){.css-fo2738{height:100%;display:block;}}@media screen and (min-width:981px){.css-fo2738{font-size:16px;padding:0 5px;}}@media screen and (min-width:981px){.css-fo2738{border-bottom:2px solid #C14232;}}</style><a data-test-tag="internal-link" href="/naeringsliv" class="css-fo2738" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-u2h0ay" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="css-u2h0ay" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-u2h0ay" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-u2h0ay" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-u2h0ay" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/teknologi" class="css-u2h0ay" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-u2h0ay" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"><style data-emotion-css="1does0l">@media screen and (max-width:980px){.css-1does0l{display:none;}}@media screen and (min-width:981px){.css-1does0l{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;}.css-1does0l:hover{border-color:#C14232;color:#C14232;}.css-1does0l::-moz-focus-inner{border:0;}.css-1does0l:focus{outline:1px dotted currentColor;}}@media screen and (max-width:980px){.css-1does0l{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;text-transform:uppercase;}.css-1does0l:hover{border-color:#C14232;color:#C14232;}.css-1does0l::-moz-focus-inner{border:0;}.css-1does0l:focus{outline:1px dotted currentColor;}}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-1does0l" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></span></div></div></div><style data-emotion-css="17bot21">.css-17bot21{background-color:#FAF3EA;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-17bot21{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-17bot21{max-height:none;height:0;}}@media screen and (max-width:980px){.css-17bot21{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-17bot21{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-17bot21"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="ny7b3i">.css-ny7b3i{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1290px;}@media screen and (min-width:981px){.css-ny7b3i{padding:0 15px;}}@media screen and (max-width:980px){.css-ny7b3i{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-ny7b3i"><style data-emotion-css="v007mp">.css-v007mp{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-v007mp{background-color:#E9E1D6;padding-bottom:max( 44px,44px );}}@media screen and (min-width:981px){.css-v007mp{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-v007mp"><style data-emotion-css="14cmnqw">.css-14cmnqw{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-14cmnqw:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-14cmnqw{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-14cmnqw{padding:5px 15px 0;-webkit-flex-basis:calc( 1290px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1290px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1290px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-14cmnqw"><style data-emotion-css="bz0oi4">.css-bz0oi4{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-bz0oi4{background-color:#FAF3EA;}}@media screen and (min-width:981px){.css-bz0oi4{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-bz0oi4"><style data-emotion-css="5627nq">.css-5627nq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-5627nq{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-5627nq{padding:15px 0;}}.css-5627nq::before{content:'';display:block;position:absolute;border-bottom:1px solid #D4CEC6;left:15px;right:15px;}@media screen and (min-width:981px){.css-5627nq::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-5627nq:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-5627nq:last-of-type::before{display:none;}}.css-5627nq:last-of-type::before{content:'';display:block;}@media screen and (min-width:740px) and (max-width:980px){.css-5627nq:first-child{font-weight:700;}}@media screen and (min-width:981px){.css-5627nq:first-child{font-weight:700;}}</style><li class="sectionItem css-5627nq"><style data-emotion-css="1oukm85">@media screen and (max-width:980px){.css-1oukm85{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-1oukm85{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-1oukm85{background-color:#FAF3EA;}}@media screen and (min-width:981px){.css-1oukm85{-webkit-flex:0 1 19em;-ms-flex:0 1 19em;flex:0 1 19em;}}</style><div class="css-1oukm85"><style data-emotion-css="h5uhvm">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</style><span class="css-h5uhvm">NYTTIGE SIDER</span><style data-emotion-css="5u2jet">.css-5u2jet{display:none;}@media screen and (max-width:980px){.css-5u2jet{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:45px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-5u2jet:hover{border-color:#333;color:#333;}.css-5u2jet::-moz-focus-inner{border:0;}.css-5u2jet:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-5u2jet"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="8i6olk">.css-8i6olk{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-8i6olk{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:981px){.css-8i6olk{margin-top:-5px;}}@media screen and (max-width:739px){.css-8i6olk{margin-top:-3px;padding:0 15px 20px;}}@media screen and (min-width:740px) and (max-width:980px){.css-8i6olk{padding:15px 15px 20px;}}</style><ul class="css-8i6olk"><style data-emotion-css="jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion-css="dxpzbc">.css-dxpzbc{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-dxpzbc:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-dxpzbc::-moz-focus-inner{border:0;}.css-dxpzbc:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-dxpzbc{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-dxpzbc{font-size:16px;}}.css-dxpzbc[aria-label='E24+']{color:#C14232;}@media screen and (min-width:740px) and (max-width:980px){.css-dxpzbc[aria-label='E24+']{font-weight:700;}}@media screen and (min-width:981px){.css-dxpzbc[aria-label='E24+']{font-weight:700;}}</style><a data-test-tag="internal-link" href="/pluss" class="css-dxpzbc" rel="" target="" aria-label="E24+">E24+</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-dxpzbc" rel="" target="" aria-label="Børs">Børs</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-dxpzbc" rel="" target="" aria-label="Aksjelive">Aksjelive</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://dinepenger.no" class="css-dxpzbc" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/ledige-stillinger" class="css-dxpzbc" rel="" target="" aria-label="Ledige stillinger">Ledige stillinger</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/min-E24" class="css-dxpzbc" rel="" target="" aria-label="Last ned minE24">Last ned minE24</a></li></ul></li><li class="sectionItem css-5627nq"><div class="css-1oukm85"><style data-emotion-css="hji1pw">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</style><a data-test-tag="internal-link" href="/" class="css-hji1pw" rel="" target="" aria-label="NYHETER">NYHETER</a><button type="button" class="css-5u2jet"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-8i6olk"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/boers-og-finans" class="css-dxpzbc" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/naeringsliv" class="css-dxpzbc" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-dxpzbc" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="css-dxpzbc" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-dxpzbc" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-dxpzbc" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-dxpzbc" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/teknologi" class="css-dxpzbc" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-dxpzbc" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></li><li class="sectionItem css-5627nq"><div class="css-1oukm85"><a data-test-tag="internal-link" href="/karriere-og-ledelse" class="css-hji1pw" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a><button type="button" class="css-5u2jet"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-8i6olk"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/ledertalentene" class="css-dxpzbc" rel="" target="" aria-label="Ledertalentene">Ledertalentene</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/ledige-stillinger" class="css-dxpzbc" rel="" target="" aria-label="Ledige stillinger">Ledige stillinger</a></li></ul></li><li class="sectionItem css-5627nq"><div class="css-1oukm85"><span class="css-h5uhvm">Tjenester</span><button type="button" class="css-5u2jet"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-8i6olk"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://penger.no" class="css-dxpzbc" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://proff.no" class="css-dxpzbc" rel="" target="" aria-label="Proff.no">Proff.no</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://www.vg.no/bil/" class="css-dxpzbc" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" class="css-dxpzbc" rel="" target="" aria-label="Sammenlign forbrukslån">Sammenlign forbrukslån</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://www.tek.no/mobilabonnement" class="css-dxpzbc" rel="" target="" aria-label="Sammenlign mobilabonnement">Sammenlign mobilabonnement</a></li></ul></li><li class="sectionItem css-5627nq"><div class="css-1oukm85"><span class="css-h5uhvm">Annet</span><button type="button" class="css-5u2jet"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-8i6olk"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/siste" class="css-dxpzbc" rel="" target="" aria-label="Siste nytt">Siste nytt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/lunch" class="css-dxpzbc" rel="" target="" aria-label="Lunch">Lunch</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/nyhetsbrev" class="css-dxpzbc" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/podcast" class="css-dxpzbc" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/rss" class="css-dxpzbc" rel="" target="" aria-label="RSS">RSS</a></li></ul></li></ul></div><style data-emotion-css="1nhpiqj">.css-1nhpiqj{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D4CEC6;border-right:1px solid #D4CEC6;margin-right:0;background-color:#E9E1D6;}.css-1nhpiqj:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1nhpiqj{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #D4CEC6;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1nhpiqj{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}@media screen and (min-width:981px){.css-1nhpiqj{padding-bottom:28px;}}</style><div class="css-1nhpiqj"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1m41vcb">.css-1m41vcb{margin:0;padding:0;list-style:none;padding:10px 0;}@media screen and (max-width:980px){.css-1m41vcb{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1m41vcb{float:none;padding:10px 0;}}</style><div class="css-1m41vcb"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="rop5yy">.css-rop5yy{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:45px;margin-right:15px;}.css-rop5yy:hover{border-color:#333;color:#333;}.css-rop5yy::-moz-focus-inner{border:0;}.css-rop5yy:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-rop5yy" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1j7erm6">.css-1j7erm6{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-1j7erm6{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-1j7erm6"><li><style data-emotion-css="1efhj8z">.css-1efhj8z{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-1efhj8z::-moz-focus-inner{border:0;}.css-1efhj8z:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1efhj8z{line-height:45px;}}@media screen and (min-width:981px){.css-1efhj8z{margin:10px 0;}}</style><a data-test-tag="internal-link" href="/tips-oss/" class="css-1efhj8z" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/informasjon/om-oss/" class="css-1efhj8z" rel="" target="" aria-label="Om oss">Om oss</a></li><li><a data-test-tag="internal-link" href="/annonseinfo" class="css-1efhj8z" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://e24dinepenger.no/minside/personvern" class="css-1efhj8z" rel="" target="" aria-label="Håndter dine personlige data">Håndter dine personlige data</a></li><li><a data-test-tag="internal-link" href="/informasjon/personvernerklaering" class="css-1efhj8z" rel="" target="" aria-label="Personvernerklæring">Personvernerklæring</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/kundeservice" class="css-1efhj8z" rel="" target="" aria-label="Kundesenter">Kundesenter</a></li><li><a data-test-tag="internal-link" href="https://bedrift.e24.no" class="css-1efhj8z" rel="" target="" aria-label="Kjøp bedriftsabonnement">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1o6jgzj">.css-1o6jgzj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1o6jgzj a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1o6jgzj{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1o6jgzj{background:#FBF3EA;}}@media screen and (min-width:740px){.css-1o6jgzj{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1o6jgzj"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"><div class=""><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1miq5su">html,body{background:#FBF3EA;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion-css="14p14lu">.css-14p14lu{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:0px;}@media screen and (min-width:981px){.css-14p14lu{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-14p14lu::before,.css-14p14lu::after{content:' ';display:table;}.css-14p14lu::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-14p14lu{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-14p14lu{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-14p14lu a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-14p14lu"><style data-emotion-css="1ktbkle">@media screen and (min-width:981px){.css-1ktbkle.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1ktbkle.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion-css="2jpkbh">.css-2jpkbh{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-136px + 10.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}@media screen and (min-width:981px){.css-2jpkbh.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-2jpkbh.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-2jpkbh" data-test-tag="headline">Gunhild Stordalen får lederjobb i FN-toppmøte: – Litt surrealistisk</h1><style data-emotion-css="1m3us2">.css-1m3us2{font-size:calc(-13px + 2rem);line-height:calc(-19px + 2.75rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width:981px){.css-1m3us2.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1m3us2.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-1m3us2" data-test-tag="lead-text">Eat-sjefen blir en av fem temasjefer når FN avholder toppmøte om mat og bærekraft i 2021. </p><style data-emotion-css="zk898l">.css-zk898l.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{width:var(--content-width);}}.fullPageWidth .css-zk898l.fullWidth,.fullPageWidthDesktop .css-zk898l.fullWidth,.fullScreen .css-zk898l.fullWidth,.fullWidth .css-zk898l.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="yapikb">.css-yapikb{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-yapikb{padding-bottom:inherit;}.css-yapikb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-yapikb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-yapikb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-yapikb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-yapikb.fullWidth,.fullPageWidthDesktop .css-yapikb.fullWidth,.fullScreen .css-yapikb.fullWidth,.fullWidth .css-yapikb.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-yapikb" data-test-tag="image"><style data-emotion-css="1vr3ia2">.css-1vr3ia2{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1vr3ia2{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1vr3ia2,.fullWidth .css-1vr3ia2,.fullPageWidth .css-1vr3ia2,.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1vr3ia2"><style data-emotion-css="lkxqrm">.css-lkxqrm{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-lkxqrm,.fullScreenTop .css-lkxqrm{height:100%;padding-bottom:0;}</style><div class="css-lkxqrm"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=1267&amp;w=1900&amp;s=876def5e3670888074b87520c5b3a0f59892bc0b" srcSet="https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=1267&amp;w=1900&amp;s=876def5e3670888074b87520c5b3a0f59892bc0b 1900w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=1200&amp;w=1800&amp;s=93a795d6866e9b4d512ad9741b9b28cf819c96e5 1800w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=1133&amp;w=1700&amp;s=f5ca8ea04ceff29602d57fe2c5be5130986b1b33 1700w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=1067&amp;w=1600&amp;s=e70dc6a578a1156c9e7ecb569688e0b1e29e4f98 1600w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=1000&amp;w=1500&amp;s=3572ca01804ba6299d60594f99ded1e989b97eb3 1500w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=933&amp;w=1400&amp;s=bf814d36be6ea6d16650029ca099571696c22399 1400w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=867&amp;w=1300&amp;s=b1be6ebdfb5fa993a3a69d0ecbcf3c436e21a88d 1300w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=800&amp;w=1200&amp;s=0424e54e3619171c893a9869b0556a7bd760bdd8 1200w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=733&amp;w=1100&amp;s=dd2afb8f09570682a1ccbb396ab75a3e934de6ac 1100w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=667&amp;w=1000&amp;s=e8d86e57584e46cf19b3ae192fdfb36f2a4a1914 1000w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=600&amp;w=900&amp;s=402f3ea4623c6e50f8c13dfbcbe8261971e3dc63 900w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=533&amp;w=800&amp;s=f134af0c5e12a21f8687b4bec70d1fc6058d83a3 800w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=467&amp;w=700&amp;s=b13e1fcb6fa4d98beb88b1d31d72d2abf1be168b 700w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=400&amp;w=600&amp;s=d20ce61dae765366ce98e2996f30df7ef25a13ac 600w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=333&amp;w=500&amp;s=162b9c9b91da9c99d81b72d0026bcfb464a45b22 500w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=267&amp;w=400&amp;s=6720a7d9f77736325a08c4bcedc939d50f475e69 400w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=200&amp;w=300&amp;s=3e1e64aab229f9b0197a6647e59e8576925223eb 300w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=133&amp;w=200&amp;s=c3bdf82ee7512bd4ff553c11238a24c554f9ba75 200w,https://smp.vgc.no/v2/images/461d2478-26da-498f-9a22-7a0144905ae7?fit=crop&amp;h=67&amp;w=100&amp;s=288d0578731709004cdb7a6ceb543ce9a8d41c3b 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></noscript></div></div></div><style data-emotion-css="laqwj4">.css-laqwj4{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:13px;line-height:17px;font-family:'Source Sans Pro','Arial',sans-serif;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}.css-laqwj4.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-laqwj4.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-laqwj4.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-laqwj4.fullWidth{width:var(--content-width);}}.fullPageWidth .css-laqwj4.fullWidth,.fullPageWidthDesktop .css-laqwj4.fullWidth,.fullScreen .css-laqwj4.fullWidth,.fullWidth .css-laqwj4.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth css-laqwj4"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1diry8j">.css-1diry8j{margin-top:0;margin-bottom:0;}.isCollapsed .css-1diry8j{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}</style><p data-test-tag="image:caption" class="css-1diry8j"><span class="css-0">Gunhild Stordalen og Eat skal bruke de neste 12 månedene til å stable FNs neste toppmøte om mat på bena sammen med fire andre temaledere. </span></p><style data-emotion-css="bqpct">.css-bqpct{margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}</style><style data-emotion-css="1jzh0zn">.css-1jzh0zn{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#333;-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}.css-1jzh0zn:active{color:rgb(129,44,33);}.css-1jzh0zn:hover{color:rgb(193,66,50);}.css-1jzh0zn:disabled,.css-1jzh0zn[disabled]{cursor:default;}.css-1jzh0zn .icon + .text,.css-1jzh0zn .text + .icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-1jzh0zn" aria-label="Vis mer" aria-expanded="false" type="button"><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><span class="text css-1baulvz">Vis mer</span></button></div><span><style data-emotion-css="15kd9ww">.css-15kd9ww{margin-right:calc(0.5 * var(--gap-unit));}</style><style data-emotion-css="18tdqgk">.css-18tdqgk{color:#6E6B67;white-space:initial;}.isCollapsed .css-18tdqgk{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-18tdqgk"><span data-test-tag="image:byline-text">Foto: Siv Dolmen</span></span></span></figcaption></figure><style data-emotion-css="vo1g4n">.css-vo1g4n{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:#676462;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-8px + 1rem);}.css-vo1g4n::before{content:'Av ';}</style><div class="css-vo1g4n" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="e0wlgt">.css-e0wlgt{list-style-type:none;display:inline;}.css-e0wlgt:not(:first-of-type)::before{display:inline;content:', ';}.css-e0wlgt:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-e0wlgt"><style data-emotion-css="1058534">.css-1058534{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1058534"><style data-emotion-css="pn4ad6">.css-pn4ad6{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:#C14232;}</style><a href="mailto:nora.rydne@e24.no " title="Send e-post til journalisten: Nora Rydne" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-pn4ad6">Nora Rydne</a></span></li></ul></div><style data-emotion-css="i5vbev">.css-i5vbev{font-size:14px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#6D767E;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-i5vbev" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert:</span><style data-emotion-css="10qbfiq">.css-10qbfiq{font-weight:500;}</style><time itemProp="dateModified" dateTime="2020-09-08T16:14:40Z" class="css-10qbfiq">Oppdatert: 8. september 2020 18:14</time>, <time itemProp="datePublished" dateTime="2020-09-08T16:00:02Z" class="css-0">Publisert: 8. september 2020 18:00</time></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="j7k4qy">.css-j7k4qy{margin-bottom:16px;padding-top:0px;}.css-j7k4qy::after{content:'';display:block;height:1px;background-color:rgba(220,213,205,0.1);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-j7k4qy"></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="ci8cid">.css-ci8cid{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:28px;margin-top:0;}</style><p class="css-ci8cid">– Det føles litt som et svangerskap på overtid, sier Gunhild Stordalen om beskjeden hun fikk for flere måneder siden, men først nå kan snakke om.</p><p class="css-ci8cid">De fem som får ansvar for hovedtemaene i FNs toppmøte om sunne, bærekraftige og rettferdige matsystemer er nå annonsert. Møtet skal etter planen gå av stabelen i 2021, om omtrent nøyaktig 12 måneder. Lederne jobber hos tunge aktører som WWF, Care International og Bill Gates-finansierte Gain. </p><p class="css-ci8cid">– Og så er det Gunhild fra Muggerud og lille Eat fra Norge. Det er litt surrealistisk, sier Stordalen. </p><p class="css-ci8cid"><em>– Ble du headhuntet til jobben?</em></p><p class="css-ci8cid">Stordalen nøler, vil ikke helt si det slik. Jobben fikk hun tilbud om fra toppmøtets «special envoy» Dr. Agnes Kalibata, på vegne av FNs visegeneralsekretær. Stordalen har jobbet tett med Kalibata gjennom arbeidet med Eat, initiativet hun startet under stiftelsen hun fikk i morgengaven fra sin eksmann Petter Stordalen i 2010, og som har vært operativ siden 2013. </p><p class="css-ci8cid">– Jeg ble ufattelig glad og beæret. Og så gjør det meg stolt at Eat blir sett på som en nøkkelaktør internasjonalt, sier Stordalen.</p><style data-emotion-css="ru2ni6">.css-ru2ni6{margin-top:0px;font-size:28px;line-height:30px;font-family:'Oswald','Arial','sans-serif';font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}</style><h2 data-test-tag="paragraph-header" class="css-ru2ni6">– Historisk mulighet</h2><p class="css-ci8cid">Lukten av hamburger og frityrfett strømmer til fra alle kanter når E24 møter Stordalen på Salt i Oslo.</p><div class="ipLw7 _33Ji2 _1RadW css-0"><style data-emotion-css="t4l0t3">.css-t4l0t3{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(-10px + 2rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-t4l0t3:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-t4l0t3:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><div>
    <div class="ipLw7 _33Ji2">
        <a class="_2duOB" target="_blank" rel="noopener noreferrer">
            <div class="_3MAh6">
                <img src="undefined" alt="" class="_2psQX" />
                <span class="_2_9rP">Annonsørinnhold</span>
            </div>
            <div class="_2IHTP">
                
            </div>
            <div class="_1MtR6">
                <h2 class="css-t4l0t3"></h2>
            </div>
        </a>
    </div>
  </div></div><p class="css-ci8cid">– Dette var jo kanskje ikke helt rett sted å møtes, sier Stordalen og ler når hun leser fra et skilt på en av matbodene: Kroppen er ikke et tempel, men en lekeplass man må nyte mens man kan. </p><p class="css-ci8cid">Storfekjøtt og frityr er ikke det som stør høyest i kurs hos Stordalen og Eat, som jobber for å gjøre sunn, bærekraftig og klimavennlig mat tilgjengelig for alle. FNs toppmøte om mat skal dreie seg om nettopp det – hvordan verdens matproduksjon, matsvinn og kosthold må endres for å bidra til å nå FNs bærekraftsmål og klimamålene i Parisavtalen, samtidig som det må bli produsert mer mat for å mette en økende befolkning.</p><style data-emotion-css="q6xkra">.css-q6xkra{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#333333;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-q6xkra::before,.css-q6xkra::after{content:' ';display:table;}.css-q6xkra::after{clear:both;}.css-q6xkra a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/4da0rR/kjoettlobbyen-mobiliserer-foer-gunhild-stordalen-rapport" class="imagePosition-top inline css-q6xkra" rel="" target="" aria-label="Kjøttlobbyen mobiliserer før Gunhild Stordalen-rapport"><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="14d4zqm">.css-14d4zqm{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#C14232;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class=" css-14d4zqm">Les også</div><style data-emotion-css="g502y7">.css-g502y7{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class="default css-g502y7"><style data-emotion-css="41tdr">.css-41tdr{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(8px + 0.5rem);line-height:20px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-41tdr:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-41tdr:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-41tdr">Kjøttlobbyen mobiliserer før Gunhild Stordalen-rapport</h2></div></div></a><p class="css-ci8cid">Stordalen har troen på at møtet skal gi konkrete resultater, og ikke bare bli til prat. </p><p class="css-ci8cid">– Slike møter forandrer sjelden verden alene, spesielt i dette politiske klimaet. Målet er derfor å bygge en ustoppelig bevegelse for endring som kan fortsette å vokse lenge etter at toppmøtet er over. På denne måten kan vi oppnå de omfattende endringene verden så sårt trenger, sier Stordalen. </p><style data-emotion-css="1njh2yi">.css-1njh2yi{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1njh2yi{padding-bottom:inherit;}</style><figure class="css-1njh2yi" data-test-tag="image"><style data-emotion-css="1poqs19">.css-1poqs19{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-1poqs19,.fullScreen .css-1poqs19{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1poqs19{max-height:75vh;}}@media screen and (max-width:739px){.css-1poqs19{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1poqs19{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1poqs19{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1poqs19,.fullWidth .css-1poqs19,.fullPageWidth .css-1poqs19,.fullScreenTop .css-1poqs19,.fullScreen .css-1poqs19{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1poqs19"><div class="css-lkxqrm"><img class="css-1qhdkip" src="https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=1267&amp;w=1900&amp;s=bdc29199208011afdfda02e8d20912d7db26867d" srcSet="https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=1267&amp;w=1900&amp;s=bdc29199208011afdfda02e8d20912d7db26867d 1900w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=1200&amp;w=1800&amp;s=b8c8926fe3f0dc363d6c0746c1397ffece8269d9 1800w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=1133&amp;w=1700&amp;s=0014fa480b005cf5596bf149a85389fdd79c7253 1700w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=1067&amp;w=1600&amp;s=13abbf9c0c64ec0d2451cf4fb14ad78f9bc07a73 1600w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=1000&amp;w=1500&amp;s=88fc5b94ceb738c9bf50d30e177f60af6a9882d1 1500w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=933&amp;w=1400&amp;s=c539647de533dfca5ed7c8f0353e4597cd0eee11 1400w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=867&amp;w=1300&amp;s=6cfb9ac4c420821b89f59598e003b747f0a2bb4a 1300w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=800&amp;w=1200&amp;s=50b52aa8b60e29a79d2887f878a7493e825a1a3d 1200w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=733&amp;w=1100&amp;s=99c75e05b131a7c062cdf9a8a4c9832392ff37ac 1100w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=667&amp;w=1000&amp;s=09785bc80486ed668485e462ea8699d0aa87d071 1000w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=600&amp;w=900&amp;s=787b691a1ec6d6c58abeb99e696bea2dc7da1d99 900w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=533&amp;w=800&amp;s=67cce3907eded5f3abb26ac8aa6179a1411d564c 800w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=467&amp;w=700&amp;s=d024ef975658c6774733276765b413d4da24edf8 700w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=400&amp;w=600&amp;s=4da305e531c74dc3e957b2c276e6b9f87abf8b75 600w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=333&amp;w=500&amp;s=5016adf8e93ac44098fc0b63a5830af650992672 500w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=267&amp;w=400&amp;s=222889063ad91c5822d494373e0b7efe530781da 400w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=200&amp;w=300&amp;s=2acd3b2f69c6356cbce3c83559debeb66280a0f1 300w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=133&amp;w=200&amp;s=56ade5e6681690b2f15b5b709655bee428297bd0 200w,https://smp.vgc.no/v2/images/4546c8ab-7540-4660-b4d1-fa4dad091152?fit=crop&amp;h=67&amp;w=100&amp;s=eae3c388400b49892def857cc766a0188144581d 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></div></div><style data-emotion-css="1v9qq6y">.css-1v9qq6y{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:13px;line-height:17px;font-family:'Source Sans Pro','Arial',sans-serif;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}</style><figcaption class="css-1v9qq6y"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1diry8j"><span class="css-0">Gunhild Stordalen tror det er stor vilje blant folk til å endre på hvordan vi spiser - men da må gode alternativer og riktig informasjon være tilgjengelig for alle. </span></p><button class="default button css-1jzh0zn" aria-label="Vis mer" aria-expanded="false" type="button"><span class="text css-1baulvz">Vis mer</span></button></div><span><span data-test-tag="image:byline" class="css-18tdqgk"><span data-test-tag="image:byline-text">Foto: Siv Dolmen</span></span></span></figcaption></figure><p class="css-ci8cid">Jobben hun og de andre temalederne får, innebærer blant annet å få på plass toppmøtet om 12 måneder, knytte til seg flere ambassadører, gjennomføre mer forskning, identifisere «de store løsningene» innen hvert tema – og sette opp en digital plattform som skal måle hvordan fremdrift etter at møtet er gjennomført. </p><p class="css-ci8cid">– Mat er noe som angår oss alle, og det er ikke bare avgjørende for helsen vår og vår felles fremtid, men for å redusere økende sosial ulikhet og forebygge nye pandemier. Nå har vi en historisk mulighet til å engasjere ikke bare aktører i verdikjeden, i politikk og industri, men også folk over hele verden. Mat er veldig konkret og noe de fleste kan gjøre noe med hver eneste dag. Det FN ser nå er at bærekraftsmålene har en sammenheng, de er ikke en twistpose der man bare kan velge favorittene sine, sier Stordalen.</p><h2 data-test-tag="paragraph-header" class="css-ru2ni6">Én av tre er feilernærte </h2><p class="css-ci8cid">Fakta og forskning hagler når hun snakker om dette temaet. Om at én tredjedel av veien til å nå Parisavtalens klimamål, handler om mat og matproduksjon. Om hvor store kostnadene av helseproblemer knyttet til mat er – som for eksempel diabetes. Og om at én av tre i verden er feilernærte, og nær 30 prosent av verdens befolkning i dag er overvektige.</p><p class="css-ci8cid">– Det er ikke fordi vi har blitt latere eller har fått mindre selvdisiplin de siste årene. Det handler om pris og tilgjengelighet. I dag er det slik at du nesten må ha doktorgrad i ernæring for å egentlig forstå hva du kjøper i butikken – slik kan det ikke være, sier Stordalen, som selv er lege og har lagt om kostholdet for å spise både sunnere og mer klimavennlig.</p><figure class="css-1njh2yi" data-test-tag="image"><div class="landscape css-1poqs19"><div class="css-lkxqrm"><img class="css-1qhdkip" src="https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=1267&amp;w=1900&amp;s=57c6a786cd54a85b49340e3b29021174f813711c" srcSet="https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=1267&amp;w=1900&amp;s=57c6a786cd54a85b49340e3b29021174f813711c 1900w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=1200&amp;w=1800&amp;s=af79cdea16eab6a3ada5b60dbd1c41a6f45348c9 1800w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=1133&amp;w=1700&amp;s=2bd51449075c714b76e1c9e997350a12dc54692a 1700w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=1067&amp;w=1600&amp;s=d4e677370077bfb8f5110cb7fd154f13bf7161aa 1600w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=1000&amp;w=1500&amp;s=421f8e741b41544a52b659b47b0a303336a8154d 1500w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=933&amp;w=1400&amp;s=75625393ec61460c6cd7adb844270b8b56c5d5fb 1400w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=867&amp;w=1300&amp;s=9a4d00f64165581ad195312e4c858670732052ab 1300w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=800&amp;w=1200&amp;s=65b3cb3d42fd8bf51a96bcb01c5382054a058182 1200w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=733&amp;w=1100&amp;s=66c693b8fe100cde6a562c7a82f8c9d2d5d2b61d 1100w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=667&amp;w=1000&amp;s=4990b19e1dbc7012a3489bbfde24a7280471abf6 1000w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=600&amp;w=900&amp;s=111686c3f3d0ee652a7006f12b47c7472bf8fa1d 900w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=533&amp;w=800&amp;s=9f15a8965ce27c615ca3417cdbb24f64002749b8 800w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=467&amp;w=700&amp;s=9820de250b88e935927ac127cebc575838606027 700w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=400&amp;w=600&amp;s=814ff34bc59fdecee5e0cd6690f5c3513f1acacd 600w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=333&amp;w=500&amp;s=0826d4e6e42fe6d6f25ec4eac540bbc6df288a4b 500w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=267&amp;w=400&amp;s=de15bc7e771335d16fd237b5b4dee71924f095a7 400w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=200&amp;w=300&amp;s=b07e5e8b66df642bd512b119529ec94051aec62c 300w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=133&amp;w=200&amp;s=90f5050c9477375676836c9ccd3d301ffaf9860f 200w,https://smp.vgc.no/v2/images/c16c2612-864f-428e-ae03-bc37ce0b8707?fit=crop&amp;h=67&amp;w=100&amp;s=de6015597f3231004f3c415949f783268ad19a7a 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></div></div><figcaption class="css-1v9qq6y"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1diry8j"><span class="css-0">Eat-sjefen har selv lagt om til et sunnere og mer klimavennlig kosthold - men det er ikke lett, selv for en lege, forteller hun. </span></p><button class="default button css-1jzh0zn" aria-label="Vis mer" aria-expanded="false" type="button"><span class="text css-1baulvz">Vis mer</span></button></div><span><span data-test-tag="image:byline" class="css-18tdqgk"><span data-test-tag="image:byline-text">Foto: Siv Dolmen</span></span></span></figcaption></figure><p class="css-ci8cid">Hun forteller at det ikke er lett for henne heller.</p><p class="css-ci8cid">– I Norge går én av to kroner vi bruker på mat, til matvarer som er tilsatt sukker. Det er nesten umulig å vite, for i dag har sukker over 50 forskjellige navn. </p><h2 data-test-tag="paragraph-header" class="css-ru2ni6">Jobber med finansiering</h2><p class="css-ci8cid">Siste FN-møte om mat og matsikkerhet fant sted i 1996. Møtet i 2021 blir noe annerledes, ettersom lederrollene er gitt til organisasjoner som allerede jobber med temaene de skal utrede, fremfor medlemsland. Det innebærer at Stordalen fortsatt jobber fulltid for Eat, men at stiftelsen nå fortsetter arbeidet sitt med et FN-mandat.</p><p class="css-ci8cid">– Det er innovativt av FN – de ser at vi ikke kan løse problemene vi har nå med samme tankegang som skapte dem. Vi må jobbe mer på tvers, og bryte ned siloer.</p><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/21aKp4/ny-rapport-lanserer-global-diett-inntak-av-roedt-kjoett-og-sukker-maa-halveres" class="imagePosition-top inline css-q6xkra" rel="" target="" aria-label="Ny rapport lanserer «global diett»: – Inntak av rødt kjøtt og sukker må halveres"><div class="css-nleqxx"><div class=" css-14d4zqm">Les også</div><div class="default css-g502y7"><h2 class="css-41tdr">Ny rapport lanserer «global diett»: – Inntak av rødt kjøtt og sukker må halveres</h2></div></div></a><p class="css-ci8cid">Hvordan møtet og arbeidet frem mot det skal finansieres, er ennå ikke klart. Stordalen forteller at det må jobbes frem en måte å samle inn og fordele penger, slik at ikke organisasjonene som jobber med møtet må finansiere arbeidet alene og konkurrere mot hverandre.</p><p class="css-ci8cid">Det kan bli viktig, ettersom coronaviruset også har påvirket Eats økonomiske situasjon. Flere støttespillere har måttet kutte i bidrag og samarbeid – deriblant Petter Stordalens hotellselskap Nordic Choice.</p><p class="css-ci8cid">– Det er klart det er utfordrende også for oss, men vi skal greie oss. Nordic Choice er fortsatt den største enkeltbidragsyteren, og vi jobber med nye partnerskapsmodeller, sier Stordalen. </p><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-z0fv45"></div><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="46q6yz">.css-46q6yz{clear:both;margin-bottom:24px;}</style><div class="css-46q6yz"><style data-emotion-css="skm7v0">.css-skm7v0{font-size:calc(7px + 0.5rem);line-height:calc(11px + 0.5rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:700;color:var(--component-text-color-01);text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;margin-top:0;}</style><h2 class="css-skm7v0" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="suy95q">.css-suy95q{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:15px;line-height:32px;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:2px;border-color:rgb(212,206,198);background-color:rgb(238,231,222);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-suy95q:active{background-color:rgb(225,218,210);}.css-suy95q:hover{background-color:rgb(225,218,210);}.css-suy95q:disabled,.css-suy95q[disabled]{cursor:default;}.css-suy95q[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/emne/b705867e-fe06-470e-a42b-01d5a982a959/gunhild-stordalen" class="css-suy95q" rel="" target="" aria-label="Gunhild Stordalen"><span class="css-0">Gunhild Stordalen</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/emne/038c562f-a278-49e2-8a00-3459f75b68e3/fn" class="css-suy95q" rel="" target="" aria-label="FN"><span class="css-0">FN</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/emne/8e6776c8-ed30-47b7-8345-2714853c817b/kosthold" class="css-suy95q" rel="" target="" aria-label="Kosthold"><span class="css-0">Kosthold</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/emne/8122e330-06a3-448e-8bbb-0a5fc24fd3cc/matsvinn" class="css-suy95q" rel="" target="" aria-label="Matsvinn"><span class="css-0">Matsvinn</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/emne/590e09ad-a82d-429a-9fe2-8e78f28f55ea/parisavtalen" class="css-suy95q" rel="" target="" aria-label="Parisavtalen"><span class="css-0">Parisavtalen</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/emne/00c9f4e0-9c50-46b8-9058-72ed23e508d7/jobb" class="css-suy95q" rel="" target="" aria-label="Jobb"><span class="css-0">Jobb</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/emne/12d05339-9df2-4a67-9a9c-49114347c704/klima" class="css-suy95q" rel="" target="" aria-label="Klima"><span class="css-0">Klima</span></a></li></ol></div></div><div class="wrapper"><div class="_3lCrQ"><div class="_1mskN"><div class="_1Rqc8"><div class="RQxCg"><img src="/cnp-assets/mail_icon.7142cfd5.png" class="n-2CO" alt="mail"/></div><div><div class="_1hvlO"><div class="_3Qyvt"><svg viewBox="0 0 259.92 132"><defs></defs><title>E24</title><path fill=" #4e4d4d" d="M0,0H91V132H0Z"></path><path fill="#fff" d="M79.28,11.88H11.7V120.11H79.28V100.33H31.19V75.23H79.28V55.44H31.19V31.68H79.28Z"></path><path fill="#b41f18" d="M101.37,0H259.92V132H101.37Z"></path><path fill="#fff" d="M207.94,42.24l-26,38.27h26Z"></path><path fill="#fff" d="M169.72,63.8c.4-.72.78-1.46,1.14-2.19A34.89,34.89,0,0,0,140,11.9H114.37V31.7h23.39c7.34.93,12.27,5.45,13.39,12.71,1.27,8.26-2.13,15.14-14.58,29.46l-5.92,6.87c-4.84,5.62-11.6,13.46-16.28,19.59v19.8h94.87v-19.8H142c7.5-10.16,23.93-29.68,27.68-36.51Zm57.71,36.53h19.5v19.8h-19.5Zm0-88.43h19.5V80.53h-19.5Z"></path></svg></div><p class="_3uKw2">Start dagen med</p><div class="YiXaU"><svg width="112px" height="13px" viewBox="0 0 112 13" version="1.1"><title>Morgengryn Logo</title><g id="Morgengryn-Newsletter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Group" transform="translate(0.386000, 0.048000)" fill-rule="nonzero"><g id="title-copy-2"><path d="M2.376,11.952 L2.376,7.65 C2.376,6.498 2.16,4.788 2.034,3.654 L2.106,3.654 L3.042,6.444 L4.716,10.926 L6.174,10.926 L7.848,6.444 L8.802,3.654 L8.874,3.654 C8.748,4.788 8.532,6.498 8.532,7.65 L8.532,11.952 L10.944,11.952 L10.944,0.216 L8.064,0.216 L6.21,5.436 C5.976,6.12 5.778,6.876 5.544,7.596 L5.472,7.596 C5.238,6.876 5.022,6.12 4.788,5.436 L2.898,0.216 L0,0.216 L0,11.952 L2.376,11.952 Z M18.486,12.168 C21.654,12.168 23.814,9.864 23.814,6.03 C23.814,2.214 21.654,9.09494702e-13 18.486,9.09494702e-13 C15.318,9.09494702e-13 13.158,2.196 13.158,6.03 C13.158,9.864 15.318,12.168 18.486,12.168 Z M18.486,9.882 C16.884,9.882 15.876,8.388 15.876,6.03 C15.876,3.69 16.884,2.286 18.486,2.286 C20.088,2.286 21.096,3.69 21.096,6.03 C21.096,8.388 20.088,9.882 18.486,9.882 Z M28.674,11.952 L28.674,7.722 L30.132,7.722 L32.382,11.952 L35.352,11.952 L32.688,7.254 C33.948,6.696 34.776,5.598 34.776,3.87 C34.776,1.08 32.742,0.216 30.258,0.216 L26.028,0.216 L26.028,11.952 L28.674,11.952 Z M30.042,5.616 L28.674,5.616 L28.674,2.322 L30.042,2.322 C31.428,2.322 32.184,2.718 32.184,3.87 C32.184,5.022 31.428,5.616 30.042,5.616 Z M42.246,12.168 C43.884,12.168 45.306,11.538 46.116,10.746 L46.116,5.346 L41.832,5.346 L41.832,7.506 L43.776,7.506 L43.776,9.522 C43.488,9.756 43.002,9.882 42.516,9.882 C40.32,9.882 39.222,8.478 39.222,6.066 C39.222,3.708 40.5,2.286 42.318,2.286 C43.326,2.286 43.938,2.7 44.532,3.222 L45.918,1.53 C45.144,0.738 43.92,9.09494702e-13 42.228,9.09494702e-13 C39.096,9.09494702e-13 36.504,2.268 36.504,6.156 C36.504,10.098 39.024,12.168 42.246,12.168 Z M56.07,11.952 L56.07,9.72 L51.192,9.72 L51.192,7.02 L55.188,7.02 L55.188,4.806 L51.192,4.806 L51.192,2.448 L55.89,2.448 L55.89,0.216 L48.546,0.216 L48.546,11.952 L56.07,11.952 Z M60.93,11.952 L60.93,7.794 C60.93,6.408 60.714,4.842 60.606,3.546 L60.678,3.546 L61.83,6.102 L64.89,11.952 L67.608,11.952 L67.608,0.216 L65.088,0.216 L65.088,4.356 C65.088,5.742 65.304,7.398 65.412,8.64 L65.34,8.64 L64.188,6.048 L61.128,0.216 L58.41,0.216 L58.41,11.952 L60.93,11.952 Z M75.564,12.168 C77.202,12.168 78.624,11.538 79.434,10.746 L79.434,5.346 L75.15,5.346 L75.15,7.506 L77.094,7.506 L77.094,9.522 C76.806,9.756 76.32,9.882 75.834,9.882 C73.638,9.882 72.54,8.478 72.54,6.066 C72.54,3.708 73.818,2.286 75.636,2.286 C76.644,2.286 77.256,2.7 77.85,3.222 L79.236,1.53 C78.462,0.738 77.238,9.09494702e-13 75.546,9.09494702e-13 C72.414,9.09494702e-13 69.822,2.268 69.822,6.156 C69.822,10.098 72.342,12.168 75.564,12.168 Z M84.51,11.952 L84.51,7.722 L85.968,7.722 L88.218,11.952 L91.188,11.952 L88.524,7.254 C89.784,6.696 90.612,5.598 90.612,3.87 C90.612,1.08 88.578,0.216 86.094,0.216 L81.864,0.216 L81.864,11.952 L84.51,11.952 Z M85.878,5.616 L84.51,5.616 L84.51,2.322 L85.878,2.322 C87.264,2.322 88.02,2.718 88.02,3.87 C88.02,5.022 87.264,5.616 85.878,5.616 Z M97.56,11.952 L97.56,7.776 L101.106,0.216 L98.334,0.216 L97.272,2.916 C96.948,3.798 96.624,4.608 96.282,5.508 L96.21,5.508 C95.886,4.608 95.58,3.798 95.256,2.916 L94.212,0.216 L91.368,0.216 L94.914,7.776 L94.914,11.952 L97.56,11.952 Z" id="MORGENGRY" fill="#333333"></path><path d="M104.868,11.952 L104.868,7.794 C104.868,6.408 104.652,4.842 104.544,3.546 L104.616,3.546 L105.768,6.102 L108.828,11.952 L111.546,11.952 L111.546,0.216 L109.026,0.216 L109.026,4.356 C109.026,5.742 109.242,7.398 109.35,8.64 L109.278,8.64 L108.126,6.048 L105.066,0.216 L102.348,0.216 L102.348,11.952 L104.868,11.952 Z" id="N" fill="#C14332"></path></g></g></g></svg></div></div><p class="_3RvZU">Hold deg oppdatert på de viktigste nyhetene, de siste nøkkeltallene, og dagens kalender. Tilbudet er gratis.</p><a href="https://kundeportal.e24dinepenger.no/nyhetsbrev/morgengryn" target="_blank" rel="noreferrer"><button class="_6QS04" type="button"><p class="_3FYbd">Meld deg på nyhetsbrevet her</p><svg width="13px" height="10px" viewBox="0 0 13 10" version="1.1"><title>arrow_ic</title><g id="Morgengryn-Newsletter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon id="arrow_ic" fill="#FFFFFF" fill-rule="nonzero" points="7.79999998 0 7.08499998 0.687500002 10.985 4.50000002 0 4.50000002 0 5.50000001 10.985 5.50000001 7.08499998 9.31250003 7.79999998 10 13 5.00000002"></polygon></g></svg></button></a></div></div></div></div></div><div class="ipLw7 _33Ji2 _1RadW css-0"><div>
    <div class="ipLw7 _33Ji2">
        <a class="_2duOB" target="_blank" rel="noopener noreferrer">
            <div class="_3MAh6">
                <img src="undefined" alt="" class="_2psQX" />
                <span class="_2_9rP">Annonsørinnhold</span>
            </div>
            <div class="_2IHTP">
                
            </div>
            <div class="_1MtR6">
                <h2 class="css-t4l0t3"></h2>
            </div>
        </a>
    </div>
  </div></div><div class="css-0"><style data-emotion-css="1t1mmri 1t1mmri">.css-1t1mmri{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1t1mmri{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion-css="c18eyb">.css-c18eyb{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default _3kgU9 css-c18eyb" data-test-tag="embed-content"><iframe class="default _3kgU9 css-1t1mmri" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><div class="css-46q6yz"><style data-emotion-css="17ouh7p">.css-17ouh7p{margin-top:0;text-transform:uppercase;border-top:1px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:'Source Sans Pro','Arial',sans-serif;color:var(--c-dark);}@media screen and (min-width:981px){.css-17ouh7p{border-top-width:2px;}}</style><h2 class="css-17ouh7p" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="djnwlb">.css-djnwlb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-djnwlb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-djnwlb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-djnwlb"><style data-emotion-css="2a4kmr">.css-2a4kmr{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-2a4kmr::before,.css-2a4kmr::after{content:' ';display:table;}.css-2a4kmr::after{clear:both;}.css-2a4kmr a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/70Eanv/gunhild-stordalen-fikk-seg-samboer-under-coronakrisen" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Fikk seg samboer under coronakrisen"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=663&amp;w=1546&amp;s=182f485dcd1fe950954e467aa3c9493f0a4f3ff5" srcSet="https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=663&amp;w=1546&amp;s=182f485dcd1fe950954e467aa3c9493f0a4f3ff5 1546w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=643&amp;w=1500&amp;s=292cd6dc6ee164738123118882acc146a84b5668 1500w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=600&amp;w=1400&amp;s=807c92e36f05592f61b9acf46ed43bb514469b7b 1400w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=557&amp;w=1300&amp;s=d762dc233b36d72173622d2c6cb5225c25cea8a3 1300w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=514&amp;w=1200&amp;s=ea9ed66148c7b8285bcf027b37185b5d15674a43 1200w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=471&amp;w=1100&amp;s=8953b38ae22fc98300ba0e6b37f516fe91baa740 1100w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=429&amp;w=1000&amp;s=e4092b8efbbb5e88027662f08312ffe2ce9a8857 1000w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=386&amp;w=900&amp;s=fcccb9bf2be8a4cad10311b85ff0fdab3edebe32 900w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=343&amp;w=800&amp;s=9269843250d011b7a6cc7cba9a435f67b6e202be 800w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=300&amp;w=700&amp;s=20b86d06e6a55be246f46da5964c960206e81d90 700w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=257&amp;w=600&amp;s=678aa44627a659501f0cb6945c7820b96810b591 600w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=214&amp;w=500&amp;s=b2ec8468a64867510b23fcefe22879c146ab9f06 500w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=171&amp;w=400&amp;s=e8a0f158a3cccd9ce1546eb0a0e52bf075095cbd 400w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=129&amp;w=300&amp;s=13ceccedd01e76b02b1ced055af638c91c59c67e 300w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=86&amp;w=200&amp;s=3b93f9c47bcaa72501e33cdfa6d13523b731363b 200w,https://smp.vgc.no/v2/images/61e34396-6b1f-485d-a6db-b361a7225c38?fit=crop&amp;h=43&amp;w=100&amp;s=1ac55bd3b778341f43f20a4b80cc3c798d9f3750 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion-css="hwug4j">.css-hwug4j{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><div class="P0zhd w2xAF css-hwug4j"><img class="css-0" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 32w" alt="Betalt innhold" data-test-tag="image-asset" width="32" sizes="100vw"/></div></div><div class="css-nleqxx"><div class="default css-g502y7"><style data-emotion-css="10t8xjh">.css-10t8xjh{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-10t8xjh:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-10t8xjh:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-10t8xjh">Fikk seg samboer under coronakrisen</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/8meeE2/stordalens-strawberry-har-faatt-131-millioner-i-kontantstoette" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Stordalens Strawberry har fått 131 millioner i kontantstøtte"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=814&amp;w=1900&amp;s=5de47029efd58cb055e7d4d686258c94cd50eb3f" srcSet="https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=814&amp;w=1900&amp;s=5de47029efd58cb055e7d4d686258c94cd50eb3f 1900w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=771&amp;w=1800&amp;s=03d4423f40d58598181cef44b76cb02175670650 1800w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=729&amp;w=1700&amp;s=bdbfe59dca3a90a114f67769923d8823f1f481d9 1700w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=686&amp;w=1600&amp;s=355dc89ba7746a14459f569f3086bfa97144733a 1600w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=643&amp;w=1500&amp;s=21ad2ccf1056c3fdf54dca95c25bb560b707cc98 1500w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=600&amp;w=1400&amp;s=d0315422a9c47b00884a7cc7f7d68bbcbe034909 1400w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=557&amp;w=1300&amp;s=e0e4f039179e7beecd701de35b0ed0dc1c7a23dc 1300w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=514&amp;w=1200&amp;s=ea800d9ed0d2efb8c962854ed96c348727424578 1200w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=471&amp;w=1100&amp;s=467ca4d8df8ca9cae52589a3dc97b00ec8a5429c 1100w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=429&amp;w=1000&amp;s=986fb16d3fdf41fdb260eec6682e32f2918225b0 1000w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=386&amp;w=900&amp;s=fc357c1e289e36929a562239799127f5837372d7 900w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=343&amp;w=800&amp;s=105e23923f095ba67a122fddca4972d0b7e07b46 800w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=300&amp;w=700&amp;s=73793e50e86c9c83caaa8e71942073114c28178c 700w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=257&amp;w=600&amp;s=9e474180eaf9f41ead8ddd2888c17c65ddfb63bd 600w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=214&amp;w=500&amp;s=702f4bc4da5a182aef7501f57a51e9cfaf7fdf22 500w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=171&amp;w=400&amp;s=17d50913ccbad062852679d1b5e40687e927f50f 400w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=129&amp;w=300&amp;s=bab9ad5ebd158694e6ca0f6d3a44b54f04a35daa 300w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=86&amp;w=200&amp;s=d9189245b5282fcb83890d1c2bf9b500aba712e7 200w,https://smp.vgc.no/v2/images/373bbd65-83d0-42c6-ab99-f7c466cc15ad?fit=crop&amp;h=43&amp;w=100&amp;s=48d604a5ddc12e9b8c962e16b2ced306c972cc93 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-g502y7"><h2 class="css-10t8xjh">Stordalens Strawberry har fått 131 millioner i kontantstøtte</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/wPMRWd/bill-gates-om-coronavaksine-malariamedisin-og-konspirasjonsteorier" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Bill Gates om coronavaksine, malariamedisin og konspirasjonsteorier"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=814&amp;w=1900&amp;s=46db42035ca4da26e7884aaf8f27609a1887aff5" srcSet="https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=814&amp;w=1900&amp;s=46db42035ca4da26e7884aaf8f27609a1887aff5 1900w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=771&amp;w=1800&amp;s=3e977a4d25991e912304c470a9fc5f4a7f024114 1800w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=729&amp;w=1700&amp;s=120be54a47d983e1830c968d5e83275221a94b99 1700w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=686&amp;w=1600&amp;s=10dcaaf535b0e83805f2c802b39bafa4478cea9f 1600w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=643&amp;w=1500&amp;s=91982293279638cd26141d3f0c815aa8cc6580a8 1500w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=600&amp;w=1400&amp;s=65d6ae199641c1932be2b6eba923696180c78f2b 1400w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=557&amp;w=1300&amp;s=b6d2e8a70abfa1071db08c5fce2b4bd9b406b788 1300w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=514&amp;w=1200&amp;s=9a15f05906c053f59eb333104311e81d1e348b5e 1200w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=471&amp;w=1100&amp;s=007101ba697527821bc768bb340bf5d14e1401b8 1100w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=429&amp;w=1000&amp;s=d0f2d5ccb0d883ae47c3d49a0a3575c9f25f053e 1000w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=386&amp;w=900&amp;s=20585bb1a7647313a1bb5bbedf897dd67d99b2ac 900w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=343&amp;w=800&amp;s=798302480c67617069e2167a5e733be6cc159107 800w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=300&amp;w=700&amp;s=c2c5e00ce8d59c3c209ffe944c7b2983f2d39acf 700w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=257&amp;w=600&amp;s=d65dc895fa1065f982f69dfa61ee291026abd1eb 600w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=214&amp;w=500&amp;s=ab07cb69e131532e562da83db2fccdf8876f1fa6 500w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=171&amp;w=400&amp;s=fb85bd469d46e5eb495b20489192d59e4e2dbf64 400w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=129&amp;w=300&amp;s=e6afd57ae5727dfcd788e0100a816b2c48c41bfc 300w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=86&amp;w=200&amp;s=8a638b69a41d7c0e8898345baf3198d44d84f656 200w,https://smp.vgc.no/v2/images/7c0e7013-aea8-40da-904e-60937effbd3d?fit=crop&amp;h=43&amp;w=100&amp;s=f2551266da9d32906e048f4b90b3b0e177c23cb2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="P0zhd w2xAF css-hwug4j"><img class="css-0" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 32w" alt="Betalt innhold" data-test-tag="image-asset" width="32" sizes="100vw"/></div></div><div class="css-nleqxx"><div class="default css-g502y7"><h2 class="css-10t8xjh">Bill Gates om coronavaksine, malariamedisin og konspirasjonsteorier</h2></div></div></a></li><li class="css-djnwlb"><a href="" class="WFmx- _2BPdd _1ZYKi" target="_blank" rel="noopener noreferrer"><div class="_1zi_h"><img src="" alt="" class="_2T7rc"/></div><div class="_3qqlW"><span class="_2d6Ca">Annonsørinnhold</span><img src="" alt="" class="_17IOw"/></div><div class="_3O5g5"><div class=" css-g502y7"><h2 class="css-10t8xjh"></h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/2dnMAl/fremtidens-naeringslivstopper-samles-ikke-i-lukkede-gutteklubber" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Fremtidens næringslivstopper samles ikke i lukkede gutteklubber "><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=814&amp;w=1900&amp;s=6a90b220f005b56eead857205b518a53f7dd2aba" srcSet="https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=814&amp;w=1900&amp;s=6a90b220f005b56eead857205b518a53f7dd2aba 1900w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=771&amp;w=1800&amp;s=1861602547d1b7a7e25a31c046ffebec5fa373a2 1800w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=729&amp;w=1700&amp;s=f83890de0a115ae4fe1d2ed6a998143140e8bbdd 1700w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=686&amp;w=1600&amp;s=b00cd7d0fdf602993c6e7925cc238b4712e8df64 1600w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=643&amp;w=1500&amp;s=39f9959de6a149c5a8c4ddebb591250e0cecb9e1 1500w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=600&amp;w=1400&amp;s=b1c29556f26eeb50290d7068df254dfc95f8102f 1400w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=557&amp;w=1300&amp;s=09d62e704ce7a2ae9ae83c5875487e23c5955bfe 1300w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=514&amp;w=1200&amp;s=022de84236a1d962073677cc795cb7391778d288 1200w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=471&amp;w=1100&amp;s=e461d1aef4a5b16596890d036c992fffc3a1cd54 1100w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=429&amp;w=1000&amp;s=c1ba9c098ec08d53d142d19c02fdb6297c3a7953 1000w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=386&amp;w=900&amp;s=53087f6f9f050d359abc74c8ad2b3b5f994a8de3 900w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=343&amp;w=800&amp;s=0b4730714312d73c59754db920ca2a11eba9827c 800w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=300&amp;w=700&amp;s=32b01ff6f19c8fedc53276c8c5f59c7b864f4aec 700w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=257&amp;w=600&amp;s=a94e171e51da431c33cd2e844dafeb89b7c1c470 600w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=214&amp;w=500&amp;s=32f97ba561c0b860c2661d55ec41ba235b1d29cf 500w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=171&amp;w=400&amp;s=f2479c9010192660bcb85310758626964445a188 400w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=129&amp;w=300&amp;s=8e97d137df1510cbabe39e07bd2a720868a8409f 300w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=86&amp;w=200&amp;s=7b33347725cfb9019ebc6dc9fb4290ef2fbf411e 200w,https://smp.vgc.no/v2/images/01c2e4ef-71f5-4fae-aeb0-8ec4273671c2?fit=crop&amp;h=43&amp;w=100&amp;s=e479bca213c0108381f35e70da629b8098caa888 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-g502y7"><h2 class="css-10t8xjh">Fremtidens næringslivstopper samles ikke i lukkede gutteklubber </h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/jd879n/bjoern-kjos-private-drama-unner-ikke-min-verste-fiende-aa-oppleve-det" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Bjørn Kjos’ private drama: - Unner ikke min verste fiende å oppleve det"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=549&amp;w=1280&amp;s=d7e27b4729595344b9b306e2f34d11bd608d3423" srcSet="https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=549&amp;w=1280&amp;s=d7e27b4729595344b9b306e2f34d11bd608d3423 1280w,https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=514&amp;w=1200&amp;s=dfaf373a7054a27d39fe6d25d2d9e1567168983e 1200w,https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=471&amp;w=1100&amp;s=f08e45be7ae787f4490409823af3d8d1933e6ac2 1100w,https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=429&amp;w=1000&amp;s=7ad189bbe2a147124ee53c12176a6bb42da0c211 1000w,https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=386&amp;w=900&amp;s=f61439e8eb78ce2b742c66c97fe419d32534cae5 900w,https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=343&amp;w=800&amp;s=ce14605319528290c1fb06e8867cc81729eb9446 800w,https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=300&amp;w=700&amp;s=a2461ce753b954255cd91ca71ffd15a0f2026805 700w,https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=257&amp;w=600&amp;s=a0fa688e78071f1a1e1088e33e74756164a5cc23 600w,https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=214&amp;w=500&amp;s=0fc64638fb1317955a5c14290078b467ff2e634c 500w,https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=171&amp;w=400&amp;s=ae6fc159ece1e123e63c092d3da6946f9de8def6 400w,https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=129&amp;w=300&amp;s=cf5d678c5326625fc9f2d53d210fdbddeec064cd 300w,https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=86&amp;w=200&amp;s=c47076b1c64b02ec7aa8b5322eb23eeede801428 200w,https://smp.vgc.no/v2/images/33d94f8e-445c-4ba7-8a51-b46411c881c4?fit=crop&amp;h=43&amp;w=100&amp;s=e8129113ee839dba84ca867906b081d01392fa54 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="P0zhd w2xAF css-hwug4j"><img class="css-0" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 32w" alt="Betalt innhold" data-test-tag="image-asset" width="32" sizes="100vw"/></div></div><div class="css-nleqxx"><div class="default css-g502y7"><h2 class="css-10t8xjh">Bjørn Kjos’ private drama: - Unner ikke min verste fiende å oppleve det</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion-css="150ewu">.css-150ewu{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-150ewu:empty{display:none;}</style><div class="css-150ewu"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><style data-emotion-css="1ic6xz1">.css-1ic6xz1{font-family:var(--ff-chrome);font-size:16px;background-color:#222;width:100%;padding-top:32px;padding-bottom:32px;-webkit-font-smoothing:antialiased;}</style><footer role="contentinfo" class="css-1ic6xz1"><style data-emotion-css="tb0bfa">.css-tb0bfa{max-width:var(--content-width);margin-left:auto;margin-right:auto;padding:0 15px;}</style><div class="css-tb0bfa"><style data-emotion-css="9nh4cl">.css-9nh4cl{margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}</style><div class="css-9nh4cl"><style data-emotion-css="ebk9xk">.css-ebk9xk{vertical-align:middle;display:inline-block;}.css-ebk9xk > svg{width:84px;height:42px;}</style><div class="css-ebk9xk"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></div><style data-emotion-css="459pyc">.css-459pyc{display:inline-block;color:var(--c-light);height:42px;vertical-align:middle;margin-left:12px;margin-top:-4px;}</style><div class="css-459pyc"><style data-emotion-css="uxlz36">.css-uxlz36{font-size:19px;font-weight:600;}</style><div class="css-uxlz36">E24 Dine Penger AS</div><style data-emotion-css="l8qto0">.css-l8qto0{font-size:15px;}</style><div class="css-l8qto0">Akersgata 55, 0180 OSLO</div></div></div><style data-emotion-css="1ql5ox6">.css-1ql5ox6{padding:0 var(--article-padding-fluid-value);margin-bottom:32px;}</style><div class="css-1ql5ox6"><style data-emotion-css="1b6e2w0">.css-1b6e2w0{display:inline-block;font-size:16px;font-weight:600;line-height:28px;-webkit-text-decoration:none;text-decoration:none;background-color:var(--c-primary-01);color:var(--c-light);border-radius:32px;padding:8px 24px;margin-right:20px;-webkit-transition:background-color 200ms ease-in-out;transition:background-color 200ms ease-in-out;}.css-1b6e2w0:hover{background-color:#a4382a;}@media screen and (max-width:739px){.css-1b6e2w0{font-size:12px;padding:4px 12px;margin-right:8px;}.css-1b6e2w0:hover{background-color:var(--c-primary-01);}}</style><a href="https://e24.no/tips-oss" target="_self" class="css-1b6e2w0">Tips oss</a><a href="https://e24.no/annonseinfo" target="_self" class="css-1b6e2w0">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice/" target="_self" class="css-1b6e2w0">Kundesenter</a></div><div class="css-1ql5ox6"><style data-emotion-css="1oqilvx">.css-1oqilvx{color:#aaa;margin-bottom:8px;}@media screen and (max-width:739px){.css-1oqilvx{margin-bottom:12px;}}</style><div class="css-1oqilvx"><style data-emotion-css="1o85qtr">.css-1o85qtr{font-weight:600;color:#aaa;margin-right:12px;white-space:nowrap;}@media screen and (max-width:739px){.css-1o85qtr{display:block;}}</style><strong class="css-1o85qtr">Ansvarlig redaktør</strong><style data-emotion-css="1l4zk6i">.css-1l4zk6i{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;white-space:nowrap;margin-left:12px;}@media screen and (max-width:739px){.css-1l4zk6i{margin-left:0;}}@media screen and (min-width:981px){.css-1l4zk6i:hover{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width:739px){.css-1l4zk6i{margin-left:0;}}</style><a href="mailto:gard@e24.no" class="css-1l4zk6i">Gard L. Michalsen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Administrende direktør</strong><a href="mailto:idabarth@schibsted.com" class="css-1l4zk6i">Ida Barth Thomassen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Nyhetsredaktør</strong><a href="mailto:lars.hakon.gronning@e24.no" class="css-1l4zk6i">Lars Håkon Grønning</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Utviklingsredaktør</strong><a href="mailto:andreas.fosse@e24.no" class="css-1l4zk6i">Andreas Fosse</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Magasinredaktør</strong><a href="mailto:oyvind.henriksen@e24.no" class="css-1l4zk6i">Øyvind Henriksen</a></div></div><div class="css-1ql5ox6"><style data-emotion-css="en0i3l">.css-en0i3l{font-weight:600;white-space:nowrap;display:block;color:#fff;margin-bottom:8px;margin-right:0;}</style><strong class="css-en0i3l">Kundesenter abonnement</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:21896088" class="css-1l4zk6i">21 89 60 88</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:abonnement@e24dinepenger.no" class="css-1l4zk6i">abonnement@e24dinepenger.no</a></div></div><div class="css-1ql5ox6"><strong class="css-en0i3l">Redaksjonen</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:22864025" class="css-1l4zk6i">22 86 40 25</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:nyhetssjefer@e24.no" class="css-1l4zk6i">nyhetssjefer@e24.no</a></div></div><style data-emotion-css="b351gy">.css-b351gy{padding:0 var(--article-padding-fluid-value);margin-bottom:24px;}</style><div class="css-b351gy"><style data-emotion-css="1i7w2zh">.css-1i7w2zh{display:inline-block;vertical-align:middle;}.css-1i7w2zh > svg{height:50px;width:50px;}.css-1i7w2zh + .css-1i7w2zh{margin-left:12px;}</style><a title="Vær Varsom-plakaten fra Norsk Presseforbund" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" rel="noopener noreferrer" target="_blank" class="css-1i7w2zh"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Norwegian Press Association</title><use xlink:href="#norwegian-press-association"></use></svg></a><a title="Redaktørplakaten fra Norsk Redatørforening" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" rel="noopener noreferrer" target="_blank" class="css-1i7w2zh"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Association Of Norwegian Editors</title><use xlink:href="#association-of-norwegian-editors"></use></svg></a><style data-emotion-css="n3zzh5">.css-n3zzh5{display:inline-block;font-size:18px;height:48px;margin-left:12px;vertical-align:middle;color:var(--c-light);font-weight:700;}</style><span class="css-n3zzh5">Vi arbeider etter Vær varsom-plakatens regler<br/>for god presseskikk og Redaktørplakaten.</span></div><style data-emotion-css="1pjuoyu">.css-1pjuoyu{color:#aaa;margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}.css-1pjuoyu a,.css-1pjuoyu a:visited{color:var(--c-light) !important;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:981px){.css-1pjuoyu a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1pjuoyu a:visited{color:#aaa !important;}}</style><div class="css-1pjuoyu">Kurser er levert av <style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Oslo Børs" class="default css-ygbhv4" href="https://www.oslobors.no" rel="noopener" data-test-tag="external-link">Oslo Børs</a>, <a aria-label="Oslo Market Solutions" class="default css-ygbhv4" href="https://oslomarketsolutions.no" rel="noopener" data-test-tag="external-link">Oslo Market Solutions</a> og <a aria-label="Interactive Data" class="default css-ygbhv4" href="https://www.interactivedata-rts.com" rel="noopener" data-test-tag="external-link">Interactive Data</a>. Kurser er 15 minutter forsinket. Det tas forbehold om eventuelle feil eller mangler i data.</div><style data-emotion-css="psjqv9">.css-psjqv9{padding:0 var(--article-padding-fluid-value);color:#aaa;white-space:nowrap;}</style><div class="css-psjqv9"><style data-emotion-css="1913zst">.css-1913zst{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;}.css-1913zst:visited{color:var(--c-light);}@media screen and (min-width:981px){.css-1913zst:hover,.css-1913zst:visited{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width:739px){.css-1913zst{display:block;margin-bottom:12px;}}</style><a href="https://e24.no/informasjon/digital-kopiering" class="css-1913zst">© 2019 E24</a><style data-emotion-css="dyru6z">.css-dyru6z{margin-left:8px;margin-right:8px;}@media screen and (max-width:739px){.css-dyru6z{display:none;}}</style><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/personvernerklaering" class="css-1913zst">Personvernerklæring</a><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/informasjonskapsler" class="css-1913zst">Bruk av informasjonskapsler (cookies)</a></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"https:\u002F\u002Fe24.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fe24.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>