<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Slakter Albert Idsøe styrer mot ny omsetningsrekord i koronaåret. Og snart er det jul... – E24</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="I 192 år har Idsøe-familien drevet slakterforretning i Stavanger. Aldri har de solgt mer kjøtt enn i år. Og snart er det jul... "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/kRRR2A"/><meta data-react-helmet="true" property="og:title" content="Slakter Idsøe rigger seg for pinnekjøtt-rush i rekordår"/><meta data-react-helmet="true" property="twitter:title" content="Slakter Idsøe rigger seg for pinnekjøtt-rush i rekordår"/><meta data-react-helmet="true" property="og:description" content="I 192 år har Idsøe-familien drevet slakterforretning i Stavanger. Aldri har de solgt mer kjøtt enn i år. Og snart er det jul... "/><meta data-react-helmet="true" property="twitter:description" content="I 192 år har Idsøe-familien drevet slakterforretning i Stavanger. Aldri har de solgt mer kjøtt enn i år. Og snart er det jul... "/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&h=995&w=1900&s=24dd3a00bfde6ccf3ba43b1e77018a593ca4d7a3"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&h=995&w=1900&s=24dd3a00bfde6ccf3ba43b1e77018a593ca4d7a3"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/naeringsliv/i/kRRR2A/pinnekjoett-krise-ikke-hos-oss-i-hvert-fall"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Slakter Idsøe rigger seg for pinnekjøtt-rush i rekordår","datePublished":"2020-10-28T05:12:04Z","dateModified":"2020-10-28T05:12:04Z","articleSection":"Næringsliv","description":"I 192 år har Idsøe-familien drevet slakterforretning i Stavanger. Aldri har de solgt mer kjøtt enn i år. Og snart er det jul... ","keywords":"pinnekjøtt prima jæren vigrestad utbytte kjøtt butikk julehandel stavanger jul","image":{"url":"https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&h=995&w=1900&s=24dd3a00bfde6ccf3ba43b1e77018a593ca4d7a3","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Kjell-Ivar Gilje Grøndal (Stavanger Aftenblad)"}],"mainEntityOfPage":"https://e24.no/naeringsliv/i/kRRR2A/pinnekjoett-krise-ikke-hos-oss-i-hvert-fall"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,207,189,142,1,196,192,150,204,223,218,153,229,128,6,221]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.9f5e9fd6.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.12ec5c48.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.8993864f.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-AppBrandStreamer" src="/cnp-assets/async-commons.4842eb66.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-AppBrandStreamer" src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.324ece5d.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.1c529225.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.1de89b1d.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~e4d868e1.206f3faa.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.24f9eb76.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.c0446650.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.f1fa5c6a.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.76407ace.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Salesposter-LoginBar" src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.aff0bf6e.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Morgengryn" src="/cnp-assets/src-sites-e24-components-Morgengryn.69f41f92.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.96dea183.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.73613484.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.71d89ff4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/src-features-article-components-Teaser.d4a87736.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.009af62e.m.js" type="module"></script><script src="/cnp-assets/runtime.5b757dee.js" defer nomodule></script>
<script src="/cnp-assets/vendors.ecc9d2b8.js" defer nomodule></script>
<script src="/cnp-assets/main.698129d7.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.603283dc.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.844dac8c.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.0e916abc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.677e38e8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~e4d868e1.206f3faa.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.c6166134.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.d51260f0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.26ea3c53.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.797063b2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.481334d7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Morgengryn.25ba8f9b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.73dd68e4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.f690165c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.6afbedf7.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.dbb0db1e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.1c2dad4e.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.8993864f.css">
<link data-chunk="src-sites-e24-components-AppBrandStreamer" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-AppBrandStreamer.324ece5d.css">
<link data-chunk="src-sites-e24-components-Morgengryn" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-Morgengryn.69f41f92.css">
<link data-chunk="src-sites-e24-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-PaidContentIndicator.009af62e.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 76 38" id="logo"><desc>E24 Logo</desc><g fill="none" fill-rule="evenodd"><path fill="#545454" d="M0 0h26.6v38H0z"></path><path fill="#FFF" d="M23.18 3.42H3.42v31.16l19.76-.002V28.88H9.12v-7.22h14.06v-5.7H9.12V9.12h14.06z"></path><path fill="#C14232" d="M29.64 0H76v38H29.64z"></path><path fill="#FFF" d="M60.8 12.16l-7.6 11.02h7.6z"></path><path d="M49.626 18.369a9.86 9.86 0 0 0 1.245-3.889c.035-.336.056-.678.056-1.022 0-5.483-4.456-9.938-9.987-10.033-.256.005-1.109-.005-1.109-.005H33.44v5.7h6.84c2.146.267 3.586 1.57 3.914 3.659.371 2.379-.623 4.359-4.262 8.483 0 0-.723.824-1.732 1.979-1.415 1.616-3.391 3.874-4.76 5.639v5.7l27.74-.002V28.88H41.53c2.194-2.927 6.998-8.545 8.096-10.511zM66.5 28.88h5.7v5.7h-5.7zM66.5 3.42h5.7v19.76h-5.7z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 20 20" id="byoutline-small"><desc>byoutline</desc><g id="Byout" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="E24_Storycards" transform="translate(-40.000000, -2361.000000)" fill="#A1A1A1" fill-rule="nonzero"><g id="Group-4" transform="translate(30.000000, 2354.000000)"><g id="ic_camera" transform="translate(10.000000, 7.000000)"><ellipse id="Oval" cx="10" cy="8.8" rx="2.89473684" ry="2.93333333"></ellipse><path d="M17.8571429,2.90909091 L15.2232143,2.90909091 C15.0892857,2.90909091 14.9232143,2.82090909 14.79375,2.68181818 L13.6357143,0.820909091 C13.6174,0.791375856 13.5969569,0.763268253 13.5745536,0.736818182 C13.1745536,0.261818182 12.6339286,0 12.0535714,0 L7.94642857,0 C7.36607143,0 6.82544643,0.261818182 6.42544643,0.736818182 C6.40304311,0.763268253 6.38259998,0.791375856 6.36428571,0.820909091 L5.20625,2.68454545 C5.10714286,2.79454545 4.96785714,2.91181818 4.82142857,2.91181818 L4.82142857,2.54818182 C4.82142857,2.14652018 4.50163196,1.82090909 4.10714286,1.82090909 L3.03571429,1.82090909 C2.64122518,1.82090909 2.32142857,2.14652018 2.32142857,2.54818182 L2.32142857,2.91181818 L2.14285714,2.91181818 C0.959899814,2.91307088 0.00123032583,3.88917072 0,5.09363636 L0,13.8181818 C0.00123032583,15.0226475 0.959899814,15.9987473 2.14285714,16 L17.8571429,16 C19.0401002,15.9987473 19.9987697,15.0226475 20,13.8181818 L20,5.09090909 C19.9987697,3.88644345 19.0401002,2.9103436 17.8571429,2.90909091 L17.8571429,2.90909091 Z M10,13.0909091 C7.63306536,13.0909091 5.71428571,11.1372425 5.71428571,8.72727273 C5.71428571,6.31730291 7.63306536,4.36363636 10,4.36363636 C12.3669346,4.36363636 14.2857143,6.31730291 14.2857143,8.72727273 C14.2830081,11.1361003 12.3658128,13.0881537 10,13.0909091 Z" id="Shape"></path></g></g></g></g></symbol><symbol viewBox="0 0 30 30" id="norwegian-press-association"><desc>Norwegian Press Association</desc><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill="#FFF" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 80 80" id="association-of-norwegian-editors"><desc>Association Of Norwegian Editors</desc><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill="#FFF" fill-rule="evenodd"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1ebpap4">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</style><div class="subscription_news"><style data-emotion-css="1mdyit5">.css-1mdyit5{font-family:Source Sans Pro;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;height:calc( 0px + 44px + 50px );padding-bottom:0;}@media screen and (max-width:980px){.css-1mdyit5{top:0;}}@media screen and (min-width:981px){.css-1mdyit5{padding-bottom:0;height:calc( 0px + 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1mdyit5"><style data-emotion-css="14j9edg">.css-14j9edg{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div data-test-tag="skip-to-content" class="css-14j9edg"><style data-emotion-css="14k0tb8">.css-14k0tb8{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-14k0tb8:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-14k0tb8:focus{color:var(--component-text-color-01);background-color:#FF922B;}</style><a href="#main" class="css-14k0tb8">Hopp til hovedinnhold</a></div><style data-emotion-css="11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion-css="1pnw6fp">.css-1pnw6fp{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#F5EFE6;border-color:#DCD5CE;border-width:1px;border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-1pnw6fp{overflow-y:visible;}}</style><div class="css-1pnw6fp"><style data-emotion-css="1ps7gkg">.css-1ps7gkg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width:980px){.css-1ps7gkg{padding:0 10px 0 10px;}}</style><div class="css-1ps7gkg"><style data-emotion-css="dq8fip">.css-dq8fip{display:block;height:inherit;font-size:0;padding:0 5px;}.css-dq8fip::-moz-focus-inner{border:0;}.css-dq8fip:focus{outline:1px dotted currentColor;}.css-dq8fip:link,.css-dq8fip:hover,.css-dq8fip:active,.css-dq8fip:visited{-webkit-text-decoration:none;text-decoration:none;color:#FFF;}.css-dq8fip svg{width:auto;vertical-align:middle;fill:#FFF;height:30px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-dq8fip svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-dq8fip svg{height:38px;}}</style><a data-test-tag="internal-link" href="/" class="css-dq8fip" rel="" target="" aria-label="Til forsiden av E24"><svg theme="subscription_news" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="uly6n">.css-uly6n{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 56px - 16px ) / 2 ) 5px;font-size:16px;text-transform:uppercase;font-weight:600;color:#C14232;}.css-uly6n:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-uly6n::-moz-focus-inner{border:0;}.css-uly6n:focus{outline:1px dotted currentColor;}.css-uly6n:hover{color:#A83A2C;}@media screen and (max-width:980px){.css-uly6n{padding:calc( ( 44px - 14px ) / 2 ) 5px;font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-uly6n" rel="" target="" aria-label="Aksjelive" tabindex="0">Aksjelive</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-uly6n" rel="" target="" aria-label="Børs" tabindex="0">Børs</a></li><style data-emotion-css="s5kd5x">.css-s5kd5x{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-s5kd5x{display:none;}}@media screen and (max-width:980px){.css-s5kd5x{display:inline-block;margin-right:30px;}}</style><li class="css-s5kd5x"><a data-test-tag="internal-link" href="/pluss/" class="css-uly6n" rel="" target="" aria-label="E24+" tabindex="0">E24+</a></li><li class="css-s5kd5x"><a data-test-tag="internal-link" href="/tips-oss/" class="css-uly6n" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion-css="s2iznr">.css-s2iznr{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-s2iznr > svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-s2iznr > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-s2iznr{display:none;}}.css-s2iznr:hover{border-color:#333;color:#333;}.css-s2iznr::-moz-focus-inner{border:0;}.css-s2iznr:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-s2iznr{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-s2iznr{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-s2iznr"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="subscription_news" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="c3zgjz">.css-c3zgjz{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-c3zgjz{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#E1DAD2;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-c3zgjz{margin-left:auto;display:block;}}</style><div class="css-c3zgjz"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="subscription_news" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="iavh7v">.css-iavh7v{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#333;border:1px solid #E1DAD2;-webkit-appearance:none;}.css-iavh7v::-moz-focus-inner{border:0;}.css-iavh7v:focus{outline:1px dotted currentColor;}.css-iavh7v::-webkit-input-placeholder{color:#333;opacity:1;}.css-iavh7v::-moz-placeholder{color:#333;opacity:1;}.css-iavh7v:-ms-input-placeholder{color:#333;opacity:1;}.css-iavh7v::placeholder{color:#333;opacity:1;}.css-iavh7v::-ms-input-placeholder{color:#333;}.css-iavh7v::-webkit-search-decoration,.css-iavh7v::-webkit-search-cancel-button,.css-iavh7v::-webkit-search-results-button,.css-iavh7v::-webkit-search-results-decoration{-webkit-appearance:none;}.css-iavh7v:focus{color:#333;outline:none;}@media screen and (min-width:981px){.css-iavh7v{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#FFF;border:none;}.css-iavh7v:hover,.css-iavh7v:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-iavh7v"/></label><style data-emotion-css="avmgak">.css-avmgak{display:none;background-color:#F5EFE6;}@media screen and (min-width:981px){.css-avmgak{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #FFF;}}.css-avmgak svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-avmgak svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-avmgak svg{margin-left:0;}}.css-avmgak::-moz-focus-inner{border:0;}.css-avmgak:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-avmgak"><svg theme="subscription_news" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1e8sef7">.css-1e8sef7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:15px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:45px;height:45px;margin-left:0;margin-right:calc( -1 * ((45px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1e8sef7:hover{border-color:#333;color:#333;}.css-1e8sef7::-moz-focus-inner{border:0;}.css-1e8sef7:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1e8sef7{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1e8sef7{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1e8sef7{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1e8sef7" type="button" aria-label="MENY"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="9imssd">.css-9imssd{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-9imssd{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-9imssd"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="171nfwc">.css-171nfwc{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-171nfwc::after,.css-171nfwc::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-171nfwc::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-171nfwc::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-171nfwc,.css-171nfwc::before,.css-171nfwc::after{background-color:#333;}.css-171nfwc::before{top:-5px;}.css-171nfwc::after{bottom:-5px;}</style><span class="css-171nfwc"></span></span></div></button></div></div></div></div><style data-emotion-css="1lcg0us">.css-1lcg0us{height:56px;background-color:#FAF3EA;position:relative;z-index:60;box-sizing:border-box;margin-top:1px;border-bottom:1px solid #D4CEC6;}@media screen and (max-width:980px){.css-1lcg0us{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:50px;}}</style><div role="navigation" aria-label="submenu" class="css-1lcg0us"><style data-emotion-css="pjixv1">.css-pjixv1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-pjixv1"><style data-emotion-css="1hoos5u">.css-1hoos5u{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1hoos5u{height:50px;line-height:50px;}}@media screen and (max-width:980px){.css-1hoos5u::before{background-color:#FAF3EA;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-1hoos5u::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1hoos5u::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1hoos5u"><style data-emotion-css="19trg2m">.css-19trg2m{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-19trg2m{z-index:20;}}@media screen and (min-width:981px){.css-19trg2m{margin-right:calc(2 * 10px);}}.css-19trg2m::after{border-right:1px solid #D4CEC6;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-19trg2m::after{right:-18px;}}</style><div class="css-19trg2m"><style data-emotion-css="u167t5">.css-u167t5{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-u167t5:hover{border-color:#333;color:#333;}.css-u167t5::-moz-focus-inner{border:0;}.css-u167t5:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-u167t5{font-size:19px;}}</style><a data-test-tag="internal-link" href="/naeringsliv" class="css-u167t5" rel="" target="" aria-label="Næringsliv">Næringsliv</a></div><style data-emotion-css="kds71t">.css-kds71t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-kds71t:hover{border-color:#333;color:#333;}.css-kds71t::-moz-focus-inner{border:0;}.css-kds71t:focus{outline:1px dotted currentColor;}.css-kds71t svg{margin-left:5px;}@media screen and (min-width:740px){.css-kds71t{font-size:19px;}}@media screen and (min-width:981px){.css-kds71t{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width:981px){.css-kds71t{display:none;}}</style><button type="button" aria-haspopup="true" class="css-kds71t"><style data-emotion-css="1e9mzxf">@media screen and (min-width:981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="subscription_news" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="97y7pi">@media screen and (max-width:980px){.css-97y7pi{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:739px){.css-97y7pi{display:none;}}@media screen and (min-width:740px){.css-97y7pi{display:none;}}@media screen and (min-width:981px){.css-97y7pi{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-97y7pi"><style data-emotion-css="ovvxw4">.css-ovvxw4{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-ovvxw4{width:100%;padding:0 10px;background-color:#FAF3EA;border-top:1px solid #D4CEC6;}}@media screen and (min-width:981px){.css-ovvxw4{height:56px;}}</style><ul class="css-ovvxw4"><style data-emotion-css="bo30ao">.css-bo30ao{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}@media screen and (max-width:980px){.css-bo30ao{height:48px;line-height:48px;width:auto;border-bottom:1px solid #D4CEC6;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width:981px){.css-bo30ao{float:left;}}</style><li class="css-bo30ao"><style data-emotion-css="u2h0ay">.css-u2h0ay{-webkit-text-decoration:none;text-decoration:none;}.css-u2h0ay:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-u2h0ay::-moz-focus-inner{border:0;}.css-u2h0ay:focus{outline:1px dotted currentColor;}.css-u2h0ay,.css-u2h0ay:hover,.css-u2h0ay:active{color:#333;}@media screen and (max-width:980px){.css-u2h0ay{height:100%;display:block;}}@media screen and (min-width:981px){.css-u2h0ay{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/boers-og-finans" class="css-u2h0ay" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-bo30ao"><style data-emotion-css="fo2738">.css-fo2738{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-fo2738:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-fo2738::-moz-focus-inner{border:0;}.css-fo2738:focus{outline:1px dotted currentColor;}.css-fo2738,.css-fo2738:hover,.css-fo2738:active{color:#333;}@media screen and (max-width:980px){.css-fo2738{height:100%;display:block;}}@media screen and (min-width:981px){.css-fo2738{font-size:16px;padding:0 5px;}}@media screen and (min-width:981px){.css-fo2738{border-bottom:2px solid #C14232;}}</style><a data-test-tag="internal-link" href="/naeringsliv" class="css-fo2738" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-u2h0ay" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="css-u2h0ay" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-u2h0ay" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-u2h0ay" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-u2h0ay" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/teknologi" class="css-u2h0ay" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-bo30ao"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-u2h0ay" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></div><style data-emotion-css="1wmasm8">.css-1wmasm8{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1wmasm8"><style data-emotion-css="1t61q0n">@media screen and (max-width:980px){.css-1t61q0n{display:none;}}@media screen and (min-width:981px){.css-1t61q0n{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;}.css-1t61q0n:hover{border-color:#C14232;color:#C14232;}.css-1t61q0n::-moz-focus-inner{border:0;}.css-1t61q0n:focus{outline:1px dotted currentColor;}}@media screen and (max-width:980px){.css-1t61q0n{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;text-transform:uppercase;}.css-1t61q0n:hover{border-color:#C14232;color:#C14232;}.css-1t61q0n::-moz-focus-inner{border:0;}.css-1t61q0n:focus{outline:1px dotted currentColor;}}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-1t61q0n" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></span></div></div></div><style data-emotion-css="10legnj">.css-10legnj{background-color:#FAF3EA;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-10legnj{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-10legnj{max-height:none;height:0;}}@media screen and (max-width:980px){.css-10legnj{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-10legnj{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-10legnj"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="ny7b3i">.css-ny7b3i{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1290px;}@media screen and (min-width:981px){.css-ny7b3i{padding:0 15px;}}@media screen and (max-width:980px){.css-ny7b3i{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-ny7b3i"><style data-emotion-css="fkrs2k">.css-fkrs2k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-fkrs2k{background-color:#E9E1D6;padding-bottom:calc(44px);}}@media screen and (min-width:981px){.css-fkrs2k{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fkrs2k"><style data-emotion-css="14cmnqw">.css-14cmnqw{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-14cmnqw:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-14cmnqw{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-14cmnqw{padding:5px 15px 0;-webkit-flex-basis:calc( 1290px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1290px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1290px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-14cmnqw"><style data-emotion-css="1y76jlv">.css-1y76jlv{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1y76jlv{background-color:#FAF3EA;}}@media screen and (min-width:981px){.css-1y76jlv{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1y76jlv"><style data-emotion-css="5627nq">.css-5627nq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-5627nq{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-5627nq{padding:15px 0;}}.css-5627nq::before{content:'';display:block;position:absolute;border-bottom:1px solid #D4CEC6;left:15px;right:15px;}@media screen and (min-width:981px){.css-5627nq::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-5627nq:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-5627nq:last-of-type::before{display:none;}}.css-5627nq:last-of-type::before{content:'';display:block;}@media screen and (min-width:740px) and (max-width:980px){.css-5627nq:first-child{font-weight:700;}}@media screen and (min-width:981px){.css-5627nq:first-child{font-weight:700;}}</style><li class="sectionItem css-5627nq"><style data-emotion-css="1puk7sl">@media screen and (max-width:980px){.css-1puk7sl{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-1puk7sl{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-1puk7sl{background-color:#FAF3EA;}}@media screen and (min-width:981px){.css-1puk7sl{-webkit-flex:0 1 19em;-ms-flex:0 1 19em;flex:0 1 19em;}}</style><div class="css-1puk7sl"><style data-emotion-css="h5uhvm">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</style><span class="css-h5uhvm">NYTTIGE SIDER</span><style data-emotion-css="1pmdbu0">.css-1pmdbu0{display:none;}@media screen and (max-width:980px){.css-1pmdbu0{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:45px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1pmdbu0:hover{border-color:#333;color:#333;}.css-1pmdbu0::-moz-focus-inner{border:0;}.css-1pmdbu0:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-1pmdbu0"><svg theme="subscription_news" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="1cxsw9g">.css-1cxsw9g{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-1cxsw9g{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width:981px){.css-1cxsw9g{margin-top:-5px;}}@media screen and (max-width:739px){.css-1cxsw9g{margin-top:-3px;padding:0 15px 20px;}}@media screen and (min-width:740px) and (max-width:980px){.css-1cxsw9g{padding:15px 15px 20px;}}</style><ul class="css-1cxsw9g"><style data-emotion-css="jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion-css="dxpzbc">.css-dxpzbc{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-dxpzbc:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-dxpzbc::-moz-focus-inner{border:0;}.css-dxpzbc:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-dxpzbc{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-dxpzbc{font-size:16px;}}.css-dxpzbc[aria-label='E24+']{color:#C14232;}@media screen and (min-width:740px) and (max-width:980px){.css-dxpzbc[aria-label='E24+']{font-weight:700;}}@media screen and (min-width:981px){.css-dxpzbc[aria-label='E24+']{font-weight:700;}}</style><a data-test-tag="internal-link" href="/pluss" class="css-dxpzbc" rel="" target="" aria-label="E24+">E24+</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-dxpzbc" rel="" target="" aria-label="Børs">Børs</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-dxpzbc" rel="" target="" aria-label="Aksjelive">Aksjelive</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://dinepenger.no" class="css-dxpzbc" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/min-E24" class="css-dxpzbc" rel="" target="" aria-label="Last ned minE24">Last ned minE24</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://aksjenm.e24.no/game/#/" class="css-dxpzbc" rel="" target="" aria-label="Aksje-NM">Aksje-NM</a></li></ul></li><li class="sectionItem css-5627nq"><div class="css-1puk7sl"><style data-emotion-css="hji1pw">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</style><a data-test-tag="internal-link" href="/" class="css-hji1pw" rel="" target="" aria-label="NYHETER">NYHETER</a><button type="button" class="css-1pmdbu0"><svg theme="subscription_news" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1cxsw9g"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/boers-og-finans" class="css-dxpzbc" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/naeringsliv" class="css-dxpzbc" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-dxpzbc" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="css-dxpzbc" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-dxpzbc" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-dxpzbc" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-dxpzbc" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/teknologi" class="css-dxpzbc" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-dxpzbc" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></li><li class="sectionItem css-5627nq"><div class="css-1puk7sl"><a data-test-tag="internal-link" href="/karriere-og-ledelse" class="css-hji1pw" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a><button type="button" class="css-1pmdbu0"><svg theme="subscription_news" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1cxsw9g"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/ledertalentene" class="css-dxpzbc" rel="" target="" aria-label="Ledertalentene">Ledertalentene</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/ledige-stillinger" class="css-dxpzbc" rel="" target="" aria-label="Ledige stillinger">Ledige stillinger</a></li></ul></li><li class="sectionItem css-5627nq"><div class="css-1puk7sl"><span class="css-h5uhvm">Tjenester</span><button type="button" class="css-1pmdbu0"><svg theme="subscription_news" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1cxsw9g"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://penger.no" class="css-dxpzbc" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://proff.no" class="css-dxpzbc" rel="" target="" aria-label="Proff.no">Proff.no</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://www.vg.no/bil/" class="css-dxpzbc" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" class="css-dxpzbc" rel="" target="" aria-label="Sammenlign forbrukslån">Sammenlign forbrukslån</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://www.tek.no/mobilabonnement" class="css-dxpzbc" rel="" target="" aria-label="Sammenlign mobilabonnement">Sammenlign mobilabonnement</a></li></ul></li><li class="sectionItem css-5627nq"><div class="css-1puk7sl"><span class="css-h5uhvm">Annet</span><button type="button" class="css-1pmdbu0"><svg theme="subscription_news" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1cxsw9g"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/siste" class="css-dxpzbc" rel="" target="" aria-label="Siste nytt">Siste nytt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/lunch" class="css-dxpzbc" rel="" target="" aria-label="Lunch">Lunch</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/nyhetsbrev" class="css-dxpzbc" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/podcast" class="css-dxpzbc" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/rss" class="css-dxpzbc" rel="" target="" aria-label="RSS">RSS</a></li></ul></li></ul></div><style data-emotion-css="1y8kd0e">.css-1y8kd0e{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D4CEC6;border-right:1px solid #D4CEC6;margin-right:0;background-color:#E9E1D6;}.css-1y8kd0e:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1y8kd0e{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #D4CEC6;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1y8kd0e{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}@media screen and (min-width:981px){.css-1y8kd0e{padding-bottom:28px;}}</style><div class="css-1y8kd0e"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1t07yuc">.css-1t07yuc{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width:980px){.css-1t07yuc{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1t07yuc{float:none;padding:10px 0;}}</style><div class="css-1t07yuc"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="2ersxv">.css-2ersxv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:45px;margin-right:15px;}.css-2ersxv:hover{border-color:#333;color:#333;}.css-2ersxv::-moz-focus-inner{border:0;}.css-2ersxv:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-2ersxv" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="1hobg12">@media screen and (min-width:981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion-css="1efhj8z">.css-1efhj8z{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-1efhj8z::-moz-focus-inner{border:0;}.css-1efhj8z:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1efhj8z{line-height:45px;}}@media screen and (min-width:981px){.css-1efhj8z{margin:10px 0;}}</style><a data-test-tag="internal-link" href="/tips-oss/" class="css-1efhj8z" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/informasjon/om-oss/" class="css-1efhj8z" rel="" target="" aria-label="Om oss">Om oss</a></li><li><a data-test-tag="internal-link" href="/annonseinfo" class="css-1efhj8z" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="/informasjon/personvernerklaering" class="css-1efhj8z" rel="" target="" aria-label="Personvernerklæring">Personvernerklæring</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/kundeservice" class="css-1efhj8z" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://bedrift.e24.no" class="css-1efhj8z" rel="" target="" aria-label="Kjøp bedriftsabonnement">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1o6jgzj">.css-1o6jgzj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1o6jgzj a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1o6jgzj{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1o6jgzj{background:#FBF3EA;}}@media screen and (min-width:740px){.css-1o6jgzj{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1o6jgzj"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"></div><style data-emotion-css="1miq5su">html,body{background:#FBF3EA;}</style><style data-emotion-css="14p14lu">.css-14p14lu{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:0px;}@media screen and (min-width:981px){.css-14p14lu{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-14p14lu::before,.css-14p14lu::after{content:' ';display:table;}.css-14p14lu::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-14p14lu{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-14p14lu{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-14p14lu a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-14p14lu"><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion-css="1ktbkle">@media screen and (min-width:981px){.css-1ktbkle.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1ktbkle.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion-css="2jpkbh">.css-2jpkbh{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-136px + 10.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}@media screen and (min-width:981px){.css-2jpkbh.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-2jpkbh.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-2jpkbh" data-test-tag="headline">Slakter Idsøe rigger seg for pinnekjøtt-rush i rekordår</h1><style data-emotion-css="1m3us2">.css-1m3us2{font-size:calc(-13px + 2rem);line-height:calc(-19px + 2.75rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width:981px){.css-1m3us2.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1m3us2.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-1m3us2" data-test-tag="lead-text">I 192 år har Idsøe-familien drevet slakterforretning i Stavanger. Aldri har de solgt mer kjøtt enn i år. Og snart er det jul... </p><style data-emotion-css="zk898l">.css-zk898l.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{width:var(--content-width);}}.fullPageWidth .css-zk898l.fullWidth,.fullPageWidthDesktop .css-zk898l.fullWidth,.fullScreen .css-zk898l.fullWidth,.fullWidth .css-zk898l.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="yapikb">.css-yapikb{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-yapikb{padding-bottom:inherit;}.css-yapikb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-yapikb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-yapikb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-yapikb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-yapikb.fullWidth,.fullPageWidthDesktop .css-yapikb.fullWidth,.fullScreen .css-yapikb.fullWidth,.fullWidth .css-yapikb.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-yapikb" data-test-tag="image"><style data-emotion-css="1vr3ia2">.css-1vr3ia2{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1vr3ia2{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1vr3ia2,.fullWidth .css-1vr3ia2,.fullPageWidth .css-1vr3ia2,.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1vr3ia2"><style data-emotion-css="39cmgz">.css-39cmgz{width:100%;display:block;height:0;padding-bottom:52.36842%;}.fullScreen .css-39cmgz,.fullScreenTop .css-39cmgz{height:100%;padding-bottom:0;}</style><div class="css-39cmgz"><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=995&amp;w=1900&amp;s=24dd3a00bfde6ccf3ba43b1e77018a593ca4d7a3" srcSet="https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=995&amp;w=1900&amp;s=24dd3a00bfde6ccf3ba43b1e77018a593ca4d7a3 1900w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=942&amp;w=1800&amp;s=e8ff919a9b9160acc7b51d9dd31f6cc287ae25ee 1800w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=890&amp;w=1700&amp;s=d79373e7271f231ab3a74ecfd6ab34b169668d33 1700w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=838&amp;w=1600&amp;s=8375bf526eae70414699e44a8038c59ea4c57d6d 1600w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=785&amp;w=1500&amp;s=e285b0856594921f430499e1ba958dd7196cb250 1500w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=733&amp;w=1400&amp;s=b1900206f9c7347d6dd104473b552f33f4d72aeb 1400w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=681&amp;w=1300&amp;s=0affc755a42bc7704f1bf274d33be535259930fb 1300w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=628&amp;w=1200&amp;s=37187f1f705467dc6b795ab21eccb607730a95d3 1200w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=576&amp;w=1100&amp;s=38136127391ae88732fd7f6664162d7359e19dbf 1100w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=524&amp;w=1000&amp;s=27871cc96a691b837265788cb261a7e7db2be3b8 1000w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=471&amp;w=900&amp;s=69e848a426751280eb89fd747e0b6806127e0918 900w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=419&amp;w=800&amp;s=52ac4b1c10c4d4bb0c26fdd521dadcbc4ae9f6d2 800w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=366&amp;w=700&amp;s=61c27467116b8597b4010d3305efee82b25ea562 700w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=314&amp;w=600&amp;s=c7f37191e27a771912b20c5b2092c6c7e6f63c36 600w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=262&amp;w=500&amp;s=9cf6874c6925f7fbf30c4415ccc20557c794e89e 500w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=209&amp;w=400&amp;s=1530d09ba1dc6ee9a678be2648062a28dd750822 400w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=157&amp;w=300&amp;s=749b80034a9c93c6a6f584ae821832328cfbc678 300w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=105&amp;w=200&amp;s=f82c085af437c102e9a0cd9fa9dcc314bc18b98d 200w,https://smp.vgc.no/v2/images/5a881bd1-8336-4719-ba36-05ec01b21dd2?fit=crop&amp;h=52&amp;w=100&amp;s=e4797de52cb0dac2cd8aa639d7adb048c62e7ca7 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></div></div><style data-emotion-css="laqwj4">.css-laqwj4{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:13px;line-height:17px;font-family:'Source Sans Pro','Arial',sans-serif;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}.css-laqwj4.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-laqwj4.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-laqwj4.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-laqwj4.fullWidth{width:var(--content-width);}}.fullPageWidth .css-laqwj4.fullWidth,.fullPageWidthDesktop .css-laqwj4.fullWidth,.fullScreen .css-laqwj4.fullWidth,.fullWidth .css-laqwj4.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth css-laqwj4"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1diry8j">.css-1diry8j{margin-top:0;margin-bottom:0;}.isCollapsed .css-1diry8j{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}</style><p data-test-tag="image:caption" class="css-1diry8j"><span class="css-0">Albert Idsøe er inne i det som blir et rekordår i omsetning. Trolig lander den tradisjonsrike slakterforretningen på mellom 245 og 250 millioner kroner i inntekter i år. </span></p><style data-emotion-css="bqpct">.css-bqpct{margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}</style><style data-emotion-css="1fv5pb">.css-1fv5pb{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#333;-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;font-weight:bold;margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}.css-1fv5pb:active{color:rgb(129,44,33);}.css-1fv5pb:hover{color:rgb(193,66,50);}.css-1fv5pb:disabled,.css-1fv5pb[disabled]{cursor:default;}.css-1fv5pb .icon + .text,.css-1fv5pb .text + .icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-1fv5pb" aria-label="Vis mer" aria-expanded="false" type="button"><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><span class="text css-1baulvz">Vis mer</span></button></div><span><style data-emotion-css="15kd9ww">.css-15kd9ww{margin-right:calc(0.5 * var(--gap-unit));}</style><style data-emotion-css="18tdqgk">.css-18tdqgk{color:#6E6B67;white-space:initial;}.isCollapsed .css-18tdqgk{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-18tdqgk"><style data-emotion-css="b02r40 1yq1xgl">.css-b02r40{display:inline-block;vertical-align:middle;fill:currentColor;width:16px;height:16px;}.css-1yq1xgl{display:inline-block;vertical-align:middle;fill:currentColor;width:16px;height:16px;margin-right:calc(0.5 * var(--gap-unit));}</style><svg theme="default" role="img" class="svg-symbol css-1yq1xgl" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>byoutline</title><use xlink:href="#byoutline-small"></use></svg><span data-test-tag="image:byline-text">Pål Christensen</span></span></span></figcaption></figure><style data-emotion-css="vo1g4n">.css-vo1g4n{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:#676462;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-8px + 1rem);}.css-vo1g4n::before{content:'Av ';}</style><div class="css-vo1g4n" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="e0wlgt">.css-e0wlgt{list-style-type:none;display:inline;}.css-e0wlgt:not(:first-of-type)::before{display:inline;content:', ';}.css-e0wlgt:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-e0wlgt"><style data-emotion-css="1058534">.css-1058534{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1058534"><style data-emotion-css="pn4ad6">.css-pn4ad6{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:#C14232;}</style><a href="mailto:kjell.ivar.grondal@aftenbladet.no" title="Send e-post til journalisten: Kjell-Ivar Gilje Grøndal (Stavanger Aftenblad)" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-pn4ad6">Kjell-Ivar Gilje Grøndal (Stavanger Aftenblad)</a></span></li></ul></div><style data-emotion-css="ci8cid">.css-ci8cid{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:28px;margin-top:0;}</style><p class="css-ci8cid">«Pinnekjøtt-krise? Ikke hos oss i hvert fall» </p><style data-emotion-css="1yr8n3">.css-1yr8n3{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);font-size:20px;}@media screen and (min-width:981px){.css-1yr8n3{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}@media screen and (max-width:739px){.css-1yr8n3{width:100vw;margin-left:calc(-50vw + 50%);text-align:center;}}</style><div class="css-1yr8n3"><style data-emotion-css="l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width:981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion-css="1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width:981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Allerede abonnent på Stavanger Aftenblad? Sjekk om du har tilgang til alt fra E24</p><style data-emotion-css="yjye5h">.css-yjye5h{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;background-color:var(--c-primary-01);color:var(--c-light);border-radius:25px;border:0;font-size:16px;font-weight:500;padding:8px 24px;-webkit-transition:all 2s cubic-bezier(0.075,0.82,0.165,1);transition:all 2s cubic-bezier(0.075,0.82,0.165,1);cursor:pointer;background-color:#14609a;border-radius:4px;}.css-yjye5h:hover{color:#C14232;}.css-yjye5h:active{outline:1px dotted #D4CEC6;}@media screen and (max-width:739px){.css-yjye5h{margin-top:16px;margin-bottom:20px;padding:16px 0;width:80%;}}</style><button type="button" class="css-yjye5h">Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style><span class="lp_is_end" style="width:1px;height:1px"></span><div class="wrapper"><div class="_3lCrQ"><div class="_1mskN"><div class="_1Rqc8"><div class="RQxCg"><img src="/cnp-assets/mail_icon.7142cfd5.png" class="n-2CO" alt="mail"/></div><div><div class="_1hvlO"><div class="_3Qyvt"><svg viewBox="0 0 259.92 132"><defs></defs><title>E24</title><path fill=" #4e4d4d" d="M0,0H91V132H0Z"></path><path fill="#fff" d="M79.28,11.88H11.7V120.11H79.28V100.33H31.19V75.23H79.28V55.44H31.19V31.68H79.28Z"></path><path fill="#b41f18" d="M101.37,0H259.92V132H101.37Z"></path><path fill="#fff" d="M207.94,42.24l-26,38.27h26Z"></path><path fill="#fff" d="M169.72,63.8c.4-.72.78-1.46,1.14-2.19A34.89,34.89,0,0,0,140,11.9H114.37V31.7h23.39c7.34.93,12.27,5.45,13.39,12.71,1.27,8.26-2.13,15.14-14.58,29.46l-5.92,6.87c-4.84,5.62-11.6,13.46-16.28,19.59v19.8h94.87v-19.8H142c7.5-10.16,23.93-29.68,27.68-36.51Zm57.71,36.53h19.5v19.8h-19.5Zm0-88.43h19.5V80.53h-19.5Z"></path></svg></div><p class="_3uKw2">Start dagen med</p><div class="YiXaU"><svg width="112px" height="13px" viewBox="0 0 112 13" version="1.1"><title>Morgengryn Logo</title><g id="Morgengryn-Newsletter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Group" transform="translate(0.386000, 0.048000)" fill-rule="nonzero"><g id="title-copy-2"><path d="M2.376,11.952 L2.376,7.65 C2.376,6.498 2.16,4.788 2.034,3.654 L2.106,3.654 L3.042,6.444 L4.716,10.926 L6.174,10.926 L7.848,6.444 L8.802,3.654 L8.874,3.654 C8.748,4.788 8.532,6.498 8.532,7.65 L8.532,11.952 L10.944,11.952 L10.944,0.216 L8.064,0.216 L6.21,5.436 C5.976,6.12 5.778,6.876 5.544,7.596 L5.472,7.596 C5.238,6.876 5.022,6.12 4.788,5.436 L2.898,0.216 L0,0.216 L0,11.952 L2.376,11.952 Z M18.486,12.168 C21.654,12.168 23.814,9.864 23.814,6.03 C23.814,2.214 21.654,9.09494702e-13 18.486,9.09494702e-13 C15.318,9.09494702e-13 13.158,2.196 13.158,6.03 C13.158,9.864 15.318,12.168 18.486,12.168 Z M18.486,9.882 C16.884,9.882 15.876,8.388 15.876,6.03 C15.876,3.69 16.884,2.286 18.486,2.286 C20.088,2.286 21.096,3.69 21.096,6.03 C21.096,8.388 20.088,9.882 18.486,9.882 Z M28.674,11.952 L28.674,7.722 L30.132,7.722 L32.382,11.952 L35.352,11.952 L32.688,7.254 C33.948,6.696 34.776,5.598 34.776,3.87 C34.776,1.08 32.742,0.216 30.258,0.216 L26.028,0.216 L26.028,11.952 L28.674,11.952 Z M30.042,5.616 L28.674,5.616 L28.674,2.322 L30.042,2.322 C31.428,2.322 32.184,2.718 32.184,3.87 C32.184,5.022 31.428,5.616 30.042,5.616 Z M42.246,12.168 C43.884,12.168 45.306,11.538 46.116,10.746 L46.116,5.346 L41.832,5.346 L41.832,7.506 L43.776,7.506 L43.776,9.522 C43.488,9.756 43.002,9.882 42.516,9.882 C40.32,9.882 39.222,8.478 39.222,6.066 C39.222,3.708 40.5,2.286 42.318,2.286 C43.326,2.286 43.938,2.7 44.532,3.222 L45.918,1.53 C45.144,0.738 43.92,9.09494702e-13 42.228,9.09494702e-13 C39.096,9.09494702e-13 36.504,2.268 36.504,6.156 C36.504,10.098 39.024,12.168 42.246,12.168 Z M56.07,11.952 L56.07,9.72 L51.192,9.72 L51.192,7.02 L55.188,7.02 L55.188,4.806 L51.192,4.806 L51.192,2.448 L55.89,2.448 L55.89,0.216 L48.546,0.216 L48.546,11.952 L56.07,11.952 Z M60.93,11.952 L60.93,7.794 C60.93,6.408 60.714,4.842 60.606,3.546 L60.678,3.546 L61.83,6.102 L64.89,11.952 L67.608,11.952 L67.608,0.216 L65.088,0.216 L65.088,4.356 C65.088,5.742 65.304,7.398 65.412,8.64 L65.34,8.64 L64.188,6.048 L61.128,0.216 L58.41,0.216 L58.41,11.952 L60.93,11.952 Z M75.564,12.168 C77.202,12.168 78.624,11.538 79.434,10.746 L79.434,5.346 L75.15,5.346 L75.15,7.506 L77.094,7.506 L77.094,9.522 C76.806,9.756 76.32,9.882 75.834,9.882 C73.638,9.882 72.54,8.478 72.54,6.066 C72.54,3.708 73.818,2.286 75.636,2.286 C76.644,2.286 77.256,2.7 77.85,3.222 L79.236,1.53 C78.462,0.738 77.238,9.09494702e-13 75.546,9.09494702e-13 C72.414,9.09494702e-13 69.822,2.268 69.822,6.156 C69.822,10.098 72.342,12.168 75.564,12.168 Z M84.51,11.952 L84.51,7.722 L85.968,7.722 L88.218,11.952 L91.188,11.952 L88.524,7.254 C89.784,6.696 90.612,5.598 90.612,3.87 C90.612,1.08 88.578,0.216 86.094,0.216 L81.864,0.216 L81.864,11.952 L84.51,11.952 Z M85.878,5.616 L84.51,5.616 L84.51,2.322 L85.878,2.322 C87.264,2.322 88.02,2.718 88.02,3.87 C88.02,5.022 87.264,5.616 85.878,5.616 Z M97.56,11.952 L97.56,7.776 L101.106,0.216 L98.334,0.216 L97.272,2.916 C96.948,3.798 96.624,4.608 96.282,5.508 L96.21,5.508 C95.886,4.608 95.58,3.798 95.256,2.916 L94.212,0.216 L91.368,0.216 L94.914,7.776 L94.914,11.952 L97.56,11.952 Z" id="MORGENGRY" fill="#333333"></path><path d="M104.868,11.952 L104.868,7.794 C104.868,6.408 104.652,4.842 104.544,3.546 L104.616,3.546 L105.768,6.102 L108.828,11.952 L111.546,11.952 L111.546,0.216 L109.026,0.216 L109.026,4.356 C109.026,5.742 109.242,7.398 109.35,8.64 L109.278,8.64 L108.126,6.048 L105.066,0.216 L102.348,0.216 L102.348,11.952 L104.868,11.952 Z" id="N" fill="#C14332"></path></g></g></g></svg></div></div><p class="_3RvZU">Hold deg oppdatert på de viktigste nyhetene, de siste nøkkeltallene, og dagens kalender. Tilbudet er gratis.</p><a href="https://kundeportal.e24dinepenger.no/nyhetsbrev/morgengryn" target="_blank" rel="noreferrer"><button class="_6QS04" type="button"><p class="_3FYbd">Meld deg på nyhetsbrevet her</p><svg width="13px" height="10px" viewBox="0 0 13 10" version="1.1"><title>arrow_ic</title><g id="Morgengryn-Newsletter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon id="arrow_ic" fill="#FFFFFF" fill-rule="nonzero" points="7.79999998 0 7.08499998 0.687500002 10.985 4.50000002 0 4.50000002 0 5.50000001 10.985 5.50000001 7.08499998 9.31250003 7.79999998 10 13 5.00000002"></polygon></g></svg></button></a></div></div></div></div></div><style data-emotion-css="exb3gv">.css-exb3gv{clear:both;margin-bottom:24px;}</style><div class="css-exb3gv"><style data-emotion-css="17ouh7p">.css-17ouh7p{margin-top:0;text-transform:uppercase;border-top:1px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:'Source Sans Pro','Arial',sans-serif;color:var(--c-dark);}@media screen and (min-width:981px){.css-17ouh7p{border-top-width:2px;}}</style><h2 class="css-17ouh7p" data-test-tag="widget:title">Flere artikler</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="djnwlb">.css-djnwlb{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-djnwlb{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-djnwlb:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-djnwlb"><style data-emotion-css="2a4kmr">.css-2a4kmr{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-2a4kmr::before,.css-2a4kmr::after{content:' ';display:table;}.css-2a4kmr::after{clear:both;}.css-2a4kmr a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/EpWV05/legeforeningen-tar-ut-23-leger-i-streik-varsler-opptrapping" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Legeforeningen tar ut 23 leger i streik – varsler opptrapping"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=814&amp;w=1900&amp;s=fbe0555569eb2940624a9090a3ba49bd3a60383c" srcSet="https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=814&amp;w=1900&amp;s=fbe0555569eb2940624a9090a3ba49bd3a60383c 1900w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=771&amp;w=1800&amp;s=77c0f1b2985c9cc1b3e6bf9878289b7517b255a9 1800w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=729&amp;w=1700&amp;s=6dd033a1e9eb4cc69fade1f93b6ee7d442efcbe5 1700w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=686&amp;w=1600&amp;s=ce43e76e19182ed6ca1aa3fc525ff55889041e9c 1600w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=643&amp;w=1500&amp;s=d1f3ccaf127ac33840919d77912d045713a3208d 1500w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=600&amp;w=1400&amp;s=6ef3200105e2217a0483ac74dffb315d0c87d540 1400w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=557&amp;w=1300&amp;s=e1de17b6eeb30032c7f850fbe70e8fefc5327dd5 1300w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=514&amp;w=1200&amp;s=c4eb0fa9adfb5d4a2139ed8d4f506514712e77fe 1200w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=471&amp;w=1100&amp;s=51d93890d45012eb5e66efb4585a861228aa029b 1100w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=429&amp;w=1000&amp;s=94779da058c5a7b4ddf5358d75a35788f3fbb85a 1000w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=386&amp;w=900&amp;s=f1a369cd39f98b66996a73068ccb78d0901d5e47 900w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=343&amp;w=800&amp;s=6f4bc07ed258c7ddebf27aa1b159408329051f61 800w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=300&amp;w=700&amp;s=d7632840da0164ecd5700e3059073501dc478e0c 700w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=257&amp;w=600&amp;s=e8f3cfcf70f3babec4da16ad45a21f00f1ecd034 600w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=214&amp;w=500&amp;s=41cc3fad4f410d97af809935348257b7c3fe0f08 500w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=171&amp;w=400&amp;s=7c5a7c71d9e9b5205ff198800967ee9b1d830c60 400w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=129&amp;w=300&amp;s=e3e05272eeebf5af704f76cdb119913b69ba9522 300w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=86&amp;w=200&amp;s=bce5ac0144c7d5390776d29460ab0cbc10f55726 200w,https://smp.vgc.no/v2/images/b9bda29b-a570-4519-9eff-00e0e466d088?fit=crop&amp;h=43&amp;w=100&amp;s=96140b2a66ba585e86a5e836ec6bd77d4aa84995 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion-css="hwug4j">.css-hwug4j{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="g502y7">.css-g502y7{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class="subscription_news css-g502y7"><style data-emotion-css="10t8xjh">.css-10t8xjh{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-10t8xjh:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-10t8xjh:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-10t8xjh">Legeforeningen tar ut 23 leger i streik – varsler opptrapping</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/7K0bJw/wizz-air-med-kartbommert-alle-byene-er-plassert-feil" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Wizz Air med kartbommert: – Alle byene er plassert feil"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=814&amp;w=1900&amp;s=3207fcd28928289846c6005b77ab7084c525e234" srcSet="https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=814&amp;w=1900&amp;s=3207fcd28928289846c6005b77ab7084c525e234 1900w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=771&amp;w=1800&amp;s=33ec123f9010590d5fc3668979433f0ebb4709c7 1800w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=729&amp;w=1700&amp;s=1763b97edf1cc138de7992ff7273c48c3dd54026 1700w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=686&amp;w=1600&amp;s=0ed3ff78efb05d149a7478320ad842e13d9319df 1600w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=643&amp;w=1500&amp;s=d4f567a4726db4f14003d9523ffd6f1cee46ee8c 1500w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=600&amp;w=1400&amp;s=08ca28c08928f65e53e42836ab6cf929a66dab1d 1400w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=557&amp;w=1300&amp;s=cc2c15ffa8d76c8d99dc915bdfd32d31bc49af85 1300w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=514&amp;w=1200&amp;s=58ad5e60d56dfbcfed3dfc187062a83bb0f2fea8 1200w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=471&amp;w=1100&amp;s=55213b65b1e99b0e5cae1bfdbc8a2b76173bb452 1100w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=429&amp;w=1000&amp;s=1893a13273c2b579a4c51c66ab748f23dcbfb606 1000w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=386&amp;w=900&amp;s=7deacf5fad230eb793a8c651bdf744fc3cdbfad3 900w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=343&amp;w=800&amp;s=ba153f6162932254b33f24bff11a94891d59a2de 800w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=300&amp;w=700&amp;s=233bc653e90f6f134e833cc4f0caa08449b205a1 700w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=257&amp;w=600&amp;s=522778a03cbae0d05d8911d6c7cf24ab63c47908 600w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=214&amp;w=500&amp;s=ea12512e0bef50d36487356df16c95dfcd602dbc 500w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=171&amp;w=400&amp;s=a63714c8c5f58d51f8bd0f969933da3cfa007691 400w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=129&amp;w=300&amp;s=48f7cbe27639d6a5ffe1dfc7bf3deb3b4d8f9f58 300w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=86&amp;w=200&amp;s=3ebc98e8781d7201a3a44c0324f243ec0dd42035 200w,https://smp.vgc.no/v2/images/a1e96116-1cb3-4769-836e-f87dad2a4719?fit=crop&amp;h=43&amp;w=100&amp;s=0d250823facd0f08117f1797874e41a7dcbbcac0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="subscription_news css-g502y7"><h2 class="css-10t8xjh">Wizz Air med kartbommert: – Alle byene er plassert feil</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/WOb1Gr/i-denne-byen-har-petter-stordalen-tapt-over-400-millioner" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="I denne byen har Petter Stordalen tapt over 400 millioner"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=814&amp;w=1900&amp;s=0e5737f68cd1f5ff4ead672dc6f216ba84a92e9e" srcSet="https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=814&amp;w=1900&amp;s=0e5737f68cd1f5ff4ead672dc6f216ba84a92e9e 1900w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=771&amp;w=1800&amp;s=0cb8f8c551e1da0f77931b0fc9097968898ead64 1800w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=729&amp;w=1700&amp;s=718e88bae918bdc59c4fccddc4517c5f60b5daf4 1700w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=686&amp;w=1600&amp;s=0595813bcea2fcedec35cd407e3d08c3b7f2ba04 1600w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=643&amp;w=1500&amp;s=d7493723b0c7e6a9ebb2b9031f7eac47565ba5e4 1500w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=600&amp;w=1400&amp;s=b731406812bc010f7459f26107d47a4e1130464e 1400w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=557&amp;w=1300&amp;s=722480eaec5d5a94777afd6251cb146b8a889805 1300w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=514&amp;w=1200&amp;s=57ed32ead8a02ffa28b48283f7a3d79811e39a07 1200w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=471&amp;w=1100&amp;s=3e6700cb44647fa4a8a1d7738be3c8daf91a18f4 1100w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=429&amp;w=1000&amp;s=c70457cc9b1adc4656919b34070583cbc2fb41cd 1000w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=386&amp;w=900&amp;s=36a5887410bb4cd12ac004578b2a572f4c9ea867 900w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=343&amp;w=800&amp;s=8bd798bdcbaeb2593e13e42ed66f369426494399 800w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=300&amp;w=700&amp;s=9c06712290025e1a698c4543481c2a418c561e22 700w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=257&amp;w=600&amp;s=e91af7d229fef848830ccdb1e933fc916d320ca3 600w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=214&amp;w=500&amp;s=aba7cc0a7c7c5feea3ab9bf32235038d42814c18 500w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=171&amp;w=400&amp;s=4895da454c02bd3f44b713565f897fd2756f6109 400w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=129&amp;w=300&amp;s=0355819bcfecd914dc940b54f04765d03e74ac36 300w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=86&amp;w=200&amp;s=2f82b7390568d92f75490e9ab7fa96c9ef1b6a17 200w,https://smp.vgc.no/v2/images/d683a5c9-cffc-44c1-bbf6-0b4d67f27f0e?fit=crop&amp;h=43&amp;w=100&amp;s=10ca3c4210f9e525440137407be65444afa7c711 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><div class="P0zhd w2xAF css-hwug4j"><img class="css-0" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 32w" alt="Betalt innhold" data-test-tag="image-asset" width="32" sizes="100vw"/></div></div><div class="css-nleqxx"><div class="subscription_news css-g502y7"><h2 class="css-10t8xjh">I denne byen har Petter Stordalen tapt over 400 millioner</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/KyynP7/julebord-avbestillingene-renner-inn-det-blir-toeffe-tak" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Julebord-avbestillingene renner inn: – Det blir tøffe tak"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=814&amp;w=1900&amp;s=3b47a96fa3c68e374c7d3d908ce011a5bf4a15cc" srcSet="https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=814&amp;w=1900&amp;s=3b47a96fa3c68e374c7d3d908ce011a5bf4a15cc 1900w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=771&amp;w=1800&amp;s=3dc43730865028eb9fe482b755bd1c691b25bd60 1800w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=729&amp;w=1700&amp;s=9aa0b47f93c2e2141b2bb9e7700fe9997204eb42 1700w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=686&amp;w=1600&amp;s=609664bc8067cbfcb6d0aeba91046267eb6ac609 1600w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=643&amp;w=1500&amp;s=b17bb70eb21e7fefb907883f0f8b0f0670e84a53 1500w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=600&amp;w=1400&amp;s=8bf829a6e31e71fc1c33a0b3a579da3d0050c249 1400w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=557&amp;w=1300&amp;s=a63b5ce109a87a3d11f9f74784ac0250c7bd868d 1300w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=514&amp;w=1200&amp;s=ee94bccb73a4d3fa4a7d2174e80b5f9eb9faf242 1200w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=471&amp;w=1100&amp;s=35adacee8d0e7374bb5684c54b122eb913a808ce 1100w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=429&amp;w=1000&amp;s=a1130ed4a8ac4457f4a71247447ca881fd8fa1d1 1000w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=386&amp;w=900&amp;s=712c21a5a1db0228c06afb6658dd4429bb773449 900w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=343&amp;w=800&amp;s=4a1348d2f437b06bc5f49b2d562718eac5ca0f95 800w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=300&amp;w=700&amp;s=a0d98f6b9d586fa2a1672ac6de04ec5e597fb5e4 700w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=257&amp;w=600&amp;s=8cd5befd9bacfcfc41185261c100af5319760053 600w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=214&amp;w=500&amp;s=d42b0d43b1dee9ef41a9e9306b017e7a627701ef 500w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=171&amp;w=400&amp;s=1a25d9d5e5d9f8acba87c728f00e2e9259e7362b 400w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=129&amp;w=300&amp;s=208d5e8dbcabe56b31a481e829431777581a1670 300w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=86&amp;w=200&amp;s=a4eece05fb2225073eea2c6a238181908a09d275 200w,https://smp.vgc.no/v2/images/c2a4cbd9-f82f-438e-b3d1-8e4b41d0fa64?fit=crop&amp;h=43&amp;w=100&amp;s=c90f828341374968756254061b7a515f47725d4a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="subscription_news css-g502y7"><h2 class="css-10t8xjh">Julebord-avbestillingene renner inn: – Det blir tøffe tak</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/Qmo6RP/loerdag-kan-det-bli-hotellstreik" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Lørdag kan det bli hotellstreik"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=814&amp;w=1900&amp;s=9cae46e98eb46d20c0aee56aae75bd9dfa346b33" srcSet="https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=814&amp;w=1900&amp;s=9cae46e98eb46d20c0aee56aae75bd9dfa346b33 1900w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=771&amp;w=1800&amp;s=27ec59d3155807f895ba408e11205c4c522c98b0 1800w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=729&amp;w=1700&amp;s=5a01cb4695f20c9f205de91e25e43df7ac7f68eb 1700w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=686&amp;w=1600&amp;s=dbae9ac0d9ad774ca141ffea54970a0047ed78c7 1600w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=643&amp;w=1500&amp;s=2afc0d276df47e1346f7accd9ec7d01f8b28adda 1500w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=600&amp;w=1400&amp;s=80329d46d6b3631aab1ad0300f2f44851c0b3842 1400w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=557&amp;w=1300&amp;s=81cd1d0e0006d20ff208260433a24817e5c0c553 1300w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=514&amp;w=1200&amp;s=1aea0092a762fff4259cb5014b5186d52c46deaa 1200w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=471&amp;w=1100&amp;s=1a896df72611bc295b47120fd7b9a1d2de79696f 1100w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=429&amp;w=1000&amp;s=0f8653c63251c65b32aab1ca24f0e41e5ad3f8da 1000w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=386&amp;w=900&amp;s=593064979c6ee6008263d0f408a3a4fafc6b7f2d 900w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=343&amp;w=800&amp;s=2b82459bb39011f1e1ea13e2f07e6021ac4e6099 800w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=300&amp;w=700&amp;s=71db0283d80b3e7bad62a639d94e8c7e5b58f6e7 700w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=257&amp;w=600&amp;s=50425e44ef08cfc398873d2153ded02a8f4a131d 600w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=214&amp;w=500&amp;s=613bfecd12baac98cf6fdfadcada90cd10fe625d 500w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=171&amp;w=400&amp;s=e2c2fa931428c442dac0ff5db8fc8aeac57b60c5 400w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=129&amp;w=300&amp;s=3ba1798fff13d1f6a585ae0fc6f1b526afa00538 300w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=86&amp;w=200&amp;s=d5fdb9c9ba6718a6e82f7563ee7c09f785aa241a 200w,https://smp.vgc.no/v2/images/25e2da52-07b3-470c-8844-84e56ab857af?fit=crop&amp;h=43&amp;w=100&amp;s=31f8f1d2a5ee3092dd77531ff40fe20c5460071e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="subscription_news css-g502y7"><h2 class="css-10t8xjh">Lørdag kan det bli hotellstreik</h2></div></div></a></li><li class="css-djnwlb"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/bn5W65/hoppet-inn-over-11-millioner-paa-to-aar-men-2020-kan-ikke-reddes" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Hoppet inn over 11 millioner på to år: «Men 2020 kan ikke reddes»"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=814&amp;w=1900&amp;s=cd79408c56923f2118e1458b1d1446b9bcc8989e" srcSet="https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=814&amp;w=1900&amp;s=cd79408c56923f2118e1458b1d1446b9bcc8989e 1900w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=771&amp;w=1800&amp;s=1922d3fa0cd1957b7f2bdf1445d18aa974b57b4f 1800w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=729&amp;w=1700&amp;s=f0df5c82f6705712088a9218356a139d5f9f0c7c 1700w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=686&amp;w=1600&amp;s=b51e751eb884ab5e5866b6cd8097402ac617b2dd 1600w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=643&amp;w=1500&amp;s=112f8c7a3d0b3ce8d26ffc21ab6d21bffeeade8b 1500w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=600&amp;w=1400&amp;s=aff5dc1edf6cc38867d5a05c74730b8c99de5be1 1400w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=557&amp;w=1300&amp;s=5363423bdf1db6f7b0d42b9e58736fb879e96f4e 1300w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=514&amp;w=1200&amp;s=1a42643f68e25c03b806ae93b4fa20b1040e6cc2 1200w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=471&amp;w=1100&amp;s=322ad3ed81ec22f2e069c89e9d4f7c213a09d021 1100w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=429&amp;w=1000&amp;s=e757c7baf9139257c6514d429a95a455cc06138c 1000w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=386&amp;w=900&amp;s=85ab5260673a91f802ac7a54353e10420f83ec69 900w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=343&amp;w=800&amp;s=7b8b7f4dea7a6937814158ec1e3038edcbf1e45d 800w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=300&amp;w=700&amp;s=9e9fd4761f0a344142ac3954451b5c6a43bdc36c 700w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=257&amp;w=600&amp;s=869980be282e1df7900141293f40dea94bdf2b84 600w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=214&amp;w=500&amp;s=c08b8993ddfa47cd111031b1536360c0ec3dacdc 500w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=171&amp;w=400&amp;s=04b44015c80c90988073fd26be47440c31b3c516 400w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=129&amp;w=300&amp;s=e48a7a5adf182747c4e71e105df66584fac0bb9f 300w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=86&amp;w=200&amp;s=6cd8f58a194a5b17f3b73e16b04540c92251e14c 200w,https://smp.vgc.no/v2/images/d5dc2354-4a5b-40f8-89e8-28ac141711e6?fit=crop&amp;h=43&amp;w=100&amp;s=3ef2b3e042bf096b313f97da11f9f2d46ad08380 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="subscription_news css-g502y7"><h2 class="css-10t8xjh">Hoppet inn over 11 millioner på to år: «Men 2020 kan ikke reddes»</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion-css="7h5aoh">.css-7h5aoh{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-7h5aoh:empty{display:none;}@media screen and (max-width:980px){.css-7h5aoh{display:none;}}</style><div class="css-7h5aoh"></div></div></div><style data-emotion-css="1ic6xz1">.css-1ic6xz1{font-family:var(--ff-chrome);font-size:16px;background-color:#222;width:100%;padding-top:32px;padding-bottom:32px;-webkit-font-smoothing:antialiased;}</style><footer role="contentinfo" class="css-1ic6xz1"><style data-emotion-css="tb0bfa">.css-tb0bfa{max-width:var(--content-width);margin-left:auto;margin-right:auto;padding:0 15px;}</style><div class="css-tb0bfa"><style data-emotion-css="9nh4cl">.css-9nh4cl{margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}</style><div class="css-9nh4cl"><style data-emotion-css="ebk9xk">.css-ebk9xk{vertical-align:middle;display:inline-block;}.css-ebk9xk > svg{width:84px;height:42px;}</style><div class="css-ebk9xk"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></div><style data-emotion-css="459pyc">.css-459pyc{display:inline-block;color:var(--c-light);height:42px;vertical-align:middle;margin-left:12px;margin-top:-4px;}</style><div class="css-459pyc"><style data-emotion-css="uxlz36">.css-uxlz36{font-size:19px;font-weight:600;}</style><div class="css-uxlz36">E24 Dine Penger AS</div><style data-emotion-css="l8qto0">.css-l8qto0{font-size:15px;}</style><div class="css-l8qto0">Akersgata 55, 0180 OSLO</div></div></div><style data-emotion-css="1ql5ox6">.css-1ql5ox6{padding:0 var(--article-padding-fluid-value);margin-bottom:32px;}</style><div class="css-1ql5ox6"><style data-emotion-css="1b6e2w0">.css-1b6e2w0{display:inline-block;font-size:16px;font-weight:600;line-height:28px;-webkit-text-decoration:none;text-decoration:none;background-color:var(--c-primary-01);color:var(--c-light);border-radius:32px;padding:8px 24px;margin-right:20px;-webkit-transition:background-color 200ms ease-in-out;transition:background-color 200ms ease-in-out;}.css-1b6e2w0:hover{background-color:#a4382a;}@media screen and (max-width:739px){.css-1b6e2w0{font-size:12px;padding:4px 12px;margin-right:8px;}.css-1b6e2w0:hover{background-color:var(--c-primary-01);}}</style><a href="https://e24.no/tips-oss" target="_self" class="css-1b6e2w0">Tips oss</a><a href="https://e24.no/annonseinfo" target="_self" class="css-1b6e2w0">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice/" target="_self" class="css-1b6e2w0">Kundesenter</a></div><div class="css-1ql5ox6"><style data-emotion-css="1oqilvx">.css-1oqilvx{color:#aaa;margin-bottom:8px;}@media screen and (max-width:739px){.css-1oqilvx{margin-bottom:12px;}}</style><div class="css-1oqilvx"><style data-emotion-css="1o85qtr">.css-1o85qtr{font-weight:600;color:#aaa;margin-right:12px;white-space:nowrap;}@media screen and (max-width:739px){.css-1o85qtr{display:block;}}</style><strong class="css-1o85qtr">Ansvarlig redaktør</strong><style data-emotion-css="1l4zk6i">.css-1l4zk6i{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;white-space:nowrap;margin-left:12px;}@media screen and (max-width:739px){.css-1l4zk6i{margin-left:0;}}@media screen and (min-width:981px){.css-1l4zk6i:hover{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width:739px){.css-1l4zk6i{margin-left:0;}}</style><a href="mailto:gard@e24.no" class="css-1l4zk6i">Gard L. Michalsen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Administrende direktør</strong><a href="mailto:idabarth@schibsted.com" class="css-1l4zk6i">Ida Barth Thomassen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Nyhetsredaktør</strong><a href="mailto:lars.hakon.gronning@e24.no" class="css-1l4zk6i">Lars Håkon Grønning</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Utviklingsredaktør</strong><a href="mailto:andreas.fosse@e24.no" class="css-1l4zk6i">Andreas Fosse</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Magasinredaktør</strong><a href="mailto:oyvind.henriksen@e24.no" class="css-1l4zk6i">Øyvind Henriksen</a></div></div><div class="css-1ql5ox6"><style data-emotion-css="en0i3l">.css-en0i3l{font-weight:600;white-space:nowrap;display:block;color:#fff;margin-bottom:8px;margin-right:0;}</style><strong class="css-en0i3l">Kundesenter abonnement</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:21896088" class="css-1l4zk6i">21 89 60 88</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:abonnement@e24dinepenger.no" class="css-1l4zk6i">abonnement@e24dinepenger.no</a></div></div><div class="css-1ql5ox6"><strong class="css-en0i3l">Redaksjonen</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:22864025" class="css-1l4zk6i">22 86 40 25</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:nyhetssjefer@e24.no" class="css-1l4zk6i">nyhetssjefer@e24.no</a></div></div><style data-emotion-css="b351gy">.css-b351gy{padding:0 var(--article-padding-fluid-value);margin-bottom:24px;}</style><div class="css-b351gy"><style data-emotion-css="1i7w2zh">.css-1i7w2zh{display:inline-block;vertical-align:middle;}.css-1i7w2zh > svg{height:50px;width:50px;}.css-1i7w2zh + .css-1i7w2zh{margin-left:12px;}</style><a title="Vær Varsom-plakaten fra Norsk Presseforbund" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" rel="noopener noreferrer" target="_blank" class="css-1i7w2zh"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Norwegian Press Association</title><use xlink:href="#norwegian-press-association"></use></svg></a><a title="Redaktørplakaten fra Norsk Redatørforening" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" rel="noopener noreferrer" target="_blank" class="css-1i7w2zh"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Association Of Norwegian Editors</title><use xlink:href="#association-of-norwegian-editors"></use></svg></a><style data-emotion-css="n3zzh5">.css-n3zzh5{display:inline-block;font-size:18px;height:48px;margin-left:12px;vertical-align:middle;color:var(--c-light);font-weight:700;}</style><span class="css-n3zzh5">Vi arbeider etter Vær varsom-plakatens regler<br/>for god presseskikk og Redaktørplakaten.</span></div><style data-emotion-css="1pjuoyu">.css-1pjuoyu{color:#aaa;margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}.css-1pjuoyu a,.css-1pjuoyu a:visited{color:var(--c-light) !important;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:981px){.css-1pjuoyu a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1pjuoyu a:visited{color:#aaa !important;}}</style><div class="css-1pjuoyu">Kurser er levert av <style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Oslo Børs" class="default css-ygbhv4" href="https://www.oslobors.no" rel="noopener" data-test-tag="external-link">Oslo Børs</a>, <a aria-label="Oslo Market Solutions" class="default css-ygbhv4" href="https://oslomarketsolutions.no" rel="noopener" data-test-tag="external-link">Oslo Market Solutions</a> og <a aria-label="Interactive Data" class="default css-ygbhv4" href="https://www.interactivedata-rts.com" rel="noopener" data-test-tag="external-link">Interactive Data</a>. Kurser er 15 minutter forsinket. Det tas forbehold om eventuelle feil eller mangler i data.</div><style data-emotion-css="psjqv9">.css-psjqv9{padding:0 var(--article-padding-fluid-value);color:#aaa;white-space:nowrap;}</style><div class="css-psjqv9"><style data-emotion-css="1913zst">.css-1913zst{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;}.css-1913zst:visited{color:var(--c-light);}@media screen and (min-width:981px){.css-1913zst:hover,.css-1913zst:visited{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width:739px){.css-1913zst{display:block;margin-bottom:12px;}}</style><a href="https://e24.no/informasjon/digital-kopiering" class="css-1913zst">© 2019 E24</a><style data-emotion-css="dyru6z">.css-dyru6z{margin-left:8px;margin-right:8px;}@media screen and (max-width:739px){.css-dyru6z{display:none;}}</style><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/personvernerklaering" class="css-1913zst">Personvernerklæring</a><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/informasjonskapsler" class="css-1913zst">Bruk av informasjonskapsler (cookies)</a></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"https:\u002F\u002Fe24.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fe24.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>