<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Prisene på byggevarer øker: – Mange vil kanskje lide av dette – E24</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="De økte byggevareprisene får konsekvenser for boligprisene, tror sjeføkonom. Finn Ramberg fra Tønsberg mener vi har vært bortskjemt med lave priser."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/v5jdw5"/><meta data-rh="true" property="og:title" content="Prisene på byggevarer øker: – Mange vil kanskje lide av dette"/><meta data-rh="true" property="twitter:title" content="Prisene på byggevarer øker: – Mange vil kanskje lide av dette"/><meta data-rh="true" property="og:description" content="De økte byggevareprisene får konsekvenser for boligprisene, tror sjeføkonom. Finn Ramberg fra Tønsberg mener vi har vært bortskjemt med lave priser."/><meta data-rh="true" property="twitter:description" content="De økte byggevareprisene får konsekvenser for boligprisene, tror sjeføkonom. Finn Ramberg fra Tønsberg mener vi har vært bortskjemt med lave priser."/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=b7a1676b2ecc5cdefa2005d0d7c034e16a19677e"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=b7a1676b2ecc5cdefa2005d0d7c034e16a19677e"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/v5jdw5"/><meta data-rh="true" name="publication-id" content="e24"/><meta data-rh="true" name="article-info" data-short-id="v5jdw5" data-newsroom="e24"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/naeringsliv/i/v5jdw5/prisene-paa-byggevarer-oeker-mange-vil-kanskje-lide-av-dette"/>
    <script data-rh="true" >
      function getTheme() {
          if(false){
            return 'light';
          }
        
        const storedTheme = window.localStorage.getItem('e24-theme');
      
        if (['dark', 'light'].includes(storedTheme)) {
          return storedTheme;
        }
      
        if (window.matchMedia('(prefers-color-scheme: dark)').matches) {
          return 'dark';
        }
      
        return 'light';
      }
      
      document.documentElement.dataset.theme = getTheme();

      (() => {
        const prefersDark = window.matchMedia('(prefers-color-scheme: dark)');
      
        const handlePreferences = (event) => {
          document.documentElement.dataset.theme = getTheme();
        };
      
        if (prefersDark.addEventListener) {
          prefersDark.addEventListener('change', handlePreferences);
        } else {
          prefersDark.addListener(handlePreferences);
        }
      })();
      </script><script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Prisene på byggevarer øker: – Mange vil kanskje lide av dette","datePublished":"2022-04-10T07:55:06Z","dateModified":"2022-04-10T07:55:06Z","wordCount":722,"articleSection":"Næringsliv","description":"De økte byggevareprisene får konsekvenser for boligprisene, tror sjeføkonom. Finn Ramberg fra Tønsberg mener vi har vært bortskjemt med lave priser.","keywords":"byggeindustri nyboligsalget pris maxbo byggmakker boligpriser","image":{"url":"https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&format=auto&h=1267&w=1900&s=b7a1676b2ecc5cdefa2005d0d7c034e16a19677e","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"David Bach","description":""},{"@type":"Person","name":"Peder Gjersøe (foto)","description":""}],"mainEntityOfPage":"https://e24.no/naeringsliv/i/v5jdw5/prisene-paa-byggevarer-oeker-mange-vil-kanskje-lide-av-dette"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.0 (2022-04-10T08:27:40.712Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(e,n){var r="undefined"!=typeof Symbol&&e[Symbol.iterator]||e["@@iterator"];if(r)return(r=r.call(e)).next.bind(r);if(Array.isArray(e)||(r=function(e,n){if(!e)return;if("string"==typeof e)return t(e,n);var r=Object.prototype.toString.call(e).slice(8,-1);"Object"===r&&e.constructor&&(r=e.constructor.name);if("Map"===r||"Set"===r)return Array.from(e);if("Arguments"===r||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(r))return t(e,n)}(e))||n&&e&&"number"==typeof e.length){r&&(e=r);var o=0;return function(){return o>=e.length?{done:!0}:{done:!1,value:e[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function t(e,n){(null==n||n>e.length)&&(n=e.length);for(var t=0,r=new Array(n);t<n;t++)r[t]=e[t];return r}function r(){return(r=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function o(e,n,t,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(t,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:r({},a,o.pulseCommonData),provider:{component:"PSI"},actor:n})}))}!function(t,a,i,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,n){n.events=n.events||{};var t,a,i=n.events.onMessageReceiveData,s=n.events.onMessageChoiceSelect,c=n.events.onMessageReady,p={id:n.userId,realm:n.realm};n.events.onMessageReceiveData=function(e){o.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:n.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:n.jsSdkVersion,campaignId:e.cmpgnId||"",partitionId:e.prtnUUID||""},"function"==typeof i&&i(e)},n.events.onMessageReady=function(){t=e.performance.now(),o(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},n.events.onMessageChoiceSelect=function(n,i){a=e.performance.now();var c=t?Math.round((a-t)/1e3):null;11===i&&o(e,p,"engagementEvent",r({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&o(e,p,"engagementEvent",r({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&o(e,p,"engagementEvent",r({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(n,i)}}(t,s),s.accountId=s.accountId||1047;var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(i.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f=a.referrer?a.referrer.split("/")[2]:"";f&&p("referrer-hostname",f),function(){for(var e,t=n(a.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var r=e.value;p(r[2],r[3])}}(),s.propertyHref&&a.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=a.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);t._sp_=t._sp_||{},t._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":16052,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no","jsSdkVersion":"3.4.0"})}();
</script>
<script async src="https://cmp.e24.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,7523,3377,6794,7762,2692,5405,7709,8455,2200,8462,9009,7404,54,8381,5952,5309,4569,7895,4755,7153,6538,733,2672,4610]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-features-page-components-components-layouts-SingleColumnLayout","hyperion-feature-ads-components-Ad","src-trackers-linkpulse-src-Conditional","src-sites-e24-components-Salesposter-CampaignStripe","components-Wrapper","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-sites-e24-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-features-e24-shared-components-Share","hyperion-components-Text","hyperion-components-ParagraphHeader","src-sites-e24-components-ContentMarketing","hyperion-feature-article-components-Teaser","src-features-article-components-Teaser-TeaserLabel","src-features-article-components-Teaser-TeaserTitle","hyperion-components-Factbox-Factbox","hyperion-components-Factbox-children-FactboxList","hyperion-components-Button-variants-Text","src-components-BrandMetricsSurvey","src-sites-e24-components-ToFrontButton","src-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","components-CoreComments","src-sites-e24-components-JobbCarousel","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-features-article-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related","src-sites-e24-components-FinnDistribution-components-BlinkAd"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.8ec18063.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.b966057e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.cdb2b0fe.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.8a049a6f.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Salesposter-CampaignStripe" src="/cnp-assets/src-sites-e24-components-Salesposter-CampaignStripe.js.e9fd6e91.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.4a61c672.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.f444e84a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.99de1609.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.6f5da8ad.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/async-commons.js.4359ccb2.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.27b5cb7e.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.17bfd58e.m.js" type="module"></script>
<script defer data-chunk="src-features-e24-shared-components-Share" src="/cnp-assets/src-features-e24-shared-components-Share.js.eea7f35b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.2a80b3f1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.1c5f5bf4.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.85a9dc7d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-Factbox" src="/cnp-assets/hyperion-components-Factbox-Factbox.js.83beea5a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxList" src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.js.145af96b.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.733ba912.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.2ef5a993.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.77d98b1c.m.js" type="module"></script>
<script defer data-chunk="components-CoreComments" src="/cnp-assets/components-CoreComments.js.eb402dee.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.48a1348e.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.50292824.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.ea1eea35.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.02a4bef8.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.759cbf83.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.c2b840c8.m.js" type="module"></script><script src="/cnp-assets/runtime.ef962545.js" defer nomodule></script>
<script src="/cnp-assets/vendors.29b8db4e.js" defer nomodule></script>
<script src="/cnp-assets/main.00f211cc.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.86703bce.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Salesposter-CampaignStripe.js.e233a233.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.6ca0bf5f.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.755f8773.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.d52c5f32.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.6834a3e4.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.6fc4d29a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.aaf30786.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.ddd0cd75.js" defer nomodule></script>
<script src="/cnp-assets/src-features-e24-shared-components-Share.js.9540435f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.8b96a02e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.f59f47bd.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.d7aa155f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox.js.eae0354f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.js.9c08d867.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.cde3f1f3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.f60b7610.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.7005a447.js" defer nomodule></script>
<script src="/cnp-assets/components-CoreComments.js.9a98a264.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.24f72924.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.71c27128.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.9ebc5b9f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.8e0c8418.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.5a0a1542.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.a8c7ed1f.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.b966057e.css">
    <style data-rh="true" >
        body {
          background-color: var(--background-color) !important;
        }
      </style>
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 1ndhosa">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</style><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo " href="/bors">Børs</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="https://aksjelive.e24.no/">Aksjelive</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="/tips-oss">Tips oss!</a><button class="styles-module_3YYru5e styles-module_3cRrAMW styles-module_3RECLiR styles-module_2QBfWSd">Logg inn</button><div><a href="https://kundeportal.e24dinepenger.no/kjop-abo/?referer=e24-u-u_header-btn_nocontent_nocampaign" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kjøp E24+</a></div><button class="Button-module_3EBL6UZ"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 5H3V3H15V5Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 10H3V8H15V10Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 15H3V13H15V15Z"></path></svg><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"></nav></header></div><style data-emotion="css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="css ev3mse">.css-ev3mse{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-ev3mse a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-ev3mse{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-ev3mse{background:#fffbf8;}}@media screen and (min-width: 740px){.css-ev3mse{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-ev3mse"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"><style data-emotion="css 152199i">.css-152199i{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-152199i"><style data-emotion="css kqmht9">.css-kqmht9{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-kqmht9>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-kqmht9.has-parallax-background >div[id*='utif']{z-index:1;}.css-kqmht9 .stickySkyscraper-right,.css-kqmht9 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-kqmht9 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-kqmht9 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-kqmht9 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-kqmht9 >div[id*='utif']::before{text-align:left;}.css-kqmht9>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-kqmht9>div[id*='utif']{float:right;}.css-kqmht9>div[id*='utif']::after{clear:both;}.css-kqmht9>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-kqmht9" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-144z3f0"><style data-emotion="css 10cveji">.css-10cveji{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-10cveji>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-10cveji.has-parallax-background >div[id*='utif']{z-index:1;}.css-10cveji .stickySkyscraper-right,.css-10cveji .stickySkyscraper-left{width:var(--skyscraper-width);}.css-10cveji .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-10cveji .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-10cveji .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-10cveji .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-10cveji >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-10cveji>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-10cveji>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-10cveji" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-144z3f0"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global ad5m9n">html,body{background-color:#fffbf8;}</style><style data-emotion="css 1j5x7w0">.css-1j5x7w0{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0;}@media screen and (min-width: 981px){.css-1j5x7w0{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1j5x7w0::before,.css-1j5x7w0::after{content:' ';display:table;}.css-1j5x7w0::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1j5x7w0{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1j5x7w0{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1j5x7w0 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1j5x7w0{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1j5x7w0{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1j5x7w0"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-v5jdw5"><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css cxo3s">.css-cxo3s{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7rem);line-height:calc(-98px + 8.5rem);font-family:'E24 Display','Arial','sans-serif';font-weight:700;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-24px + 2rem);}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-cxo3s.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-cxo3s" data-test-tag="headline">Prisene på byggevarer øker: – Mange vil kanskje lide av dette</h1><style data-emotion="css 1x82dw6">.css-1x82dw6{font-size:calc(-6px + 1.5rem);line-height:calc(-9px + 2.25rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width: 981px){.css-1x82dw6.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1x82dw6.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1x82dw6.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-1x82dw6.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-1x82dw6" data-test-tag="lead-text">De økte byggevareprisene får konsekvenser for boligprisene, tror sjeføkonom. Finn Ramberg fra Tønsberg mener vi har vært bortskjemt med lave priser.</p><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1yil1jf">.css-1yil1jf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1yil1jf{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1yil1jf .image-asset{display:block;width:100%;}.css-1yil1jf.fullScreen .image-asset,.css-1yil1jf.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1yil1jf.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1yil1jf.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatRight{margin-left:calc(var(--gap-unit) * 5);}}.css-1yil1jf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1yil1jf.fullWidth,.fullPageWidthDesktop .css-1yil1jf.fullWidth,.fullScreen .css-1yil1jf.fullWidth,.fullWidth .css-1yil1jf.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1yil1jf"><style data-emotion="css wogr5p">.css-wogr5p{object-fit:contain;object-position:69.01209444444444% 76.1524375%!important;}</style><img class="image-asset css-wogr5p" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=b7a1676b2ecc5cdefa2005d0d7c034e16a19677e" srcSet="https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=b7a1676b2ecc5cdefa2005d0d7c034e16a19677e 1900w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=9986be20bc93889c4888d76483badff97a1726e6 1800w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=bd2f287378bd2450eddb2e287a76bd66d768f6e4 1700w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=bd90c7cbd72d0f7c98fd86d20558794b3dd2292d 1600w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=13ff143cd7faa41dfd69ab5a61f8e7e48604871d 1500w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=b822e0db425beaa115362febecb6b0f6e861b41e 1400w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=f9d07742291c55e41a091ea4d98cc9238381ad06 1300w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=a6f76ccc76d532745606547032073b45b8307e7d 1200w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=b842561535e844671b969e1f6af6e474fcbf38b9 1100w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=312ebcbd24a3fc9d1c71bae8b881ab97702e78b5 1000w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=8d14253e72467ad61f9fcb285c34f83a48be700f 900w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=44266a3825bff012953e55451bfc4a84a0511336 800w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=303c7cae2951bf586f2d5316a13cbd0aaa7401c4 700w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=bc872a5ae3a46fb9cb5f6c44812909980516f836 600w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=e460dcd33d74a99e835bc13842fd31e2b1059fcb 500w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=d90c69190ad6d55c358838e517aa97093df95364 400w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=8c3152ad495c45ea030096d02ecbc60f1d34cfdf 300w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=7f5f150ebeeb8e3251012f90d395bbc735bf9949 200w,https://akamai.vgc.no/v2/images/462966d6-c402-4d0e-a3ac-33697b8af904?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=35fbb76b42faa4b018480086a5c8cf0013422844 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/><style data-emotion="css 1xwz6wx">.css-1xwz6wx{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;color:var(--color-label-primary);}@media screen and (max-width: 739px){.css-1xwz6wx{max-width:var(--inner-content-width-mobile);}}.css-1xwz6wx button.button{font-weight:500;}.css-1xwz6wx svg.svg-symbol{margin-right:0;}@media screen and (min-width: 981px){.css-1xwz6wx{padding-left:var(--gap-unit);padding-right:var(--gap-unit);}}</style><figcaption class="image-figcaption css-1xwz6wx" data-test-tag="image:caption"><span class="image-caption">Finn Ramberg handlet plank til en terrasse på seks kvadratmeter.</span><style data-emotion="css wfiuka">.css-wfiuka{font-weight:normal;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;color:var(--color-label-secondary);}</style><span class="image-byline css-wfiuka"> Peder Gjersøe</span></figcaption></figure><style data-emotion="css yooq2m">.css-yooq2m{font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-yooq2m::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}.css-yooq2m::before{display:block;margin-right:6px;}.css-yooq2m::before{line-height:21px;}</style><div class="css-yooq2m" data-test-tag="byline" data-testid="byline"><style data-emotion="css cuhxby">.css-cuhxby{padding:0;margin:0;display:inline;display:block;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-cuhxby"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1yjhhy4">.css-1yjhhy4{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1yjhhy4"><style data-emotion="css 1rv924a">.css-1rv924a{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#4326C8;color:var(--link-color);}</style><a href="mailto:db@e24.no" title="Send e-post til journalisten: David Bach" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1rv924a">David Bach</a></span></li><li class="css-139qrox"><span class="css-1yjhhy4">Peder Gjersøe (foto)</span></li></ul></div><style data-emotion="css 63k4xi">.css-63k4xi{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-63k4xi span{white-space:pre;}.css-63k4xi span::first-letter{text-transform:uppercase;}</style><div class="friendly css-63k4xi" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="dateModified" dateTime="2022-04-10T07:55:06Z" aria-label="Oppdatert: 10. april 2022 09:55">Oppdatert for mindre enn 40 minutter siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class=" css-152199i"><style data-emotion="css 1h044hg">.css-1h044hg{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto calc(-40px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-1h044hg>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1h044hg.has-parallax-background >div[id*='utif']{z-index:1;}.css-1h044hg:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-40px + 4rem);}@media screen and (min-width: 740px){.css-1h044hg{display:block;}}.css-1h044hg.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1h044hg.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1h044hg.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 740px){.css-1h044hg{margin:0px auto calc(-40px + 4rem);}}.css-1h044hg.banner-980x240,.css-1h044hg.banner-980x400,.css-1h044hg.banner-980x500,.css-1h044hg.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1h044hg.banner-980x240,.css-1h044hg.banner-980x400,.css-1h044hg.banner-980x500,.css-1h044hg.banner-980x600{max-width:100%;}}.css-1h044hg.banner-980x240::before,.css-1h044hg.banner-980x400::before,.css-1h044hg.banner-980x500::before,.css-1h044hg.banner-980x600::before{padding-bottom:8px;}.css-1h044hg.banner-320x320{width:auto;max-width:320px;}.css-1h044hg.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1h044hg{width:580px;}}.css-1h044hg::before{background-color:transparent;}.css-1h044hg::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;}.css-1h044hg::before{content:'Artikkelen fortsetter under annonsen';}.css-1h044hg>div[id*='utif']{overflow:hidden;}.css-1h044hg>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1h044hg" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[320,400]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css bc5wrv">.css-bc5wrv{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:0;}.css-bc5wrv+:not(p){margin-top:calc(-40px + 4rem);}</style><p class="css-bc5wrv">– Jeg skal bare bygge en liten terrasse på seks kvadratmeter, så det vil vel ikke gjøre store innhugget i lommeboken.</p><p class="css-bc5wrv">E24 treffer Finn Ramberg på Maxbo i Tønsberg. Han har sett lite til prisreduksjonen enkelte spådde etter den ekstraordinære situasjonen under pandemien.</p><p class="css-bc5wrv">Istedenfor mener han prisene har økt ytterligere.</p><p class="css-bc5wrv">– Vi har kanskje vært bortskjemt med lave priser på trelast her til lands, sier han.</p><p class="css-bc5wrv">Samtidig tror han de som har planlagt større byggeprosjekter den siste tiden fort kan ha endt opp med at prosjekter har blitt minst en halv million kroner dyrere.</p><p class="css-bc5wrv">– Mange vil kanskje lide av dette, sier han.</p><style data-emotion="css 1f6ymle">.css-1f6ymle{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(0px + 1.5rem);font-family:'E24 Display','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;}</style><h2 class="css-1f6ymle" data-test-tag="paragraph-header">– Uvanlig sterkt kostnadspress</h2><p class="css-bc5wrv">Fra og med 1. april økte prisene på enkelte byggevarer med over 20 prosent. </p><div class="observer-placeholder"><noscript><style data-emotion="css 1xm198b">.css-1xm198b{margin-bottom:28px;}.css-1xm198b>div[data-placement]>div{padding-top:23px;border-top:1px solid var(--content-marketing-separator-line-color);border-bottom:1px solid var(--content-marketing-separator-line-color);}@media screen and (max-width: 980px){.css-1xm198b>div[data-placement]>div{padding-top:12px;}}.css-1xm198b>div[data-placement][data-placement='native_above_related']>div{padding-top:0;border-top:unset;border-bottom:1px solid var(--content-marketing-separator-line-color);}.css-1xm198b>div[data-placement] .teaser__logo{padding:4px 8px!important;max-height:36px;}@media screen and (max-width: 739px){.css-1xm198b>div[data-placement] .teaser__logo{max-height:29px;}}.css-1xm198b>div[data-placement] .preview-description{background-color:var(--background-color)!important;}.css-1xm198b>div[data-placement] .preview-description .description-element{color:var(--text-color)!important;}</style><div class="css-1xm198b"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_in_text_1"></div></div></noscript></div><p class="css-bc5wrv">– Prisendringene skjer raskt både på grunn av energikrisen, krigen og den generelle usikkerheten. I tillegg er det stor konkurranse blant aktørene, sa bransjedirektør Aslaug Koksvik i Virke byggevarehandel til E24/Aftenbladet forrige lørdag.</p><p class="css-bc5wrv">Det vil i tur få innvirkning på boligprisene, for dem som planlegger enten oppussing eller nybygg.</p><style data-emotion="css nppp0b">.css-nppp0b{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#4326C8;border-color:var(--link-color);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-nppp0b::before,.css-nppp0b::after{content:' ';display:table;}.css-nppp0b::after{clear:both;}.css-nppp0b a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/privatoekonomi/i/343B0v/nytt-prishopp-paa-byggevarer-i-helgen-alt-stiger" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Nytt prishopp på byggevarer i helgen: – Alt stiger"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 11n3xg1">.css-11n3xg1{margin:0;font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-4px + 0.5rem);color:var(--link-color);}</style><div class=" css-11n3xg1">Les på E24+</div><style data-emotion="css 19n0fkf">.css-19n0fkf{font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-19n0fkf"><style data-emotion="css 1cdy50z">.css-1cdy50z{margin:0;display:inline;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(8px + 0.5rem);line-height:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;font-weight:500;line-height:24px;padding-bottom:1px;color:var(--text-color);}.css-1cdy50z:hover{border-bottom:1px solid;}.nohover .css-1cdy50z:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-1cdy50z{line-height:20px;}}.css-1cdy50z::after{font-family:var(--font-text);color:var(--link-color);content:'→';display:inline;}</style><h2 class="css-1cdy50z">Nytt prishopp på byggevarer i helgen: – Alt stiger</h2></div></div></a><p class="css-bc5wrv">Byggevareprisenes påvirkning på boligprisene varierer avhengig av hvor i landet man ser, sier sjeføkonom Christian Frengstad Bjerknes i NBBL.</p><p class="css-bc5wrv">Desto lavere boligpris det er i området, for eksempel i mindre byer og tettsteder, desto mer utgjør entreprisen av boligkostnadene.</p><p class="css-bc5wrv">– Byggekostnadene utgjør mye mer i en leilighet på Kongsvinger enn i Oslo, og det oppleves nok ulikt ulike steder i landet, sier Bjerknes.</p><p class="css-bc5wrv">– Men alle boligbyggere sier at de opplever et uvanlig sterkt kostnadspress nå. Det er klart at det påvirker og øker boligprisene.</p><h2 class="css-1f6ymle" data-test-tag="paragraph-header">– Mulig å sende regningen videre</h2><p class="css-bc5wrv">De tre første månedene dette året har etterspørselen vært så høy at boligsalget har gått bra, til tross for byggekostnader og entreprisekostnadene, forteller Bjerknes. </p><div class="observer-placeholder"><noscript><div class="css-1xm198b"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_in_text_2"></div></div></noscript></div><p class="css-bc5wrv">– For det er jo mulig å sende regningen videre til boligkjøperen. Men det er jo klart det er uheldig.</p><p class="css-bc5wrv">– Prisen på materialer kommer i tillegg til det at vi har hatt et tilbudssidesjokk fra pandemien, med dårligere varelevering, lengre leveringstid og et finmasket internasjonalt handelsmarked, og på toppen av det krigen i Ukraina.</p><p class="css-bc5wrv">Disse faktorene kommer på toppen av det som allerede sendte byggevareprisene bratt oppover i fjor.<style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/naeringsliv/i/lERr4A/han-skal-bygge-ny-terrasse-den-blir-50-prosent-dyrere-enn-i-fjor" class="css-1rezu2g" rel="" target="" aria-label=" Da førte kanadiske barkebiller til et høyt prishopp på trevarer"> Da førte kanadiske barkebiller til et høyt prishopp på trevarer</a>. </p><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/47AXeg/forventer-at-rentehevinger-snart-slaar-inn-i-boligmarkedet-folk-vil-holde-litt-mer-tilbake" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Forventer at rentehevinger snart slår inn i boligmarkedet: – Folk vil holde litt mer tilbake"><div class="css-1hlrz9z"><div class=" css-11n3xg1">Les også</div><div class="default css-19n0fkf"><h2 class="css-1cdy50z">Forventer at rentehevinger snart slår inn i boligmarkedet: – Folk vil holde litt mer tilbake</h2></div></div></a><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1hduni3">.css-1hduni3{width:100%;box-sizing:border-box;padding:calc(var(--gap-unit) * 2);border:1px solid rgba(255, 251, 248, 0.2);background:#FFF6EF;font-size:16px;line-height:24px;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-40px + 4rem);border-left:none;border-right:none;border-radius:0;box-shadow:0 0 14px rgba(0, 0, 0, 0.05);background-color:var(--foreground-color);padding:16px 12px 24px;width:auto;}@media screen and (min-width: 981px){.css-1hduni3{padding:32px;}}.css-1hduni3.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1hduni3.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1hduni3.extendedContent,.fullPageWidth .css-1hduni3.extendedContent,.fullScreen .css-1hduni3.extendedContent,.extendedContent .css-1hduni3.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><aside class="default extendedContent factboxRootIsCollapsed css-1hduni3" data-test-tag="factbox" aria-label="Maxbo proffs liste over varer som økte i pris 1. april"><header class="css-0"><style data-emotion="css 1gm1v7l">.css-1gm1v7l{margin:0;font-size:calc(10px + 0.5rem);line-height:calc(19px + 0.5rem);font-family:'E24 Display','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;color:var(--text-color);font-weight:500;}</style><h3 class="css-1gm1v7l">Maxbo proffs liste over varer som økte i pris 1. april</h3></header><style data-emotion="css 1wk724f">.css-1wk724f{position:relative;line-height:1.428;position:relative;line-height:24px;}.factboxRootIsCollapsed .css-1wk724f{overflow:hidden;max-height:calc(1.428 * 32px);}.factboxRootIsCollapsed .css-1wk724f::after{content:'';display:block;position:absolute;bottom:0;left:0;right:0;height:calc(1.428 * 32px);background-repeat:no-repeat;background-image:linear-gradient(
            to bottom,
            rgba(255, 246, 239, 0.69) 0%,
            rgb(255, 246, 239) 99%
          );}.css-1wk724f *{color:var(--text-color);}.css-1wk724f p,.css-1wk724f ol,.css-1wk724f ul{margin-bottom:24px;}.css-1wk724f p:last-child,.css-1wk724f ol:last-child,.css-1wk724f ul:last-child{margin-bottom:0;}.css-1wk724f li{font-size:16px;line-height:24px;margin:0 0 24px;color:var(--text-color);}.css-1wk724f li:last-child{margin:0;}.css-1wk724f strong{font-weight:500;color:var(--text-color);}.factboxRootIsCollapsed .css-1wk724f::after{background-image:linear-gradient(
        to bottom,
        rgba(255, 246, 239, 0.15) 0%,
        rgba(255, 246, 239, 1) 99%
      );}html[data-theme='dark'] .factboxRootIsCollapsed .css-1wk724f::after{background-image:linear-gradient(
        to bottom,
        rgba(29, 29, 29, 0.15) 0%,
        rgba(29, 29, 29, 1) 99%
      );}</style><div id="factContent30-fact" class="css-1wk724f"><style data-emotion="css 14b6vwv">.css-14b6vwv{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:calc(12px + 0.75rem);padding-left:20px;}p+.css-14b6vwv{margin-top:calc(12px + 0.75rem);}</style><ul class="css-14b6vwv" data-test-tag="list"><style data-emotion="css 56kwnz">.css-56kwnz{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-bottom:12px;}</style><li class="css-56kwnz"><span>Byggtre: Inntil 7 prosent</span></li><li class="css-56kwnz"><span>Interiørtre: Inntil 8 prosent</span></li><li class="css-56kwnz"><span>Bygningsisolasjon Inntil 21 prosent</span></li><li class="css-56kwnz"><span>Grunnisolasjon (EPS og XPS): Inntil 8 prosent</span></li><li class="css-56kwnz"><span>Trebaserte plater: Inntil 5 prosent</span></li><li class="css-56kwnz"><span>Sponplater: Inntil 28 prosent</span></li><li class="css-56kwnz"><span>Gipsplater (Norgips): Inntil 17 prosent</span></li><li class="css-56kwnz"><span>Gipsplater (Gyproc): Inntil 21 prosent</span></li><li class="css-56kwnz"><span>Stål tynnplateprodukter (Europrofil): Inntil 5 prosent</span></li><li class="css-56kwnz"><span>Takprodukter/vindsperre: Inntil 15 prosent</span></li><li class="css-56kwnz"><span>Vinduer: Inntil 5 prosent</span></li><li class="css-56kwnz"><span>Dører: Inntil 10 prosent</span></li><li class="css-56kwnz"><span>Gulv: Inntil 11 prosent</span></li><li class="css-56kwnz"><span>Våtromsprodukter: Inntil 12 prosent</span></li><li class="css-56kwnz"><span>Våtromsplater: Inntil 7 prosent</span></li><li class="css-56kwnz"><span>Mørtel/sekkeprodukter: Inntil 15 prosent</span></li><li class="css-56kwnz"><span>Maling: Inntil 13 prosent </span></li><li class="css-56kwnz"><span>Festemidler/Jernvare: Inntil 15 prosent</span></li><li class="css-56kwnz"><span>El-verktøy: Inntil 7 prosent</span></li></ul></div><style data-emotion="css 2w5ryf">.css-2w5ryf{margin-top:var(--gap-unit);font-size:14px;line-height:21px;font-weight:500;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:-8px;color:var(--c-primary-01);}@media screen and (max-width: 739px){.css-2w5ryf{width:100%;}}</style><style data-emotion="css lvc9qw">.css-lvc9qw{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;margin-top:var(--gap-unit);font-size:14px;line-height:21px;font-weight:500;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:-8px;color:var(--c-primary-01);}.css-lvc9qw:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-lvc9qw:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-lvc9qw:disabled,.css-lvc9qw[disabled]{cursor:default;}.css-lvc9qw .icon+.text,.css-lvc9qw .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}@media screen and (max-width: 739px){.css-lvc9qw{width:100%;}}</style><button class="default button css-lvc9qw" aria-label="Vis mer" aria-controls="factContent30-fact" aria-expanded="false" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Vis mer</span></button></aside><p class="css-bc5wrv">– Når det gjelder boligprisene er jeg imidlertid ikke så sikker på om det kommer til å dra opp <em>så </em>mye. Ikke fordi byggekostnadene ikke er høye, men det påvirkes også av hva man har av betalingsevne i husholdningene, sier Bjerknes, som viser til at boligprisene allerede har steget 20 prosent de siste to årene.</p><p class="css-bc5wrv">– Det er ganske eksepsjonelt og uheldig at de stiger så mye. Det gjør det vanskeligere å komme inn på markedet.</p><p class="css-bc5wrv">I tillegg kommer renteoppgangene som er varslet fra Norges Bank, inflasjonen, energiprisene og matvareprisene.</p><div class=" css-152199i"><div class="disable-cogwheel css-1h044hg" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[320,400]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-bc5wrv">– Om vi drar inn kjøpekraften i husholdningene, så er det ikke sikkert husholdningene har kjøpekraft til å øke det så mye hvis renten kommer opp så mye som Norges Bank legger til grunn, poengterer han.</p><h2 class="css-1f6ymle" data-test-tag="paragraph-header">Byggmakker: Vært stabilt</h2><p class="css-bc5wrv">Prisen på borettslagsboliger steg med 6,1 prosent i 1. kvartal i år, viser nye tall fra NBBL. Det siste året har borettslagsprisene økt med 7,5 prosent.</p><p class="css-bc5wrv">– Den høye prisveksten kan sannsynligvis tilskrives en blanding av høy etterspørsel, samt innføringen av ny avhendingslov fra nyttår, har Bjerknes tidligere uttalt.</p><a data-test-tag="teaser-small:link-internal" href="/privatoekonomi/i/jajk7q/kraftig-prisvekst-for-borettslag-i-foerste-kvartal" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Kraftig prisvekst for borettslag i første kvartal"><div class="css-1hlrz9z"><div class=" css-11n3xg1">Les også</div><div class="default css-19n0fkf"><h2 class="css-1cdy50z">Kraftig prisvekst for borettslag i første kvartal</h2></div></div></a><p class="css-bc5wrv">Kommunikasjonsdirektør Petter Knutsen i Byggmakker sier de ikke merket noen tendens til hamstring før prisene økte 1. april. </p><p class="css-bc5wrv">– Det har vært ganske stabilt. Heldigvis har vi ikke hatt samme situasjon nå som i fjor, da det også var råvaremangel. Nå klarer vi å skaffe de produktene som kundene trenger, og det er vi glade for.</p><p class="css-bc5wrv">Markedet har reagert veldig balansert på den varslede prisoppgangen, sier han.</p><div class=" css-152199i"><div class="disable-cogwheel css-1h044hg" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[320,400]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_6&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-bc5wrv">– Vi fikk trening i fjor. Da var endringene mer sjokkartede, det var mer usikkerhet og uforutsigbarhet rundt alt som foregikk, sier han.</p><style data-emotion="css 1ecqrrj">.css-1ecqrrj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1ecqrrj{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1ecqrrj.stretch-image-asset-on-mobile .image-asset,.css-1ecqrrj.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1ecqrrj.stretch-image-asset-on-mobile .image-asset,.css-1ecqrrj.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1ecqrrj.stretch-image-asset-on-mobile .image-asset,.css-1ecqrrj.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1ecqrrj .image-asset{display:block;width:100%;}.css-1ecqrrj.fullScreen .image-asset,.css-1ecqrrj.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1ecqrrj.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1ecqrrj.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1ecqrrj.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1ecqrrj.floatRight{margin-left:calc(var(--gap-unit) * 5);}}</style><figure data-test-tag="image" class="image landscape css-1ecqrrj"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><style data-emotion="css l2zbd7">.css-l2zbd7{object-fit:contain;object-position:75.26791666666668% 51.7614625%!important;}</style><img class="image-asset css-l2zbd7" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=0fa9de3a97c763e70ade46b6d21fef7b63350218" srcSet="https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=0fa9de3a97c763e70ade46b6d21fef7b63350218 1900w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=a8b0a9c039e87342d5e515b951077e1b649223ab 1800w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=975d9bef7c3f1621636890320141506338175687 1700w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=c181f4631b27355f9503ecb2ced578c9dd1e9916 1600w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=4c7bf1e71b29c9380b732c36d0ebba7f7add393a 1500w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=6444c22459056b70ce37a7b2fd008b9cd5238662 1400w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=0915d5d274b66e7fb3bdcb0f9866459d7e0c1601 1300w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=87c56909983d6cc2bcb67dff63b9421a23138b4e 1200w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=71819976221e0721a53efcdec2cea926ea541680 1100w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=214b91365188af03b2963677baa926796c7fb215 1000w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=75ffba32b96b6e239ba3d19e0915f33063a760b5 900w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=422c1f2cf6d32ecf1f38121ad0b0654f286f673b 800w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=0087ae63f5888eb40bc2ff25a327d6ae2b8bd1a9 700w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=c84c9e820ddebfb08a1fe116afcbe39124f0586c 600w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=3d00c1752f2c7bb7d27e7d985a34bc1363117344 500w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=67187f104dfee73f7c15dcf64dfe34fdaa62c77e 400w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=d731c9464187457c6cad767fd74acd6970613b52 300w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=c4812f652c5dc4eb999bcd07bc6c54c8d89ecb45 200w,https://akamai.vgc.no/v2/images/0f87f579-cd1d-4ce9-b477-39ee855cf374?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=34986dff9c3cf59047cf92268c91d64f0d9c8268 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-1xwz6wx" data-test-tag="image:caption"><span class="image-caption">Tømrerlærling Jakob Harberg og kompisen Jonathan Myklebust bygger gjerde for førstnevntes mor.</span><span class="image-byline css-wfiuka"> Peder Gjersøe</span></figcaption></figure><h2 class="css-1f6ymle" data-test-tag="paragraph-header">– Levde godt på gamle priser</h2><p class="css-bc5wrv">Tilbake på Maxbo i Tønsberg treffer E24 også tømrerlærling Jakob Harberg og kompisen Jonathan Myklebust.</p><p class="css-bc5wrv">– Jeg merker ikke så mye til de økte prisene på trelast til daglig, for de regningene er det ikke jeg som betaler, sier Harberg med et smil.</p><p class="css-bc5wrv">Denne gangen har han tatt turen til Maxbo for å kjøpe siste rest til gjerdet de bygger for Harbergs mor.</p><p class="css-bc5wrv">– Jeg ser jo at prisene har gått mye opp. Så vi levde nok godt på gamle priser da alt var «normalt» sammenlignet med i dag.</p><p class="css-bc5wrv">Selv rakk han å kjøpe det meste han trengte før prisoppgangen 1. april.</p></div><style data-emotion="css 1bjvupb">.css-1bjvupb{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1bjvupb" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 0 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2022-04-10T07:45:03Z" aria-label="Oppdatert: 10. april 2022 09:55">Publisert: 10. april 2022 09:45</time></div><div><time class="css-10rvbm3" itemProp="dateModified" dateTime="2022-04-10T07:55:06Z" aria-label="Oppdatert: 10. april 2022 09:55">Oppdatert: 10. april 2022 09:55</time></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css dsc04e">.css-dsc04e{font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-dsc04e:hover,.css-dsc04e:active,.css-dsc04e:focus{color:var(--color-light-primary)!important;}.css-dsc04e svg{width:14px!important;height:14px!important;}</style><style data-emotion="css b58xpa">.css-b58xpa{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;font-size:16px;line-height:24px;font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-b58xpa:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-b58xpa:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-b58xpa:disabled,.css-b58xpa[disabled]{cursor:default;}.css-b58xpa .icon+.text,.css-b58xpa .text+.icon{margin-left:var(--gap-unit);}.css-b58xpa:hover,.css-b58xpa:active,.css-b58xpa:focus{color:var(--color-light-primary)!important;}.css-b58xpa svg{width:14px!important;height:14px!important;}</style><a class="default button css-b58xpa" aria-label="Gå til e24.no" href="/"><span class="text css-1r5gb7q">Gå til e24.no</span></a><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 1ksyynq">.css-1ksyynq{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;border-bottom:1px solid var(--c-border);margin-bottom:27px;}</style><div class="css-1ksyynq"><style data-emotion="css 1r6j7zy">.css-1r6j7zy{font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(28px + -1rem);margin-top:0;}</style><h2 class="css-1r6j7zy" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css re168a">.css-re168a{list-style:none;padding:0;margin:0;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (min-width: 981px){.css-re168a{margin-bottom:calc(var(--gap-unit) * 4 - 2px);}}</style><ol class="css-re168a"><style data-emotion="css azttr">.css-azttr{margin-bottom:var(--grid-gutter);display:inline-block;margin-bottom:calc(32px + -1.5rem);}</style><li class="css-azttr"><style data-emotion="css 1v9lu7w">.css-1v9lu7w{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;font-weight:500;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));display:inline-block;margin-right:calc(2 * var(--gap-unit));padding:0;color:var(--link-color)!important;}.css-1v9lu7w:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-1v9lu7w:disabled,.css-1v9lu7w[disabled]{cursor:default;}.css-1v9lu7w[aria-label='Webview']{display:none;}.css-1v9lu7w::before{content:'# ';}.css-1v9lu7w:focus,.css-1v9lu7w:active,.css-1v9lu7w:hover{background-color:transparent!important;}@media screen and (min-width: 981px){.css-1v9lu7w{margin-right:calc(3 * var(--gap-unit));}}</style><a data-test-tag="internal-link" href="/emne/303da8cb-cf6b-4427-b936-f4462991b73c/byggeindustri" class="css-1v9lu7w" rel="" target="" aria-label="Byggeindustri"><span class="css-0">Byggeindustri</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/a05c76a0-e74b-4237-984b-303609ab08b2/nyboligsalget" class="css-1v9lu7w" rel="" target="" aria-label="Nyboligsalget"><span class="css-0">Nyboligsalget</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/ef4c77a1-0074-4caf-a077-aaa57d6556db/pris" class="css-1v9lu7w" rel="" target="" aria-label="Pris"><span class="css-0">Pris</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/6c932019-1c24-405b-b6d2-9dcda0328a5a/maxbo" class="css-1v9lu7w" rel="" target="" aria-label="Maxbo"><span class="css-0">Maxbo</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/a522d77f-450c-4bb9-955e-0e9a8bf26871/byggmakker" class="css-1v9lu7w" rel="" target="" aria-label="Byggmakker"><span class="css-0">Byggmakker</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/614a7c85-c98b-4a0f-95c9-56b383d1bfc0/boligpriser" class="css-1v9lu7w" rel="" target="" aria-label="Boligpriser"><span class="css-0">Boligpriser</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="css-1xm198b"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_above_related"></div></div></noscript></div><div id="cc-comments"><div class="observer-placeholder"><noscript><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div></noscript></div></div><style data-emotion="css nmqi4x">.css-nmqi4x{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-nmqi4x{margin-bottom:25px;}}.css-nmqi4x iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><style data-emotion="css 13wylk3 ct46x4">.css-ct46x4{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ct46x4{margin-bottom:25px;}}.css-ct46x4 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="css-0"><style data-emotion="css 2xjcll k4l0ek">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-k4l0ek{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-k4l0ek{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-k4l0ek{margin-bottom:25px;}}.css-k4l0ek iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="observer-placeholder"><noscript><style data-emotion="css ecce65">.css-ecce65{position:relative;overflow:hidden;clear:both;margin-bottom:calc(-40px + 4rem);line-height:1.3em;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ecce65{margin-bottom:25px;}}.css-ecce65 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="default css-ecce65" data-test-tag="embed-content"><style data-emotion="css cucim8">.css-cucim8{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-cucim8{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-cucim8{margin-bottom:25px;}}.css-cucim8 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><iframe class="default css-cucim8" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><style data-emotion="css ryevka">.css-ryevka{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;}</style><div class="css-ryevka"><style data-emotion="css 1q9rdfa">.css-1q9rdfa{color:var(--text-color);font-family:var(--ff-title);font-size:22px;line-height:30px;font-weight:500;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><h2 class="css-1q9rdfa" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1g3qznn">.css-1g3qznn{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid var(--c-border);margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (min-width: 740px){.css-1g3qznn{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1g3qznn:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 981px){.css-1g3qznn:nth-last-child(-n + 2){border-bottom:none;}}</style><li class="css-1g3qznn"><style data-emotion="css 8e4o8h">.css-8e4o8h{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:16px;}.css-8e4o8h::before,.css-8e4o8h::after{content:' ';display:table;}.css-8e4o8h::after{clear:both;}.css-8e4o8h a:focus{border:none;}.css-8e4o8h:hover h2{border-bottom:1px solid;}.css-8e4o8h h2{color:var(--component-text-color-01);font-family:E24 Display;font-size:24px;line-height:29px;font-weight:500;}</style><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/lVjJ9A/16200-arbeidstakere-i-byggebransjen-kan-gaa-ut-i-streik" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="90 lokale bedrifter kan bli rammet av streik i bygge­bransjen"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 11bi12u">.css-11bi12u{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;margin-bottom:12px;}.observer-placeholder .css-11bi12u{padding-bottom:inherit;height:inherit;width:inherit;}.css-11bi12u .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}.css-11bi12u .image-asset{border-radius:1px;}</style><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=6ad3f2f9ff67cce00e898187c0c856fad3d6bc77" srcSet="https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=6ad3f2f9ff67cce00e898187c0c856fad3d6bc77 1900w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=337d12eec82ca9b6d30983da4f71d520f9baeb92 1800w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=62a99f88069fd87d2f947976febd792702f04a3f 1700w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=7010528f3d461096f68757402096b1f08e7554ed 1600w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=da7263b4daa81a95518a342a76c9136eaa1496da 1500w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=aed3a4283c930a6dcd9eef26143457c9cb65e671 1400w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=cfeb6887d9bd387b707cc1687fa00a5f9cdafa02 1300w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=fb4697e9ffdb1d7c15e925a48ade0cb94e087d8a 1200w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=0563e0538c71424b0f5e29a0a0cf5f624546d6dc 1100w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=3c250fe176aef90b966b283c7f66ac058247b7d7 1000w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=1b8f727672221ebb71ced6f524b66ef964bf362f 900w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=30f804a6a000b6dcea364b55bd29f14c4bda2310 800w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=8fd27c26910364aebd00af5331b3def88084512f 700w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=6895877042672e554f1dd8892fdd6d1e974a6583 600w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=922ab29357049d11d1f9cd41c7373ccf75757208 500w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=0ef356f3a05a1c5ca0a94f4aaf030a14b3d0f852 400w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=c140bd39539311c501f6c8ee1a7e8209f9435d39 300w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=43dc8c1928412c492d6bfba8a3d62662e0ace755 200w,https://akamai.vgc.no/v2/images/7ced0261-a5cf-4ce6-9c1c-6cbc65b987ae?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=68026fb56b548cda6e39618146b00647ea44bdb5 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 10yjdcu">.css-10yjdcu{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><style data-emotion="css 13wylk3 11n4kh6">.css-11n4kh6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><style data-emotion="css kstc4">.css-kstc4{margin:0;display:inline;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-kstc4:hover{border-bottom:1px solid;}.nohover .css-kstc4:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-kstc4">90 lokale bedrifter kan bli rammet av streik i bygge­bransjen</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/bGrj9g/meglertopper-venter-svakere-boligprisvekst-i-usikkert-marked" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Meglertopper venter svakere boligprisvekst i usikkert marked"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=1c964a664889a99375cd7bcdffca3875f0aa6b3e" srcSet="https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=1c964a664889a99375cd7bcdffca3875f0aa6b3e 1900w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=a16391e8818b7ac06f0069b069691cfedff67924 1800w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=c41810f070af8007f282c8db4748e07fe79e6607 1700w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=e6e934278357614b43bb1b23de4bf11432c0fd17 1600w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=8ecc3de8bbfd63f60c2976b1d76f71d8ecd0554f 1500w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=4e80387bcdc63b3b087369ed29623c4a8b22cf6c 1400w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=5103ebdeb31b0504434f8c35b474ba072c1cd9c0 1300w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=e31f9679fbf74ccf3ca874597f4eead4212c2414 1200w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=f49be2e05cb1a806412b633148b4061b9ed25514 1100w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=a9e936bdfae0a4f55af47eddea898119166f254f 1000w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=3cd00bdea7a29a708096383427f7298c3d807fdf 900w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=fa3a4f6ce720bbaf56433148269fbb46cf93b60a 800w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=f1d27bd39d09074f28adeb717e0da1428e68e2e3 700w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=ad43dd65d5ed04e54018a1d7aa254248df263bf6 600w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=03c9f113e15f429db3d74571c9abc41294475bf7 500w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=7af2e4a925b73ae97331115e9283f6cd01a55d1c 400w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=8ff26f1cb188826f9ec8cf4419b725de4c7ac04d 300w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=4a6aceacab96a52913d95273dbdc400f9a1045d7 200w,https://akamai.vgc.no/v2/images/e181d3af-bd01-4e21-a3bc-0b68a24814cf?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=4ffd1bb7b04a01c3c058ff71961ac3e8d1dbccdd 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Meglertopper venter svakere boligprisvekst i usikkert marked</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/47AXeg/forventer-at-rentehevinger-snart-slaar-inn-i-boligmarkedet-folk-vil-holde-litt-mer-tilbake" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Forventer at rentehevinger snart slår inn i boligmarkedet: – Folk vil holde litt mer tilbake"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 2npq9a">.css-2npq9a{object-fit:cover;object-position:41.00789425610923% 73.44371671665544%!important;}</style><img class="image-asset css-2npq9a" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=f6f34551ea3c6d8abe0f5cbb1a0e7663282ed7f0" srcSet="https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=f6f34551ea3c6d8abe0f5cbb1a0e7663282ed7f0 1900w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=aeaae6b33e72da262f95a5813182cb189fd54e7f 1800w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=ecb28ed66cad84f52bb170111083d2365f2041f4 1700w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=f186b52fa0391e065b16defab22887bc745ac6e7 1600w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=a9a391b7cf44207abb607bba8f2a842c44ee48a0 1500w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=0baa69328fd3f08931b7c8774b9dfc2e5a912119 1400w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=692e9f06f990b52360421058cbfa92c07a1bc2b6 1300w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=0c0c189b68c479d1fbf06afc9cc8ccedc0bd0fc5 1200w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=d836985a462886372a23cb8d9086d15b07bf55b4 1100w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=ca5ec46d4e626ba5e1fe73d44c8c77c4235fe072 1000w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=512b0c52c2464b631083c5df6bd4c04e0e6c0324 900w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=befcd11399101eea7ddfb0ecbe8de1c36e5edcce 800w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=19e49f2128b3fba906a9aeee83f356a8d35e1b2c 700w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=be478f31cdcab1ca4c22e04e38c3d6681c63f284 600w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=30e72d0b38651f6f2c9ea31b4d9e41de1f95a233 500w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=549135a2d4f60d52fbb1a1cabdcf2a86716418de 400w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=1f214800f5f21a936cdbcc8b12448a8c4985d1a3 300w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=b4392370463cf2310d209086ab1df084c89cea08 200w,https://akamai.vgc.no/v2/images/c11a522e-f77d-4030-a410-db744981fe2d?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=543c3e160b7414c565d3bf9483fadadbcddbcd14 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Forventer at rentehevinger snart slår inn i boligmarkedet: – Folk vil holde litt mer tilbake</h2></div></div></a></li><li class="css-1g3qznn"><div class="observer-placeholder"><noscript><style data-emotion="css 6sk8xx">.css-6sk8xx{margin-bottom:28px;}.css-6sk8xx .teaser__logo{padding:4px 8px!important;}.css-6sk8xx .preview-description{background-color:var(--background-color)!important;}.css-6sk8xx .preview-description .description-element{color:var(--text-color)!important;}</style><div class="css-6sk8xx"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/ML8wvM/ny-bunnrekord-for-antall-sekundaerboliger-i-norge" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Ny bunnrekord for antall sekundærboliger i Norge"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=78aa8af683c90b31caa55e5afc0930ceb0e7dad7" srcSet="https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=78aa8af683c90b31caa55e5afc0930ceb0e7dad7 1900w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=f55e01fe91a02d598ffb2a21cc5ef8b5712eccbf 1800w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=e6614f781c311e705cc98cd33b6ffd58bde2257d 1700w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=3762a6a7e54f6492749996fa354bfc14c7c118ef 1600w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=73f670fa105794fbbc1a9470fc33a1eba4153df5 1500w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=e6d0ef49b1442777eb8f5780410aea3d3add8ab5 1400w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=5438465bdb25c01669e1e8460ad132ba9f0752b6 1300w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=99885c55299c973fadb8abbc5dec58447c31f49e 1200w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=2d5162aa6c6a1de9021a698d7d568eed77af618c 1100w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=e5fda989c12a88dc313532e750c3abb273a9ad9e 1000w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=d5e4a2fbdca2b0e1f520676f42f2bd58fa8d5292 900w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=ba443da678a417c6e9470fb021d8b273dc1b3afc 800w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=b9c226218aef7d9e6f36dd2b92771719dd8c03d1 700w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=f79857d017b8d8f98b1a2820e9cded93e3a75eb8 600w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=c246609d49b685ed9bae32c12331cce298f2c3bd 500w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=61e76ed56140202a8f239058071a3e6604b5be94 400w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=8784c8ba4b1a38297141ef83787e8dfa809ea4a9 300w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=b4cd602c3f024753acccb4492bed308b71d2830a 200w,https://akamai.vgc.no/v2/images/320de8f3-191d-470b-8778-3644a2a16ae4?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=666cf5e41f91db8940decd31502b3b306eb9428f 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Ny bunnrekord for antall sekundærboliger i Norge</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/Kz7325/nytt-prishopp-paa-byggevarer-opptil-20-prosent-dyrere-fra-april" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Nytt prishopp på byggevarer – opptil 20 prosent dyrere fra april"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=4f9cbd82fa5ff0b81063f5036624d77026f4bf1a" srcSet="https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=4f9cbd82fa5ff0b81063f5036624d77026f4bf1a 1900w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=b716d9a26e83120dc1ab87ca5437989ff5f2c822 1800w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=178cd445cf64feb8e04f9711576256b6aff694bd 1700w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=7221ccdc239a8eb263fb8cf6b1359052a7ff8903 1600w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=bf2d34b1b8f264be8bfec47285b33d7471ca9df8 1500w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=570e5fea680b875616646a79bbc0eb31e544b47f 1400w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=acca5d19f882c47db807e1bc1b7eaa927221f1e5 1300w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=cc84bb985d6305b12c58f9941c161f3f64689a27 1200w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=5c94199867f6693a0fcfa3e12e0c7fc9fd43ff43 1100w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=65ae5d35a041dbc61a774641cd0133e2d1587c73 1000w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=6467f8fcbd79d1d7361b3a698c576d052adc6f69 900w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=f3ae6a8afaa278c0c1d40e2d33f6e76a3b30cc73 800w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=8aaff15ce50b44f20c278eb2a9ebe57f9c59ae80 700w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=8315ae1dfa37314b3559e4ee96a2ea3e099c54f8 600w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=98c542f5eed807196324b8e027eb6c55a3989b7e 500w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=a93e33ef5dd6be92e49661875a840cade5c5a1e1 400w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=cb10077d3fff0265805753bd7fbabb87958bcded 300w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=9fc6fc7c0bceb198e7e4e76dd9b3a552fba1e7f2 200w,https://akamai.vgc.no/v2/images/d6c1c31b-f102-4ad5-9a8b-e36e68f3e3f8?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=2a14acb6229cb5dbdc24fb9fe3d5aaec2ca5c556 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Nytt prishopp på byggevarer – opptil 20 prosent dyrere fra april</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-152199i"><style data-emotion="css b13bd8">.css-b13bd8{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-b13bd8>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-b13bd8.has-parallax-background >div[id*='utif']{z-index:1;}.css-b13bd8 .stickySkyscraper-right,.css-b13bd8 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-b13bd8 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-b13bd8 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-b13bd8 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-b13bd8 >div[id*='utif']::before{text-align:left;}.css-b13bd8>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-b13bd8>div[id*='utif']{float:left;}.css-b13bd8>div[id*='utif']::after{clear:both;}.css-b13bd8>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-b13bd8" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_2Dc2l4L"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><a href="" class="styles-module_aYDbIDW"></a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Konstituert nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:eirik@e24.no">Eirik Amb Nysveen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2022<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_B2B_BUNDLE_PRODUCT":"301901","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLES","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>