<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Maribel-konkurs: Usikkert hva som kommer til å skje med giganthotell – E24</title>
    <meta data-react-helmet="true" name="description" content="Bobestyreren jobber «dag og natt» for å få på plass en permanent løsning for videre drift av Maribel-hotellene. Men hvilke konsekvenser konkursen kommer til å få for hotellet på Hellerudsletta, er foreløpig for tidlig å si."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/y3kvXr"/><meta data-react-helmet="true" property="og:title" content="Maribel-konkurs: Usikkert hva som kommer til å skje med giganthotell"/><meta data-react-helmet="true" property="twitter:title" content="Maribel-konkurs: Usikkert hva som kommer til å skje med giganthotell"/><meta data-react-helmet="true" property="og:description" content="Bobestyreren jobber «dag og natt» for å få på plass en permanent løsning for videre drift av Maribel-hotellene. Men hvilke konsekvenser konkursen kommer til å få for hotellet på Hellerudsletta, er foreløpig for tidlig å si."/><meta data-react-helmet="true" property="twitter:description" content="Bobestyreren jobber «dag og natt» for å få på plass en permanent løsning for videre drift av Maribel-hotellene. Men hvilke konsekvenser konkursen kommer til å få for hotellet på Hellerudsletta, er foreløpig for tidlig å si."/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=1241&amp;w=1900&amp;s=b77d6825de225e3aaea638f6c5c05a76271f80a7"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1241"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=1241&amp;w=1900&amp;s=b77d6825de225e3aaea638f6c5c05a76271f80a7"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="e24"/><meta data-react-helmet="true" name="article-info" data-short-id="y3kvXr" data-newsroom="e24"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/naeringsliv/i/y3kvXr/maribel-konkurs-usikkert-hva-som-kommer-til-aa-skje-med-giganthotell"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Maribel-konkurs: Usikkert hva som kommer til å skje med giganthotell","datePublished":"2020-07-17T16:34:30Z","dateModified":"2020-07-17T16:42:36Z","wordCount":328,"articleSection":"Næringsliv","description":"Bobestyreren jobber «dag og natt» for å få på plass en permanent løsning for videre drift av Maribel-hotellene. Men hvilke konsekvenser konkursen kommer til å få for hotellet på Hellerudsletta, er foreløpig for tidlig å si.","keywords":"hotell konkurs","image":{"url":"https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&h=1241&w=1900&s=b77d6825de225e3aaea638f6c5c05a76271f80a7","width":1900,"height":1241,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Karoline Johannessen Litland"}],"mainEntityOfPage":"https://e24.no/naeringsliv/i/y3kvXr/maribel-konkurs-usikkert-hva-som-kommer-til-aa-skje-med-giganthotell"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2,193,0,180,134,185,181,208,138,137,3,194,179,144,145,123,171,189,200,210,203,195,188]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.b5cd9adf.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.4c63b740.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.2399f538.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.a1b95e2f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.937d21eb.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-AppBrandStreamer" src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.dca1c855.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/async-commons.b70a1f54.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.57185e5d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.70a31595.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.6c553206.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.d3fd2544.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Timestamp" src="/cnp-assets/src-sites-e24-components-Timestamp.ea234d4f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.d61f646a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.94e05f84.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/src-features-article-components-Teaser.021a3ca3.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.7790212d.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.f4809ce0.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.e44220fa.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.ec01a573.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.3fbcfc06.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.ac493b70.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.6ba0edff.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.f5677ce3.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.2965ada8.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.84a2f564.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.7079b784.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Teaser-TeaserTitle" src="/cnp-assets/src-features-article-components-Teaser-TeaserTitle.78f186a8.m.js" type="module"></script><script src="/cnp-assets/runtime.c22ce04a.js" defer nomodule></script>
<script src="/cnp-assets/styles.4c63b740.js" defer nomodule></script>
<script src="/cnp-assets/vendors.913cadcb.js" defer nomodule></script>
<script src="/cnp-assets/main.1db7105c.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.240b41bf.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.f3afc753.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.870c7893.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.f92267ec.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.a64029a7.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.ff279813.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.55f5e5a6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Timestamp.9518448b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.5d5cb1e3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.e1ebab37.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.b20c10ce.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.c04717bf.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.b39e317f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.e5244291.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.402f9fc2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.b70431c0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.35384c15.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.47a76959.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.a1a1932c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.483bb7a3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.7d8cf7d9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.e7bb8ebb.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser-TeaserTitle.ed052cf1.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.4c63b740.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/src-features-ads-components-Ad.937d21eb.css">
<link data-chunk="src-sites-e24-components-AppBrandStreamer" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-AppBrandStreamer.dca1c855.css">
<link data-chunk="src-sites-e24-components-JobbCarousel" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-JobbCarousel.f5677ce3.css">
<link data-chunk="src-sites-e24-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-PaidContentIndicator.84a2f564.css">
<link data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.7079b784.css">
    <style data-react-helmet="true" >html, body { background: #FBF3EA; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 76 38" id="logo"><desc>E24 Logo</desc><g fill="none" fill-rule="evenodd"><path fill="#545454" d="M0 0h26.6v38H0z"></path><path fill="#FFF" d="M23.18 3.42H3.42v31.16l19.76-.002V28.88H9.12v-7.22h14.06v-5.7H9.12V9.12h14.06z"></path><path fill="#C14232" d="M29.64 0H76v38H29.64z"></path><path fill="#FFF" d="M60.8 12.16l-7.6 11.02h7.6z"></path><path d="M49.626 18.369a9.86 9.86 0 0 0 1.245-3.889c.035-.336.056-.678.056-1.022 0-5.483-4.456-9.938-9.987-10.033-.256.005-1.109-.005-1.109-.005H33.44v5.7h6.84c2.146.267 3.586 1.57 3.914 3.659.371 2.379-.623 4.359-4.262 8.483 0 0-.723.824-1.732 1.979-1.415 1.616-3.391 3.874-4.76 5.639v5.7l27.74-.002V28.88H41.53c2.194-2.927 6.998-8.545 8.096-10.511zM66.5 28.88h5.7v5.7h-5.7zM66.5 3.42h5.7v19.76h-5.7z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 30 30" id="norwegian-press-association"><desc>Norwegian Press Association</desc><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill="#FFF" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 80 80" id="association-of-norwegian-editors"><desc>Association Of Norwegian Editors</desc><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill="#FFF" fill-rule="evenodd"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="l9qgyj">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</style><div class="default"><style data-emotion-css="h6eek2">.css-h6eek2{font-family:Source Sans Pro;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;height:calc( 44px + 50px );padding-bottom:0;}@media screen and (max-width:980px){.css-h6eek2{top:0;}}@media screen and (min-width:981px){.css-h6eek2{padding-bottom:0;height:calc( 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-h6eek2"><style data-emotion-css="mv7feo">.css-mv7feo{position:absolute;top:0;left:0;z-index:1200;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div data-test-tag="skip-to-content" class="css-mv7feo"><style data-emotion-css="11lq498">.css-11lq498{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-11lq498:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-11lq498:focus{color:#333;background-color:#FF922B;}</style><a href="#main" class="css-11lq498">Hopp til hovedinnhold</a></div><style data-emotion-css="11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion-css="s750lt">.css-s750lt{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#F5EFE6;border-color:#DCD5CE;border-width:1px;border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-s750lt{overflow-y:visible;}}</style><div class="css-s750lt"><style data-emotion-css="17ulp5w">.css-17ulp5w{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-17ulp5w"><style data-emotion-css="dq8fip">.css-dq8fip{display:block;height:inherit;font-size:0;padding:0 5px;}.css-dq8fip::-moz-focus-inner{border:0;}.css-dq8fip:focus{outline:1px dotted currentColor;}.css-dq8fip:link,.css-dq8fip:hover,.css-dq8fip:active,.css-dq8fip:visited{-webkit-text-decoration:none;text-decoration:none;color:#FFF;}.css-dq8fip svg{width:auto;vertical-align:middle;fill:#FFF;height:30px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-dq8fip svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-dq8fip svg{height:38px;}}</style><a data-test-tag="internal-link" href="/" class="css-dq8fip" rel="" target="" aria-label="Til forsiden av E24"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="1311v9t">.css-1311v9t{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 30px);padding-left:calc(2 * 10px);}@media screen and (max-width:980px){.css-1311v9t{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1311v9t"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="1ltiobi">.css-1ltiobi{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:16px;text-transform:uppercase;font-weight:600;color:#C14232;}.css-1ltiobi:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ltiobi::-moz-focus-inner{border:0;}.css-1ltiobi:focus{outline:1px dotted currentColor;}.css-1ltiobi:hover{color:#A83A2C;}@media screen and (max-width:980px){.css-1ltiobi{font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-1ltiobi" rel="" target="" aria-label="Aksjelive" tabindex="0">Aksjelive</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-1ltiobi" rel="" target="" aria-label="Børs" tabindex="0">Børs</a></li><style data-emotion-css="s5kd5x">.css-s5kd5x{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-s5kd5x{display:none;}}@media screen and (max-width:980px){.css-s5kd5x{display:inline-block;margin-right:30px;}}</style><li class="css-s5kd5x"><a data-test-tag="internal-link" href="/pluss/" class="css-1ltiobi" rel="" target="" aria-label="E24+" tabindex="0">E24+</a></li><li class="css-s5kd5x"><a data-test-tag="internal-link" href="/tips-oss/" class="css-1ltiobi" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion-css="1l5qa2c">.css-1l5qa2c{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1l5qa2c > svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1l5qa2c > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1l5qa2c{display:none;}}.css-1l5qa2c:hover{border-color:#333;color:#333;}.css-1l5qa2c::-moz-focus-inner{border:0;}.css-1l5qa2c:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1l5qa2c{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1l5qa2c{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1l5qa2c"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="c3zgjz">.css-c3zgjz{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-c3zgjz{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#E1DAD2;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-c3zgjz{margin-left:auto;display:block;}}</style><div class="css-c3zgjz"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="1clj96l">.css-1clj96l{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#333;border:1px solid #E1DAD2;-webkit-appearance:none;}.css-1clj96l::-moz-focus-inner{border:0;}.css-1clj96l:focus{outline:1px dotted currentColor;}.css-1clj96l::-webkit-input-placeholder{color:#333;opacity:1;}.css-1clj96l::-moz-placeholder{color:#333;opacity:1;}.css-1clj96l:-ms-input-placeholder{color:#333;opacity:1;}.css-1clj96l::placeholder{color:#333;opacity:1;}.css-1clj96l::-ms-input-placeholder{color:#333;}.css-1clj96l::-webkit-search-decoration,.css-1clj96l::-webkit-search-cancel-button,.css-1clj96l::-webkit-search-results-button,.css-1clj96l::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1clj96l:focus{color:#333;}@media screen and (min-width:981px){.css-1clj96l{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#FFF;border:none;}.css-1clj96l:hover,.css-1clj96l:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1clj96l"/></label><style data-emotion-css="avmgak">.css-avmgak{display:none;background-color:#F5EFE6;}@media screen and (min-width:981px){.css-avmgak{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #FFF;}}.css-avmgak svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-avmgak svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-avmgak svg{margin-left:0;}}.css-avmgak::-moz-focus-inner{border:0;}.css-avmgak:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-avmgak"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="12xa21u">.css-12xa21u{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:15px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:45px;height:45px;margin-right:calc( -1 * ((45px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-12xa21u:hover{border-color:#333;color:#333;}.css-12xa21u::-moz-focus-inner{border:0;}.css-12xa21u:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-12xa21u{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-12xa21u{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-12xa21u{width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-12xa21u" type="button" aria-label="MENY"><style data-emotion-css="1unvm3m">.css-1unvm3m{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;}@media screen and (max-width:980px){.css-1unvm3m{display:none;}}</style><span class="css-1unvm3m">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="9imssd">.css-9imssd{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-9imssd{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-9imssd"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="171nfwc">.css-171nfwc{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-171nfwc::after,.css-171nfwc::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-171nfwc::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-171nfwc::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-171nfwc,.css-171nfwc::before,.css-171nfwc::after{background-color:#333;}.css-171nfwc::before{top:-5px;}.css-171nfwc::after{bottom:-5px;}</style><span class="css-171nfwc"></span></span></div></button></div></div></div></div><style data-emotion-css="1lcg0us">.css-1lcg0us{height:56px;background-color:#FAF3EA;position:relative;z-index:60;box-sizing:border-box;margin-top:1px;border-bottom:1px solid #D4CEC6;}@media screen and (max-width:980px){.css-1lcg0us{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:50px;}}</style><div role="navigation" aria-label="submenu" class="css-1lcg0us"><style data-emotion-css="pjixv1">.css-pjixv1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-pjixv1"><style data-emotion-css="1hoos5u">.css-1hoos5u{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1hoos5u{height:50px;line-height:50px;}}@media screen and (max-width:980px){.css-1hoos5u::before{background-color:#FAF3EA;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-1hoos5u::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1hoos5u::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1hoos5u"><style data-emotion-css="19trg2m">.css-19trg2m{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-19trg2m{z-index:20;}}@media screen and (min-width:981px){.css-19trg2m{margin-right:calc(2 * 10px);}}.css-19trg2m::after{border-right:1px solid #D4CEC6;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-19trg2m::after{right:-18px;}}</style><div class="css-19trg2m"><style data-emotion-css="1m9zaow">.css-1m9zaow{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1m9zaow:hover{border-color:#333;color:#333;}.css-1m9zaow::-moz-focus-inner{border:0;}.css-1m9zaow:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1m9zaow{font-size:19px;}}</style><a data-test-tag="internal-link" href="/naeringsliv" class="css-1m9zaow" rel="" target="" aria-label="Næringsliv">Næringsliv</a></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"><style data-emotion-css="1does0l">@media screen and (max-width:980px){.css-1does0l{display:none;}}@media screen and (min-width:981px){.css-1does0l{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;}.css-1does0l:hover{border-color:#C14232;color:#C14232;}.css-1does0l::-moz-focus-inner{border:0;}.css-1does0l:focus{outline:1px dotted currentColor;}}@media screen and (max-width:980px){.css-1does0l{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;text-transform:uppercase;}.css-1does0l:hover{border-color:#C14232;color:#C14232;}.css-1does0l::-moz-focus-inner{border:0;}.css-1does0l:focus{outline:1px dotted currentColor;}}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-1does0l" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></span></div></div></div><style data-emotion-css="ntlwrb">.css-ntlwrb{background-color:#FAF3EA;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-ntlwrb{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-ntlwrb{max-height:none;height:0;}}@media screen and (max-width:980px){.css-ntlwrb{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-ntlwrb{padding-top:44px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-ntlwrb"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="ny7b3i">.css-ny7b3i{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1290px;}@media screen and (min-width:981px){.css-ny7b3i{padding:0 15px;}}@media screen and (max-width:980px){.css-ny7b3i{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-ny7b3i"><style data-emotion-css="v007mp">.css-v007mp{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-v007mp{background-color:#E9E1D6;padding-bottom:max( 44px,44px );}}@media screen and (min-width:981px){.css-v007mp{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-v007mp"><style data-emotion-css="14cmnqw">.css-14cmnqw{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-14cmnqw:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-14cmnqw{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-14cmnqw{padding:5px 15px 0;-webkit-flex-basis:calc( 1290px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1290px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1290px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-14cmnqw"><style data-emotion-css="bz0oi4">.css-bz0oi4{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-bz0oi4{background-color:#FAF3EA;}}@media screen and (min-width:981px){.css-bz0oi4{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-bz0oi4"><style data-emotion-css="fuy8r2">.css-fuy8r2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:980px){.css-fuy8r2{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-fuy8r2{padding:15px 0;}}.css-fuy8r2::before{content:'';display:block;position:absolute;border-bottom:1px solid #D4CEC6;left:15px;right:15px;}@media screen and (min-width:981px){.css-fuy8r2::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-fuy8r2:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-fuy8r2:last-child::before{display:none;}}</style><li class="sectionItem css-fuy8r2"><style data-emotion-css="19shnxl">@media screen and (max-width:980px){.css-19shnxl{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-19shnxl{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-19shnxl{background-color:#FAF3EA;}}</style><div class="css-19shnxl"><style data-emotion-css="1102mps">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</style><span class="css-1102mps">Snarveier</span><style data-emotion-css="5u2jet">.css-5u2jet{display:none;}@media screen and (max-width:980px){.css-5u2jet{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:45px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-5u2jet:hover{border-color:#333;color:#333;}.css-5u2jet::-moz-focus-inner{border:0;}.css-5u2jet:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-5u2jet"><style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="ot4ygs">.css-ot4ygs{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-ot4ygs{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:981px){.css-ot4ygs{margin-top:-5px;}}</style><ul class="css-ot4ygs"><style data-emotion-css="15sudfa">.css-15sudfa{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-15sudfa{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-15sudfa{padding:0 15px;margin:5px 0;}}</style><li class="css-15sudfa"><style data-emotion-css="40pivp">.css-40pivp{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-40pivp:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-40pivp::-moz-focus-inner{border:0;}.css-40pivp:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-40pivp{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-40pivp{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-40pivp" rel="" target="" aria-label="Børs">Børs</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-40pivp" rel="" target="" aria-label="Aksjelive">Aksjelive</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/min-E24" class="css-40pivp" rel="" target="" aria-label="minE24">minE24</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/pluss" class="css-40pivp" rel="" target="" aria-label="E24+">E24+</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://aksjenm.e24.no/game/" class="css-40pivp" rel="" target="" aria-label="Aksje-NM">Aksje-NM</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/podcast" class="css-40pivp" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://dinepenger.no" class="css-40pivp" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li></ul></li><li class="sectionItem css-fuy8r2"><div class="css-19shnxl"><style data-emotion-css="ve82ig">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</style><a data-test-tag="internal-link" href="/boers-og-finans" class="css-ve82ig" rel="" target="" aria-label="Børs og finans">Børs og finans</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-fuy8r2"><div class="css-19shnxl"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-ve82ig" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-fuy8r2"><div class="css-19shnxl"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-ve82ig" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-fuy8r2"><div class="css-19shnxl"><a data-test-tag="internal-link" href="/naeringsliv" class="css-ve82ig" rel="" target="" aria-label="Næringsliv">Næringsliv</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-fuy8r2"><div class="css-19shnxl"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-ve82ig" rel="" target="" aria-label="Olje og energi">Olje og energi</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-fuy8r2"><div class="css-19shnxl"><a data-test-tag="internal-link" href="/den-groenne-oekonomien" class="css-ve82ig" rel="" target="" aria-label="Den grønne økonomien">Den grønne økonomien</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-fuy8r2"><div class="css-19shnxl"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-ve82ig" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-fuy8r2"><div class="css-19shnxl"><a data-test-tag="internal-link" href="/teknologi" class="css-ve82ig" rel="" target="" aria-label="Teknologi">Teknologi</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-fuy8r2"><div class="css-19shnxl"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-ve82ig" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-fuy8r2"><div class="css-19shnxl"><a data-test-tag="internal-link" href="/pluss" class="css-ve82ig" rel="" target="" aria-label="E24+">E24+</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-fuy8r2"><div class="css-19shnxl"><a data-test-tag="internal-link" href="/karriere-og-ledelse" class="css-ve82ig" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a><button type="button" class="css-5u2jet"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/ledige-stillinger" class="css-40pivp" rel="" target="" aria-label="Stilling">Stilling</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/ledertalentene" class="css-40pivp" rel="" target="" aria-label="Ledertalentene">Ledertalentene</a></li></ul></li><li class="sectionItem css-fuy8r2"><div class="css-19shnxl"><span class="css-1102mps">Annet</span><button type="button" class="css-5u2jet"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="/siste" class="css-40pivp" rel="" target="" aria-label="Siste nytt">Siste nytt</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/nyhetsbrev" class="css-40pivp" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/rss/tilpass" class="css-40pivp" rel="" target="" aria-label="RSS">RSS</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/lunch" class="css-40pivp" rel="" target="" aria-label="Lunch">Lunch</a></li></ul></li><li class="sectionItem css-fuy8r2"><div class="css-19shnxl"><span class="css-1102mps">Andre tjenester</span><button type="button" class="css-5u2jet"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://penger.no" class="css-40pivp" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://www.vg.no/bil/" class="css-40pivp" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://www.tek.no/mobilabonnement" class="css-40pivp" rel="" target="" aria-label="Sammenlign mobilabonnement">Sammenlign mobilabonnement</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" class="css-40pivp" rel="" target="" aria-label="Sammenlign forbrukslån">Sammenlign forbrukslån</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="https://proff.no" class="css-40pivp" rel="" target="" aria-label="Proff.no">Proff.no</a></li></ul></li></ul></div><style data-emotion-css="m4t04s">.css-m4t04s{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D4CEC6;border-right:1px solid #D4CEC6;margin-right:0;background-color:#E9E1D6;}.css-m4t04s:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-m4t04s{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #D4CEC6;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-m4t04s{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-m4t04s"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1m41vcb">.css-1m41vcb{margin:0;padding:0;list-style:none;padding:10px 0;}@media screen and (max-width:980px){.css-1m41vcb{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1m41vcb{float:none;padding:10px 0;}}</style><div class="css-1m41vcb"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="rop5yy">.css-rop5yy{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:45px;margin-right:15px;}.css-rop5yy:hover{border-color:#333;color:#333;}.css-rop5yy::-moz-focus-inner{border:0;}.css-rop5yy:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-rop5yy" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></div></div></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1j7erm6">.css-1j7erm6{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-1j7erm6{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-1j7erm6"><li><style data-emotion-css="1efhj8z">.css-1efhj8z{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-1efhj8z::-moz-focus-inner{border:0;}.css-1efhj8z:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-1efhj8z{line-height:45px;}}@media screen and (min-width:981px){.css-1efhj8z{margin:10px 0;}}</style><a data-test-tag="internal-link" href="/tips-oss/" class="css-1efhj8z" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/om-oss/" class="css-1efhj8z" rel="" target="" aria-label="Om oss">Om oss</a></li><li><a data-test-tag="internal-link" href="/annonseinfo" class="css-1efhj8z" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="https://e24dinepenger.no/minside/personvern" class="css-1efhj8z" rel="" target="" aria-label="Håndter dine personlige data">Håndter dine personlige data</a></li><li><a data-test-tag="internal-link" href="https://e24dinepenger.no/personvernerklaering" class="css-1efhj8z" rel="" target="" aria-label="Personvernerklæring">Personvernerklæring</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/kundeservice" class="css-1efhj8z" rel="" target="" aria-label="Kundesenter">Kundesenter</a></li><li><a data-test-tag="internal-link" href="https://bedrift.e24.no" class="css-1efhj8z" rel="" target="" aria-label="Kjøp bedriftsabonnement">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="bPlRb _3dAii _9XUAa"><style data-emotion-css="1ktbkle">@media screen and (min-width:981px){.css-1ktbkle.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-1ktbkle.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion-css="jzjbq9">.css-jzjbq9{font-size:calc(6px + 0.5rem);line-height:calc(-6px + 1.5rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:700;color:#6D767E;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-top:0px;margin-bottom:0px;}.css-jzjbq9 a{border-style:none;}.css-jzjbq9 .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:981px){.css-jzjbq9.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-jzjbq9.fullWidthDesktop{margin-left:0;margin-right:0;}</style><div class="default running-head fullWidthDesktop css-jzjbq9" data-test-tag="running-head"><style data-emotion-css="wtnxc1">.css-wtnxc1{display:inline-block;}.css-wtnxc1 a,.css-wtnxc1 a:visited,.css-wtnxc1 a:active,.css-wtnxc1 a:hover{color:#C14232;}.css-wtnxc1 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-wtnxc1"><style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a data-test-tag="internal-link" href="/hendelse/32510876-ada9-48a2-ae7f-81de65dc76ea/konkurser-i-norge" class="css-ygbhv4" rel="" target="" aria-label="Konkurser i Norge">Konkurser i Norge</a></div></div><style data-emotion-css="g7lp2m">.css-g7lp2m{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-136px + 10.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:bold;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}@media screen and (min-width:981px){.css-g7lp2m.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-g7lp2m.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-g7lp2m" data-test-tag="headline">Maribel-konkurs: Usikkert hva som kommer til å skje med giganthotell</h1><style data-emotion-css="v7efjm">.css-v7efjm{font-size:calc(-13px + 2rem);line-height:calc(-19px + 2.75rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width:981px){.css-v7efjm.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}.fullPageWidth .css-v7efjm.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-v7efjm" data-test-tag="lead-text">Bobestyreren jobber «dag og natt» for å få på plass en permanent løsning for videre drift av Maribel-hotellene. Men hvilke konsekvenser konkursen kommer til å få for hotellet på Hellerudsletta, er foreløpig for tidlig å si.</p><style data-emotion-css="zk898l">.css-zk898l.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{width:var(--content-width);}}.fullPageWidth .css-zk898l.fullWidth,.fullPageWidthDesktop .css-zk898l.fullWidth,.fullScreen .css-zk898l.fullWidth,.fullWidth .css-zk898l.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="yapikb">.css-yapikb{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-yapikb{padding-bottom:inherit;}.css-yapikb.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-yapikb.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-yapikb.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-yapikb.fullWidth{width:var(--content-width);}}.fullPageWidth .css-yapikb.fullWidth,.fullPageWidthDesktop .css-yapikb.fullWidth,.fullScreen .css-yapikb.fullWidth,.fullWidth .css-yapikb.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-yapikb" data-test-tag="image"><style data-emotion-css="1vr3ia2">.css-1vr3ia2{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1vr3ia2{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1vr3ia2{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1vr3ia2,.fullWidth .css-1vr3ia2,.fullPageWidth .css-1vr3ia2,.fullScreenTop .css-1vr3ia2,.fullScreen .css-1vr3ia2{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1vr3ia2"><style data-emotion-css="xnckth">.css-xnckth{width:100%;display:block;height:0;padding-bottom:65.31578%;}.fullScreen .css-xnckth,.fullScreenTop .css-xnckth{height:100%;padding-bottom:0;}</style><div class="css-xnckth"><style data-emotion-css="1ynv9tu">.css-1ynv9tu{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;object-fit:cover;}</style><img class="css-1ynv9tu" src="https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=1241&amp;w=1900&amp;s=b77d6825de225e3aaea638f6c5c05a76271f80a7" srcSet="https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=1241&amp;w=1900&amp;s=b77d6825de225e3aaea638f6c5c05a76271f80a7 1900w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=1176&amp;w=1800&amp;s=6875f4cab99f95fe21e6f6c3d1c557a1c4439c0a 1800w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=1111&amp;w=1700&amp;s=f357340376007c6d8049415eba5ba4bdb9d5b0af 1700w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=1045&amp;w=1600&amp;s=3f8332ce3de2b14bb13c8967c9f837b185a05aea 1600w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=980&amp;w=1500&amp;s=093c1893c56b3662655deef1612c1f0b31d3583d 1500w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=915&amp;w=1400&amp;s=f2bd6a7edf1e0778314d58c4ae600c94893e44aa 1400w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=849&amp;w=1300&amp;s=2233c98d459553f3adb7c0dd50d4768774a38ea8 1300w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=784&amp;w=1200&amp;s=2ef16e159724bd2326b202bb66a4cb1f8bd92dbc 1200w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=719&amp;w=1100&amp;s=b3aaa572f93b2b296610bba34dce454e9f7578c2 1100w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=653&amp;w=1000&amp;s=cd38b94ebf880f47edd71a684716478236a01734 1000w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=588&amp;w=900&amp;s=345766b3a6a5cde2958a4c216b96ff2962fc860e 900w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=523&amp;w=800&amp;s=6849f3e7c2a7db5e9dc3325167f64e0f0dbd12cb 800w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=457&amp;w=700&amp;s=463fb7af888e64f2df88a6b3410374f1a22d9b70 700w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=392&amp;w=600&amp;s=fe4d76b447b784a98b8111b5c0a13a6569056e56 600w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=327&amp;w=500&amp;s=37d6dce598b052ed4055efffef4a03340e4fbb84 500w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=261&amp;w=400&amp;s=c6a1febd5df5ab28051c57e8c419de5e7f501590 400w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=196&amp;w=300&amp;s=df3a0e6bde16f8a8951c96e2e0a68c1a6ffcf782 300w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=131&amp;w=200&amp;s=7a253248207e68a8a09ac4c99227b5b84d7d5903 200w,https://smp.vgc.no/v2/images/54006660-90b3-4e47-b340-f8966cf3ddbe?fit=crop&amp;h=65&amp;w=100&amp;s=1ac1d1fddd6656a5419658c71263c956e1b1c19d 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw"/></div></div><style data-emotion-css="laqwj4">.css-laqwj4{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:13px;line-height:17px;font-family:'Source Sans Pro','Arial',sans-serif;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}.css-laqwj4.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-laqwj4.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-laqwj4.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-laqwj4.fullWidth{width:var(--content-width);}}.fullPageWidth .css-laqwj4.fullWidth,.fullPageWidthDesktop .css-laqwj4.fullWidth,.fullScreen .css-laqwj4.fullWidth,.fullWidth .css-laqwj4.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth css-laqwj4"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1diry8j">.css-1diry8j{margin-top:0;margin-bottom:0;}.isCollapsed .css-1diry8j{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}</style><p data-test-tag="image:caption" class="css-1diry8j"><span class="css-0">Hotell Moxy på Hellerudsletta er et heleid datterselskap i Maribel-konsernet. </span></p><style data-emotion-css="bqpct">.css-bqpct{margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}</style><style data-emotion-css="1jzh0zn">.css-1jzh0zn{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#333;-webkit-letter-spacing:0.4px;-moz-letter-spacing:0.4px;-ms-letter-spacing:0.4px;letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}.css-1jzh0zn:active{color:rgb(129,44,33);}.css-1jzh0zn:hover{color:rgb(193,66,50);}.css-1jzh0zn:disabled,.css-1jzh0zn[disabled]{cursor:default;}.css-1jzh0zn .icon + .text,.css-1jzh0zn .text + .icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-1jzh0zn" aria-label="Vis mer" aria-expanded="false" type="button"><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><span class="text css-1baulvz">Vis mer</span></button></div><span><style data-emotion-css="15kd9ww">.css-15kd9ww{margin-right:calc(0.5 * var(--gap-unit));}</style><style data-emotion-css="18tdqgk">.css-18tdqgk{color:#6E6B67;white-space:initial;}.isCollapsed .css-18tdqgk{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-18tdqgk"><span data-test-tag="image:byline-text">Lise Åserud / NTB scanpix</span></span></span></figcaption></figure><style data-emotion-css="63jorm">.css-63jorm{font-family:'Source Sans Pro','Arial',sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:#676462;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-8px + 1rem);}.css-63jorm::before{content:'Av ';}</style><div class="css-63jorm" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="ktnli">.css-ktnli{list-style-type:none;display:inline;}.css-ktnli:not(:first-child)::before{display:inline;content:', ';}.css-ktnli:last-child:not(:first-child)::before{display:inline;content:' og ';}</style><li class="css-ktnli"><style data-emotion-css="1058534">.css-1058534{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1058534"><style data-emotion-css="pn4ad6">.css-pn4ad6{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:#C14232;}</style><a href="mailto:karoline.litland@schibsted.no" title="Send e-post til journalisten: Karoline Johannessen Litland" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-pn4ad6">Karoline Johannessen Litland</a></span></li></ul></div><style data-emotion-css="i5vbev">.css-i5vbev{font-size:14px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#6D767E;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-i5vbev" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert:</span><time itemProp="datePublished" dateTime="2020-07-17T16:34:30Z" class="css-0">Publisert: 17. juli 2020 18:34</time></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="j7k4qy">.css-j7k4qy{margin-bottom:16px;padding-top:0px;}.css-j7k4qy::after{content:'';display:block;height:1px;background-color:rgba(220,213,205,0.1);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-j7k4qy"></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="h05o68">.css-h05o68{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:28px;margin-top:0;}</style><p class="css-h05o68">Tirsdag i denne uken <a data-test-tag="internal-link" href="/naeringsliv/i/70bXMw/hotellkonsernet-maribel-slaas-konkurs" class="css-ygbhv4" rel="" target="" aria-label="meldte det norske hotellkonsernet Maribel oppbud">meldte det norske hotellkonsernet Maribel oppbud</a>. Bostyrer Egil Hatling kunne dagen etterpå opplyse at <a data-test-tag="internal-link" href="/naeringsliv/i/RRv3EW/maribel-konkurs-disse-norske-hotellene-rammes" class="css-ygbhv4" rel="" target="" aria-label="syv hoteller i Norge er rammet">syv hoteller i Norge er rammet</a>.</p><p class="css-h05o68">Det kjente hotellet Moxy Oslo X / X Meeting Point på Hellerudsletta er et heleid datterselskap i konsernet. I 2019 utvidet hotellet med hele 154 rom, men har de siste fire månedene vært stengt. Hvilke konsekvenser Maribel-konkursen får for giganthotellet, er foreløpig for tidlig å si, opplyser bostyreren.</p><p class="css-h05o68">– Det er på to do-listen min, og vi jobber dag og natt. Det er også planlagt arrangementer på hotellet utover høsten, men vi har foreløpig ikke tatt stilling til hva som kommer til å skje, sier han.</p><style data-emotion-css="57h307">.css-57h307{margin-top:0px;font-size:28px;line-height:30px;font-family:'Oswald','Arial','sans-serif';font-weight:bold;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;}</style><h2 data-test-tag="paragraph-header" class="css-57h307">Jobber på spreng</h2><p class="css-h05o68">For tiden jobber han på spreng for å få på plass en løsning for videre drift av hotellene.</p><p class="css-h05o68">– Vi er et stort team som jobber knallhardt for å finne gode løsninger. Vi sitter i mange møter og tunge forhandlinger, og jeg har fortsatt tro på at vi kan få til en god løsning for både ansatte, gjester og kreditorer, sier Hatling.</p><p class="css-h05o68"><em>– Når forventer du å ha en løsning på plass, er det snakk om dager, uker eller måneder?</em></p><p class="css-h05o68">– Det vet jeg ikke. Men vi jobber dag og natt, og jeg håper vi kan få på plass en løsning relativt snart, svarer han.</p><style data-emotion-css="q6xkra">.css-q6xkra{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#333333;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-q6xkra::before,.css-q6xkra::after{content:' ';display:table;}.css-q6xkra::after{clear:both;}.css-q6xkra a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/70bXMw/hotellkonsernet-maribel-slaas-konkurs" class="imagePosition-top inline css-q6xkra" rel="" target="" aria-label="Hotellkonsernet Maribel slås konkurs"><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="14d4zqm">.css-14d4zqm{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#C14232;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class=" css-14d4zqm">Les også</div><style data-emotion-css="1v8ggce">.css-1v8ggce{font-family:'Source Sans Pro','Arial',sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class="default css-1v8ggce"><style data-emotion-css="24p4my">.css-24p4my{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(8px + 0.5rem);line-height:20px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-24p4my:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-24p4my:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-24p4my">Hotellkonsernet Maribel slås konkurs</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/naeringsliv/i/RRv3EW/maribel-konkurs-disse-norske-hotellene-rammes" class="imagePosition-top inline css-q6xkra" rel="" target="" aria-label="Maribel-konkurs: Disse norske hotellene rammes"><div class="css-nleqxx"><div class=" css-14d4zqm">Les også</div><div class="default css-1v8ggce"><h2 class="css-24p4my">Maribel-konkurs: Disse norske hotellene rammes</h2></div></div></a><p class="css-h05o68">Inntil det kommer en permanent løsning på plass, er det boet som drifter hotellene. </p><div class="ipLw7 _33Ji2 _1RadW css-0"><style data-emotion-css="1ftluka">.css-1ftluka{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(-10px + 2rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-1ftluka:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-1ftluka:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><div>
    <div class="ipLw7 _33Ji2">
        <a class="_2duOB" target="_blank" rel="noopener noreferrer">
            <div class="_3MAh6">
                <img src="undefined" alt="" class="_2psQX" />
                <span class="_2_9rP">Annonsørinnhold</span>
            </div>
            <div class="_2IHTP">
                
            </div>
            <div class="_1MtR6">
                <h2 class="css-1ftluka"></h2>
            </div>
        </a>
    </div>
  </div></div><p class="css-h05o68">Bostyrer forteller at de ansatte går på jobb og mottar lønn som normalt.</p><p class="css-h05o68">– Per i dag går hotelldriften veldig bra, det er sommer, og det er mange gjester. Det er hyggelig at vi kan drifte hotellene og holde dem åpne nå. Men så vet jo alle at markedet ikke er like bra på høsten, sier han.</p><p class="css-h05o68"><em>– Hvor lenge kan boet drifte hotellene?</em></p><p class="css-h05o68">– Utgangspunktet til en bostyrer er ikke å drifte virksomheten. Grunnen til at vi drifter hotellene nå, er for å holde ansatte og gjester gående, og for å se om vi kan få på plass nye eiere, svarer han.</p><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-z0fv45"></div><section class="css-nneji5" data-test-tag="share"></section><style data-emotion-css="46q6yz">.css-46q6yz{clear:both;margin-bottom:24px;}</style><div class="css-46q6yz"><style data-emotion-css="43lytu">.css-43lytu{font-size:calc(7px + 0.5rem);line-height:calc(11px + 0.5rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:700;color:#333;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;margin-top:0;}</style><h2 class="css-43lytu" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="j1b39r">.css-j1b39r{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) var(--gap-unit-2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-j1b39r"><style data-emotion-css="1gg8rj7">.css-1gg8rj7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:15px;line-height:32px;font-family:'Source Sans Pro','Arial',sans-serif;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:2px;border-color:rgb(212,206,198);background-color:rgb(238,231,222);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 var(--gap-unit-2);margin-right:calc(0.5 * var(--gap-unit));}.css-1gg8rj7:active{background-color:rgb(225,218,210);}.css-1gg8rj7:hover{background-color:rgb(225,218,210);}.css-1gg8rj7:disabled,.css-1gg8rj7[disabled]{cursor:default;}.css-1gg8rj7[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/hendelse/32510876-ada9-48a2-ae7f-81de65dc76ea/konkurser-i-norge" class="css-1gg8rj7" rel="" target="" aria-label="Konkurser i Norge"><span class="css-0">Konkurser i Norge</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/emne/499c60f9-f683-4220-86da-fe8356275370/hotell" class="css-1gg8rj7" rel="" target="" aria-label="Hotell"><span class="css-0">Hotell</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/emne/1e006810-d7b7-4c0c-827c-5d74977e85e9/konkurs" class="css-1gg8rj7" rel="" target="" aria-label="Konkurs"><span class="css-0">Konkurs</span></a></li></ol></div></div><style data-emotion-css="1slam30">.css-1slam30{-webkit-text-size-adjust:100%;}.css-1slam30 iframe{border:0;width:100%;}</style><div data-testid="ui-core-comments" class="css-1slam30"></div><div class="ipLw7 _33Ji2 _1RadW css-0"><div>
    <div class="ipLw7 _33Ji2">
        <a class="_2duOB" target="_blank" rel="noopener noreferrer">
            <div class="_3MAh6">
                <img src="undefined" alt="" class="_2psQX" />
                <span class="_2_9rP">Annonsørinnhold</span>
            </div>
            <div class="_2IHTP">
                
            </div>
            <div class="_1MtR6">
                <h2 class="css-1ftluka"></h2>
            </div>
        </a>
    </div>
  </div></div><style data-emotion-css="1t1mmri 1t1mmri">.css-1t1mmri{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1t1mmri{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion-css="c18eyb">.css-c18eyb{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default _3kgU9 css-c18eyb" data-test-tag="embed-content"><iframe class="default _3kgU9 css-1t1mmri" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div><div class="css-46q6yz"><style data-emotion-css="17ouh7p">.css-17ouh7p{margin-top:0;text-transform:uppercase;border-top:1px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:'Source Sans Pro','Arial',sans-serif;color:var(--c-dark);}@media screen and (min-width:981px){.css-17ouh7p{border-top-width:2px;}}</style><h2 class="css-17ouh7p" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="xbyvv5">.css-xbyvv5{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-xbyvv5{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-xbyvv5:last-child{margin-bottom:var(--gap-unit-2);}}</style><li class="css-xbyvv5"><style data-emotion-css="2a4kmr">.css-2a4kmr{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-2a4kmr::before,.css-2a4kmr::after{content:' ';display:table;}.css-2a4kmr::after{clear:both;}.css-2a4kmr a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/RRv3EW/maribel-konkurs-disse-norske-hotellene-rammes" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Maribel-konkurs: Disse norske hotellene rammes"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/7206c5f6-cc27-4aee-99da-d73c3692b0c1?fit=crop&amp;h=429&amp;w=1000&amp;s=b65117f2622d707cd28a9f2afbd33aa1a912da61" srcSet="https://smp.vgc.no/v2/images/7206c5f6-cc27-4aee-99da-d73c3692b0c1?fit=crop&amp;h=429&amp;w=1000&amp;s=b65117f2622d707cd28a9f2afbd33aa1a912da61 1000w,https://smp.vgc.no/v2/images/7206c5f6-cc27-4aee-99da-d73c3692b0c1?fit=crop&amp;h=386&amp;w=900&amp;s=8ace6550a5eff7072f24571f8f98811329cacb80 900w,https://smp.vgc.no/v2/images/7206c5f6-cc27-4aee-99da-d73c3692b0c1?fit=crop&amp;h=343&amp;w=800&amp;s=8ce8ff456d17d07d175784d13d65aaf92800143e 800w,https://smp.vgc.no/v2/images/7206c5f6-cc27-4aee-99da-d73c3692b0c1?fit=crop&amp;h=300&amp;w=700&amp;s=dd7b4abf843d74ebf76163be78e670b321268b5c 700w,https://smp.vgc.no/v2/images/7206c5f6-cc27-4aee-99da-d73c3692b0c1?fit=crop&amp;h=257&amp;w=600&amp;s=3ac0f9c036292528bf80db093202e89c7498e4be 600w,https://smp.vgc.no/v2/images/7206c5f6-cc27-4aee-99da-d73c3692b0c1?fit=crop&amp;h=214&amp;w=500&amp;s=8d11aebc4ddb533ee339be89b341faf09e45b946 500w,https://smp.vgc.no/v2/images/7206c5f6-cc27-4aee-99da-d73c3692b0c1?fit=crop&amp;h=171&amp;w=400&amp;s=22d8a118d38cc5b4ad5a784d80b0b0253e69fd00 400w,https://smp.vgc.no/v2/images/7206c5f6-cc27-4aee-99da-d73c3692b0c1?fit=crop&amp;h=129&amp;w=300&amp;s=bfc7463246ebc3a9cbd8d0e7e7eaea4d2e087382 300w,https://smp.vgc.no/v2/images/7206c5f6-cc27-4aee-99da-d73c3692b0c1?fit=crop&amp;h=86&amp;w=200&amp;s=d5c8425e987978b462984bab978ae6fbb234123f 200w,https://smp.vgc.no/v2/images/7206c5f6-cc27-4aee-99da-d73c3692b0c1?fit=crop&amp;h=43&amp;w=100&amp;s=ef3cdd774c3481038d14b3accbd9a634b12838b2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion-css="hwug4j">.css-hwug4j{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><div class="css-nleqxx"><div class="default css-1v8ggce"><style data-emotion-css="1ojv4r4">.css-1ojv4r4{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-1ojv4r4:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-1ojv4r4:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1ojv4r4">Maribel-konkurs: Disse norske hotellene rammes</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/70bXMw/hotellkonsernet-maribel-slaas-konkurs" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Hotellkonsernet Maribel slås konkurs"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=814&amp;w=1900&amp;s=fd8cf31a44d86a283620d3ec43b014a7323b1cad" srcSet="https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=814&amp;w=1900&amp;s=fd8cf31a44d86a283620d3ec43b014a7323b1cad 1900w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=771&amp;w=1800&amp;s=f1e1808d86d0e47006eaa6551fa9a35bca9a64eb 1800w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=729&amp;w=1700&amp;s=1b23f95ec824bb76310495921a1b7fb81fc4fa06 1700w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=686&amp;w=1600&amp;s=d87877a38a91c0648fc70c10f88eca774dcfce05 1600w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=643&amp;w=1500&amp;s=fb52d3c5eac8ede3e2fc0296b0f7a59ad8b9444d 1500w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=600&amp;w=1400&amp;s=4cebb26199f0c15c0887a65d3363065d3a6cec22 1400w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=557&amp;w=1300&amp;s=e8b488a05823906d65a35da9791370a67fafcddd 1300w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=514&amp;w=1200&amp;s=018d005d31d3cc749f80d339537f0b11c3f42fd3 1200w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=471&amp;w=1100&amp;s=fd95a05b60bed0c74a7b7e231de28412de009719 1100w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=429&amp;w=1000&amp;s=8ba49f64c306e2635501394d743a1a1c8d4f7090 1000w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=386&amp;w=900&amp;s=143c32b687fd723ca856ba06bf888994f91091c0 900w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=343&amp;w=800&amp;s=3c4d8cf1e9123b67a7ea028b6a9a24cfc732a195 800w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=300&amp;w=700&amp;s=d84223e3e09b44cac2d31ae4765c6933d1e7a878 700w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=257&amp;w=600&amp;s=6d19c0aa30956e093a1df293e24c7bfd8fd2df4b 600w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=214&amp;w=500&amp;s=e871b76da92c2d08f2430fc62b03fa509bc311ee 500w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=171&amp;w=400&amp;s=9726889a8bd18257f23399568b548bdcb9f8a29e 400w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=129&amp;w=300&amp;s=fbb3eb70c24ed83fb16154006403cb48cb43c53a 300w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=86&amp;w=200&amp;s=cce3d036d94ab4edb4d535dff2a5f1c74877be78 200w,https://smp.vgc.no/v2/images/702a3cce-ba9f-44f4-bfd6-f1a89a7b52fb?fit=crop&amp;h=43&amp;w=100&amp;s=9b41c40855c083f2c3bad00afba3866e86ba7ca6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1v8ggce"><h2 class="css-1ojv4r4">Hotellkonsernet Maribel slås konkurs</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/MRzr7r/bostyrer-paa-plass-ved-kleven-blir-her-saa-lenge-det-finnes-haap" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Bostyrer på plass ved Kleven: – Blir her så lenge det finnes håp"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=814&amp;w=1900&amp;s=c3debca8e31cba271b9bc0c3faa435f6345e22ef" srcSet="https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=814&amp;w=1900&amp;s=c3debca8e31cba271b9bc0c3faa435f6345e22ef 1900w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=771&amp;w=1800&amp;s=c099c0d9f522f279be316bdd3639d6082ec648e2 1800w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=729&amp;w=1700&amp;s=2a57132328507054431293a8a02a604fd0c1ad14 1700w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=686&amp;w=1600&amp;s=438a85a4236212dd0df6900cccf23aad8d03aaa7 1600w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=643&amp;w=1500&amp;s=7f12dccc232b1fe2dc5d9aaa301ecc104dbd7fd9 1500w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=600&amp;w=1400&amp;s=c4753982bc854ae1e3fa8be3144b2c23045b6977 1400w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=557&amp;w=1300&amp;s=856cb1eab5fb6eaa38ef9a5aabe6e5a8e2451140 1300w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=514&amp;w=1200&amp;s=b1768bf1cd7d8d1922d1f88de14e47db9824362d 1200w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=471&amp;w=1100&amp;s=d74ec5dda27ec970e871a17b3f4fa0500e886a97 1100w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=429&amp;w=1000&amp;s=65f2285ae46613fdfc24d088cdb28a1eb71f2e95 1000w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=386&amp;w=900&amp;s=d1f22220cb8310c7586eb4609945e0c2bcacaff9 900w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=343&amp;w=800&amp;s=0e1eb69c9c3b699176b2586fc56b94b1b3b4cfd1 800w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=300&amp;w=700&amp;s=7e64fe40da857b376916fc3ea38ccdd4f7d04523 700w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=257&amp;w=600&amp;s=786901dc1a71c957fd24cdbc42b42ecca9efe535 600w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=214&amp;w=500&amp;s=81f21acbebb31e069a98b6f73cc9bc6f4ecf9d73 500w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=171&amp;w=400&amp;s=641b1662f450670664f624380558d0acb3fbd947 400w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=129&amp;w=300&amp;s=ffde7d24eb4271b23d2a59b8477bbe5fb6ad2992 300w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=86&amp;w=200&amp;s=9fd6bfb7b56d7c5aa412c4123f23ca38a2ea3be8 200w,https://smp.vgc.no/v2/images/98f2da57-feae-4016-ae33-9b43be6bfefc?fit=crop&amp;h=43&amp;w=100&amp;s=0f7510c1c4b2d378263d518172bfa9f00ccb5851 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1v8ggce"><h2 class="css-1ojv4r4">Bostyrer på plass ved Kleven: – Blir her så lenge det finnes håp</h2></div></div></a></li><li class="css-xbyvv5"><a href="" class="WFmx- _2BPdd _1ZYKi" target="_blank" rel="noopener noreferrer"><div class="_1zi_h"><img src="" alt="" class="_2T7rc"/></div><div class="_3qqlW"><span class="_2d6Ca">Annonsørinnhold</span><img src="" alt="" class="_17IOw"/></div><div class="_3O5g5"><div class=" css-1v8ggce"><h2 class="css-1ojv4r4"></h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/K3oe04/flere-bemanningsbyraaer-gaar-over-ende-600-ansatte-har-loennskrav-mot-konkursrammet-selskap" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Flere bemanningsbyråer går over ende: 600 ansatte har lønnskrav mot konkursrammet selskap"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/1e45aef7-de24-4863-9199-aa5fd611d054?fit=crop&amp;h=411&amp;w=960&amp;s=141e7bd0d3e548b9e6235c6ae3103f44a0def4a0" srcSet="https://smp.vgc.no/v2/images/1e45aef7-de24-4863-9199-aa5fd611d054?fit=crop&amp;h=411&amp;w=960&amp;s=141e7bd0d3e548b9e6235c6ae3103f44a0def4a0 960w,https://smp.vgc.no/v2/images/1e45aef7-de24-4863-9199-aa5fd611d054?fit=crop&amp;h=386&amp;w=900&amp;s=51aa8c1fa8ccceea317c4992d95281461e4f9632 900w,https://smp.vgc.no/v2/images/1e45aef7-de24-4863-9199-aa5fd611d054?fit=crop&amp;h=343&amp;w=800&amp;s=f2515f3d3b07de12f5465ce6c8fed5f51170ec44 800w,https://smp.vgc.no/v2/images/1e45aef7-de24-4863-9199-aa5fd611d054?fit=crop&amp;h=300&amp;w=700&amp;s=f015e4067ad420906de5ed05b1ae98180b4fda32 700w,https://smp.vgc.no/v2/images/1e45aef7-de24-4863-9199-aa5fd611d054?fit=crop&amp;h=257&amp;w=600&amp;s=b5d18ba7f99e263d1c6551db1924b39af9b3b6d8 600w,https://smp.vgc.no/v2/images/1e45aef7-de24-4863-9199-aa5fd611d054?fit=crop&amp;h=214&amp;w=500&amp;s=43fdf085c2c27e883210226e32376eb502e8646b 500w,https://smp.vgc.no/v2/images/1e45aef7-de24-4863-9199-aa5fd611d054?fit=crop&amp;h=171&amp;w=400&amp;s=f39c99ab18bdf743c3b6e8357493353c62bb9c11 400w,https://smp.vgc.no/v2/images/1e45aef7-de24-4863-9199-aa5fd611d054?fit=crop&amp;h=129&amp;w=300&amp;s=70cceff174e60b0229ca5e53133b28321724efef 300w,https://smp.vgc.no/v2/images/1e45aef7-de24-4863-9199-aa5fd611d054?fit=crop&amp;h=86&amp;w=200&amp;s=6f586e6f4fe04b3e95f66ea049bf110e576ad006 200w,https://smp.vgc.no/v2/images/1e45aef7-de24-4863-9199-aa5fd611d054?fit=crop&amp;h=43&amp;w=100&amp;s=469728b461adefd334bdbc200541f8d11e80ac27 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1v8ggce"><h2 class="css-1ojv4r4">Flere bemanningsbyråer går over ende: 600 ansatte har lønnskrav mot konkursrammet selskap</h2></div></div></a></li><li class="css-xbyvv5"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/Joz3Q6/solgt-for-11-millioner-bostyrer-tror-hun-kunne-oppnaadd-mer-ved-aa-drive-selv" class="imagePosition-top large css-2a4kmr" rel="" target="" aria-label="Solgt for 11 millioner – bostyrer tror hun kunne oppnådd mer ved å drive selv"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=810&amp;w=1890&amp;s=0e0b7464266853fab696050d0f6563c5dd4a1852" srcSet="https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=810&amp;w=1890&amp;s=0e0b7464266853fab696050d0f6563c5dd4a1852 1890w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=771&amp;w=1800&amp;s=be4d957cc763f61cad684ee6331ff5834564d709 1800w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=729&amp;w=1700&amp;s=61716fac312e363bc7a8d528157e0a9007453b61 1700w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=686&amp;w=1600&amp;s=f41135f4a263e8d9bcad429fbf6ce23bf6635b13 1600w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=643&amp;w=1500&amp;s=e2ec58e1245fb72c3a2ef0a7ae69397c05e1eae4 1500w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=600&amp;w=1400&amp;s=5209cf6a086e2e21c0d0c9078ef87b3f28826117 1400w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=557&amp;w=1300&amp;s=f038201ca8163d4b9592945a5d22ce195365cabe 1300w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=514&amp;w=1200&amp;s=96cbf4b9553caa9a99587bd743f3ab28e815c62d 1200w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=471&amp;w=1100&amp;s=875d653d1346a8e9c332b46ade7417497cbafb26 1100w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=429&amp;w=1000&amp;s=cf0c273118dc6cc7237928563b0600b4df897b3d 1000w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=386&amp;w=900&amp;s=93ae18d6b8b2cd6f512bf9ed8d9adae9bfeea4f2 900w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=343&amp;w=800&amp;s=467f39011d21140028b2ae8c9fe9f19590de2d66 800w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=300&amp;w=700&amp;s=abe081e6227cfe3e836f00dc8b8c571bb351c2e6 700w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=257&amp;w=600&amp;s=2204f9605a7893423b47318be8ee66010c0c9c89 600w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=214&amp;w=500&amp;s=bcd1fbfcdc55ee5b6c17f539a11df4d94190e857 500w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=171&amp;w=400&amp;s=064c13e44fb020d6e4d60136bfb13825bfc7d375 400w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=129&amp;w=300&amp;s=6b906ea224f72c6e177778ed11a9e8537e53b00a 300w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=86&amp;w=200&amp;s=4e5fd6d7145135dfd734f78377152747ab53257b 200w,https://smp.vgc.no/v2/images/6cd3c054-737a-4e30-8dbc-2e6fecb6e728?fit=crop&amp;h=43&amp;w=100&amp;s=e6745fb28d05eb915794ad3b08ccf6aac4186fd8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="default css-1v8ggce"><h2 class="css-1ojv4r4">Solgt for 11 millioner – bostyrer tror hun kunne oppnådd mer ved å drive selv</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG _1cKbb" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_5&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="true"><div></div></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div class="_2rbpA"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1SPa6"><div class="_3kAlc"><div class="BpYCg"><div class="_39wCP"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></div><div class="_30O7_"><div class="_1VqvM">E24 Dine Penger AS</div><div class="_1kmlo">Akersgata 55, 0180 OSLO</div></div></div><div class="_3tqNZ"><a href="https://e24.no/tips-oss" class="_1Zf3u" target="_self">Tips oss</a><a href="https://e24.no/annonseinfo" class="_1Zf3u" target="_self">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice/" class="_1Zf3u" target="_self">Kundesenter</a></div><div class="_3tqNZ"><div class="_3k6UP"><strong class="_2gYLg">Ansvarlig redaktør</strong><a class="PEv4S" href="mailto:gard@e24.no">Gard L. Michalsen</a></div><div class="_3k6UP"><strong class="_2gYLg">Administrende direktør</strong><a class="PEv4S" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="_3k6UP"><strong class="_2gYLg">Nyhetsredaktør</strong><a class="PEv4S" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="_3k6UP"><strong class="_2gYLg">Utviklingsredaktør</strong><a class="PEv4S" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div><div class="_3k6UP"><strong class="_2gYLg">Magasinredaktør</strong><a class="PEv4S" href="mailto:oyvind.henriksen@e24.no">Øyvind Henriksen</a></div></div><div class="_3tqNZ"><strong class="EkWyQ">Kundesenter abonnement</strong><div class="_3k6UP"><strong class="_2gYLg">Telefon</strong><a class="PEv4S" href="tel:21896088">21 89 60 88</a></div><div class="_3k6UP"><strong class="_2gYLg">E-post</strong><a class="PEv4S" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="_3tqNZ"><strong class="EkWyQ">Redaksjonen</strong><div class="_3k6UP"><strong class="_2gYLg">Telefon</strong><a class="PEv4S" href="tel:22864025">22 86 40 25</a></div><div class="_3k6UP"><strong class="_2gYLg">E-post</strong><a class="PEv4S" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div></div><div class="_1cJYh"><a title="Vær Varsom-plakaten fra Norsk Presseforbund" class="_2FcF2" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" rel="noopener noreferrer" target="_blank"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Norwegian Press Association</title><use xlink:href="#norwegian-press-association"></use></svg></a><a title="Redaktørplakaten fra Norsk Redatørforening" class="_2FcF2" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" rel="noopener noreferrer" target="_blank"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Association Of Norwegian Editors</title><use xlink:href="#association-of-norwegian-editors"></use></svg></a><span class="Tgwe2">Vi arbeider etter Vær varsom-plakatens regler<br/>for god presseskikk og Redaktørplakaten.</span></div><div class="_2jfBL">Kurser er levert av <style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Oslo Børs" class="default css-ygbhv4" href="https://www.oslobors.no" rel="noopener" data-test-tag="external-link">Oslo Børs</a>, <style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Oslo Market Solutions" class="default css-ygbhv4" href="https://oslomarketsolutions.no" rel="noopener" data-test-tag="external-link">Oslo Market Solutions</a> og <style data-emotion-css="ygbhv4">.css-ygbhv4{color:var(--link-color);}.css-ygbhv4:focus{color:var(--link-color-focused);}.css-ygbhv4:active{color:var(--link-color-active);}.css-ygbhv4:hover{color:var(--link-color-hover);}.css-ygbhv4:visited{color:var(--link-color-visited);}.css-ygbhv4:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Interactive Data" class="default css-ygbhv4" href="https://www.interactivedata-rts.com" rel="noopener" data-test-tag="external-link">Interactive Data</a>. Kurser er 15 minutter forsinket. Det tas forbehold om eventuelle feil eller mangler i data.</div><div class="_2vTi4"><a class="_3Igj0" href="https://e24.no/informasjon/digital-kopiering">© 2019 E24</a><span class="_34DsU">•</span><a class="_3Igj0" href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a><span class="_34DsU">•</span><a class="_3Igj0" href="https://e24dinepenger.no/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"https:\u002F\u002Fe24.no\u002Firisx\u002Fv1","IRIS_SERVER_ENDPOINT":"https:\u002F\u002Fe24.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>