<!DOCTYPE html><html xml:lang="nb" lang="nb" base="" class="desktop " route="section-keyword-article">
<head>
    <meta charset="utf-8">
    <meta id="serverTime" data-offset="2" data-time="2019-05-04 14:52:11">
    <meta id="spid-data" data-clientid="4d46b0cd74dea2fd799a0000" data-server="payment.schibsted.no" data-production="1">
    <meta id="psi-data" data-app-id="abb2bdd5-96ca-4c44-83f6-befac31dcc11" data-backend-endpoint="https://api.privacy.schibsted.com/v1/" />
    <meta id="app-data" data-api-url="//e24.no/api" data-stage="production" data-cm-host="e24.no" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">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</script>
    <title>Tier-sjefen nekter for forhastet lansering tross elendige vurderinger - Oslo - Næringsliv - E24</title>    
    <link rel="preconnect" href="//e24-1.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-2.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-3.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
    <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
    <link rel="preconnect" href="//sse.e24.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
    <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
    <link rel="dns-prefetch" href="//e24-1.vgc.no">
    <link rel="dns-prefetch" href="//e24-2.vgc.no">
    <link rel="dns-prefetch" href="//e24-3.vgc.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//acdn.adnxs.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//imbo.vgc.no">
    <link rel="dns-prefetch" href="//sse.e24.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//collector.schibsted.io">
    <link rel="dns-prefetch" href="//session.payment.schibsted.no">
    <style> body { background-color: #faf3ea;} </style>
    <!--[if lte IE 8]>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-shim.min.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-sham.min.js"></script>
        <script src="//e24-1.vgc.no/e24-no/production/bower_components/html5shiv/dist/html5shiv.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/js/libs/dom.js"></script>
    <![endif]-->
    <!--[if lte IE 10]>
        <script src="//e24-1.vgc.no/e24-no/production/js/libs/classList.min.js"></script>
    <![endif]-->
                <link href="http://e24.no/naeringsliv/oslo/tier-sjefen-nekter-for-forhastet-lansering-tross-elendige-vurderinger/24608898" rel="canonical">
    <link href="//e24-3.vgc.no/e24-no/production/css/style.css?20190411071832" media="all" rel="stylesheet" type="text/css">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c14232">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <meta name="theme-color" content="#f5efe6">

    <script type="application/javascript">
        window.addEventListener("message", handleWallpaper, false);
        function handleWallpaper(message) {
            var data = message.data;
            if (typeof data === 'string' && data.indexOf('wallpaper:url:') === 0) {
                var url = data.replace('wallpaper:url:', '');
                var el = document.getElementById('wallpaper-background');
                el.style.backgroundColor = "#eee7de";
                el.style.backgroundImage = "url(" + url + ")";
                el.style.backgroundRepeat = "no-repeat";
                el.style.backgroundPosition = "center 15px";
            }
        }
    </script>

    <script>
if (!window.EventSource) {
    document.write('<script src="//e24.vgc.no/cdn/js/vendor/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
    
<script src="https://acdn.adnxs.com/ast/ast.js" async onload="apntag.l=true"></script>
<script src="//d3u5mvv46fp2eg.cloudfront.net/prebid-1.36.0.js" async></script>
<script src="//d33s3ffr7fotas.cloudfront.net/fullscreen-programmatic.js"></script>
<script>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</script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/vgno-ably/dist/ably.min.js"></script>
        <script>!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>
    <script async data-main="//e24-3.vgc.no/e24-no/production/js/e24.min.js?20190411071832" src="//e24.vgc.no/cdn/js/vendor/require.js"></script>
    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>

    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,Object.assign,fetch,Number.isInteger,Element.prototype.remove" async></script>
    <script type="application/javascript">
        (function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
        (window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
        b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
        )(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/loader.min.js');
    </script>
    <script src="//sdk.pulse.schibsted.com/plugins/activity-pings/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/local-history/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/populate-default-engage-values/plugin.js" defer></script>

    <script src="//e24-1.vgc.no/e24-no/production/js-next/main.bundle.js?20190411071832"></script>

    <meta property="article:publisher" content="https://www.facebook.com/E24.no"><meta property="lp:url" content="https://e24.no/tier-sjefen-nekter-for-forhastet-lansering-tross-elendige-vurderinger/a/24608898/"><meta property="lp:paywall_user" content="0"/>    <meta name="google-play-app" content="app-id=no.e24dinepenger.e24">
    <meta name="apple-itunes-app" content="app-id=400428988, app-argument=e24://article/24608898">
    <meta name="title" content="Tier-sjefen nekter for forhastet lansering tross elendige vurderinger">
    <meta name="description" content="Det florerer med brukeranmeldelser på 1 av 5 stjerner på App Store. Tier-sjef Lawrence Leuschner skylder på uventet høy etterspørsel.">
    <meta property="al:ios:url" content="e24://article/24608898">
    <meta property="al:ios:app_store_id" content="400428988">
    <meta property="al:ios:app_name" content="E24.no">
    <meta name="twitter:title" content="Tier-sjefen nekter for forhastet lansering tross elendige vurderinger">
    <meta name="twitter:description" content="Det florerer med brukeranmeldelser på 1 av 5 stjerner på App Store. Tier-sjef Lawrence Leuschner skylder på uventet høy etterspørsel.">
    <meta name="twitter:url" content="http://e24.no/a/24608898">
    <meta name="twitter:app:country" content="NO">
    <meta name="twitter:app:name:iphone" content="E24.no">
    <meta name="twitter:app:id:iphone" content="400428988">
    <meta name="twitter:app:url:iphone" content="e24://article/24608898">
    <meta name="twitter:app:name:ipad" content="E24.no">
    <meta name="twitter:app:id:ipad" content="400428988">
    <meta name="twitter:app:url:ipad" content="e24://article/24608898">
    <meta name="twitter:app:name:googleplay" content="E24.no">
    <meta name="twitter:app:id:googleplay" content="no.e24dinepenger.e24">
    <meta name="twitter:app:url:googleplay" content="e24://article/24608898">

    <meta property="og:title" content="Tier-sjefen nekter for forhastet lansering tross elendige vurderinger">
    <meta property="og:description" content="Det florerer med brukeranmeldelser på 1 av 5 stjerner på App Store. Tier-sjef Lawrence Leuschner skylder på uventet høy etterspørsel.">

    <meta property="og:url" content="http://e24.no/a/24608898">
    <meta property="og:type" content="article">
    <meta property="fb:pages" content="257563843928,170573062014">
    <meta property="twitter:image" content="https://imbo.vgc.no/users/e24/images/effed47535eb3066db1ce9f98bc88b55?t[0]=crop:width=4693,height=2639,x=317,y=814&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=8fc238e79e4c8f4441335b9e8a55e2790ac86ca68b7d14310ec0cfbe17af3e7b">
    <meta property="og:image" content="https://imbo.vgc.no/users/e24/images/effed47535eb3066db1ce9f98bc88b55?t[0]=crop:width=4693,height=2639,x=317,y=814&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=8fc238e79e4c8f4441335b9e8a55e2790ac86ca68b7d14310ec0cfbe17af3e7b">
    <meta property="og:site_name" content="E24">
    <meta property="fb:app_id" content="1431408393738726">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc">
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow">
        <script type="text/javascript">
        //<!--
        xtnv=document; xtidmod="1"; xtergo="";
        //-->
    </script></head>
<body class="section-keyword-article">
    <div id="root-application-container">
        <div id="fb-root"></div>
                    
<header id="e24header" class="main-header">
    <div class="header-wrapper">
        <div class="logo-container">
            <div class="logo-wrapper">
                <a href="/" class="header-logo" data-stats-type="navigation" data-stats-string="Header::Logo">
                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="full" preserveAspectRatio="xMinYMin meet" width="100%" height="100%" viewBox="0 0 200 100"><rect fill="#545454" width="70" height="100"/><path d="M61 9L9 9 9 91 61 91 61 76 24 76 24 57 61 57 61 42 24 42 24 24 61 24 61 9Z" fill="#FFF"/><rect fill="#c14232" x="78" width="122" height="100"/><path d="M160 32L140 61 160 61 160 32ZM130.6 48.3C130.9 47.8 131.2 47.2 131.5 46.7 132.7 44 133.6 41.1 133.9 38.1 134 37.2 134 36.3 134 35.4 134 21 122.3 9.3 107.7 9 107.1 9 104.8 9 104.8 9L88 9 88 24 106 24C111.6 24.7 115.4 28.1 116.3 33.6 117.3 39.9 114.7 45.1 105.1 56 105.1 56 103.2 58.1 100.5 61.2 96.8 65.4 91.6 71.4 88 76L88 91 161 91 161 76 109.3 76C115.1 68.3 127.7 53.5 130.6 48.3Z" fill="#FFF"/><rect fill="#FFF" x="175" y="76" width="15" height="15"/><rect fill="#FFF" x="175" y="9" width="15" height="52"/></svg><!--[if lte IE 8 | IEMobile 7 ]><img src="//e24-1.vgc.no/e24-no/production/img/e24Logo.png" alt="E24 logo" height="55" /><![endif]-->
                </a>
            </div>
        </div>

        <div class="menu-container">
            <div class="menu-wrapper">
                <div class="profile profile-item item-container">
                    <div class="header-buy-button hide">
                        <a class="item-wrapper buy-button" href="/pluss/bli-abonnent?source=header-btn">
                            <span class="item-text">Kjøp E24+</span>
                        </a>
                    </div>
                    <div class="header-user-info hide">
                        <a href="https://kundeportal.e24dinepenger.no/minside" class="item-wrapper profile-button">
                            <span class="profile-text item-text name"></span>
                        </a>
                    </div>
                </div>
                <nav id="e24nav" class="main-nav-item item-container" data-stats-type="navigation" data-stats-string="Header::Menu::Open">
                    <span class="item-wrapper item-menu">
                        <i class="fa fa-reorder menu-icon"></i>
                        <span class="menu-text item-text">Meny</span>
                    </span>
                </nav>
            </div>
        </div>

        <div class="content-wrapper">
            <div id="tickerContainer" class="ticker-header-container"></div>
        </div>
    </div>

    <div class="nav-container">
        <ul class="fixed-menu main-nav">
    <div class="profile profile-small">
        <div class="login">
            <button class="login-button">Logg inn</button>
        </div>
        <div class="user-info hide">
            <div class="left-col">
                <div class="profile-picture"></div>
            </div>
            <div class="right-col">
                <div class="profile-text name"></div>
                <a href="https://kundeportal.e24dinepenger.no/minside" class="profile-link btn">Min profil</a>
                <span class="button-separator"></span>
                <button class="logout-button">Logg ut</button>
            </div>
        </div>
    </div>
    <div class="search-container">
        <form action="/sok">
            <i class="fa fa-search"></i>
            <input type="text" name="q" placeholder="søk">
        </form>
    </div>
    <li>
        <a href="https://e24.no/pluss" class="pluss" data-stats-type="navigation" data-stats-string="Header::Menu::E24pluss" title="E24+">
            <i class="icon icon-pluss"></i><span>E24+</span>
        </a>
    </li>
    <li>
        <a href="https://aksjelive.e24.no" class="aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjelive" title="Aksjelive">
            <i class="icon icon-aksjelive"></i><span>Aksjelive</span>
        </a>
    </li>
    <li>
        <a href="/bedrift" class="business" data-stats-type="navigation" data-stats-string="Header::Menu::Bedrift" title="Bedrift">
            <i class="icon icon-business"></i><span>Bedrift</span>
        </a>
    </li>
    <li class="dropdown">
        <a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs" title="E24 Børs">
            <i class="icon icon-stocks"></i><span>Børs</span>
        </a>
        <ul>
            <li><a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Forsiden" title="E24 Børs">Forsiden</a></li>
            <li><a href="https://bors.e24.no/?#!/list/norway/" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Aksjer" title="E24 Oslo Børs">Aksjer</a></li>
            <li><a href="https://bors.e24.no/?#!/currencies" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Valuta">Valuta</a></li>
            <li><a href="https://bors.e24.no/?#!/interests" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Renter">Renter</a></li>
            <li><a href="https://bors.e24.no/?#!/commodities" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Olje_og_råvarer">Råvarer</a></li>
            <li><a href="https://bors.e24.no/?#!/funds" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Fond">Fond</a></li>
            <li><a href="https://bors.e24.no/?#!/instrument/OSEBX.OSE/analysis" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Teknisk_Analyse">Analyse</a></li>
            <li><a href="https://bors.e24.no/?#!/portfolios" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Min_portfølje">Portfølje</a></li>
        </ul>
    </li>
    <li class="separator"></li>
    <li class="dropdown">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner">Seksjoner</span>
        <ul>
            <li><a href="/bil" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Bil" title="Bil"><span>Bil</span></a></li>
            <li><a href="/boers-og-finans" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Børs_og_finans" title="Børs og finans">Børs og finans</a></li>
            <li><a href="/digital" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Digital" title="Digital">Digital</a></li>
            <li><a href="/energi" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Energi" title="Energi">Energi</a></li>
            <li><a href="/jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Jobb" title="Jobb">Jobb</a></li>
            <li><a href="/privat" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Privat" title="Privat">Privat</a></li>
        </ul>
    </li>
    <li><a href="/om-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Om_e24" title="Om e24"><span>Om e24</span></a></li>
    <li><a href="/tips-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Tips_oss" title="Tips oss"><span>Tips oss</span></a></li>
    <li class="dropdown large">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::A-Å">A-Å</span>
        <ul>
            <div class="list-column">
                <div class="letter-index">#</div>                        <li><a href="/siste/" title="100 siste nyheter" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::100_siste_nyheter">100 siste nyheter</a></li>
                                    <div class="letter-index">A</div>                        <li><a href="https://aksjeligaen.e24.no" title="Aksje-NM" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksje-NM">Aksje-NM</a></li>
                                                            <li><a href="https://aksjelive.e24.no" title="Aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksjelive">Aksjelive</a></li>
                                                            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375" title="Annonsering" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Annonsering">Annonsering</a></li>
                                                            <li><a href="/app/" title="App" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::App">App</a></li>
                                    <div class="letter-index">B</div>                        <li><a href="/bedrift/" title="Bedrift" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bedrift">Bedrift</a></li>
                                                            <li><a href="/bil/" title="Bil" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bil">Bil</a></li>
                                                            <li><a href="https://bors.e24.no/#!/market/world" title="Børs" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs">Børs</a></li>
                                                            <li><a href="/boers-og-finans/" title="Børs og finans" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs_og_finans">Børs og finans</a></li>
                                                            <li><a href="/boers-og-finans/boerskommentar/" title="Børskommentar" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børskommentar">Børskommentar</a></li>
                                    <div class="letter-index">D</div>                        <li><a href="/digital/" title="Digital" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Digital">Digital</a></li>
                                    </div><div class="list-column">                        <li><a href="https://www.dinepenger.no" title="Dine Penger" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Dine_Penger">Dine Penger</a></li>
                                    <div class="letter-index">E</div>                        <li><a href="/energi/" title="Energi" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Energi">Energi</a></li>
                                    <div class="letter-index">I</div>                        <li><a href="/interaktiv/" title="Interaktiv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Interaktiv">Interaktiv</a></li>
                                    <div class="letter-index">J</div>                        <li><a href="/jobb/" title="Jobb" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobb">Jobb</a></li>
                                                            <li><a href="/jobb/jobbekspertene/" title="Jobbekspertene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobbekspertene">Jobbekspertene</a></li>
                                    <div class="letter-index">K</div>                        <li><a href="/kommentarer/" title="Kommentarer" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Kommentarer">Kommentarer</a></li>
                                    <div class="letter-index">L</div>                        <li><a href="/jobb/ledertalentene/" title="Ledertalentene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Ledertalentene">Ledertalentene</a></li>
                                                            <li><a href="/lov-og-rett/" title="Lov og rett" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Lov_og_rett">Lov og rett</a></li>
                                    <div class="letter-index">M</div>                        <li><a href="/makro-og-politikk/" title="Makro og politikk" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Makro_og_politikk">Makro og politikk</a></li>
                                    </div><div class="list-column">                        <li><a href="/media/" title="Media" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Media">Media</a></li>
                                    <div class="letter-index">N</div>                        <li><a href="/nyhetsbrev/" title="Nyhetsbrev" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Nyhetsbrev">Nyhetsbrev</a></li>
                                                            <li><a href="/naeringsliv/" title="Næringsliv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Næringsliv">Næringsliv</a></li>
                                    <div class="letter-index">O</div>                        <li><a href="/om-oss" title="Om oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Om_oss">Om oss</a></li>
                                    <div class="letter-index">P</div>                        <li><a href="/podcast/" title="Podcast" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Podcast">Podcast</a></li>
                                                            <li><a href="/privat/" title="Privat" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Privat">Privat</a></li>
                                    <div class="letter-index">R</div>                        <li><a href="/rss/tilpass" title="RSS" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::RSS">RSS</a></li>
                                    <div class="letter-index">S</div>                        <li><a href="https://www.vg.no/sammenlign/forbruksl%C3%A5n/" title="Sammenlign forbrukslån" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Sammenlign_forbrukslån">Sammenlign forbrukslån</a></li>
                                    <div class="letter-index">T</div>                        <li><a href="/tips-oss/teknisk/" title="Teknisk tilbakemelding" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Teknisk_tilbakemelding">Teknisk tilbakemelding</a></li>
                                                            <li><a href="/tips-oss/" title="Tips oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Tips_oss">Tips oss</a></li>
                                                </div>
        </ul>
    </li>
    <div class="privacy">
                <div class="privacy-links">
                        <a href="https://e24dinepenger.no/minside/personvern" title="Håndter dine personlige data">Håndter dine personlige data</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Personvernerklæring">Personvernerklæring</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Bruk av informasjonskapsler">Bruk av informasjonskapsler</a>
                    </div>
                <div class="privacy-schibsted-disclaimer">
            <p>En del av <a class="schibsted-link" href="https://schibsted.com" target="_blank">Schibsted</a></p>
        </div>
    </div>
</ul>
    </div>

    <div class="nav-container">
        <div class="fixed-menu main-bors">
            <div id="tickerList" class="market-container"></div>
        </div>
    </div>
</header>
        
                    <div id="wallpaper-background-container" class="above">
                <div id="wallpaper-background">
                    <div class="sideboard-container left" id="sideboard-container-left">
                        <div id="ad-skyscraperleft_1" class="ad appnexus skyscraperleft_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperleft_1" data-sizes="[[180,501],[180,701]]">
	<div id="ad-skyscraperleft_1-button"></div>
	<div id="ad-skyscraperleft_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperleft_1');
	    });
	    </script>
	</div>
</div>
                    </div>

                    <div class="sideboard-container right" id="sideboard-container-right">
                        <div id="ad-skyscraperright_1" class="ad appnexus skyscraperright_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperright_1" data-sizes="[[180,500],[180,700],[160,600],[300,500]]">
	<div id="ad-skyscraperright_1-button"></div>
	<div id="ad-skyscraperright_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperright_1');
	    });
	    </script>
	</div>
</div>
                    </div>
                </div>
            </div>
                <div class="topboard-container">
                        <div id="ad-topboard" class="ad appnexus topboard" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_topboard" data-sizes="[[980,150],[980,250],[980,300],[1010,150],[1010,250],[1010,300]]">
	<div id="ad-topboard-button"></div>
	<div id="ad-topboard-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-topboard');
	    });
	    </script>
	</div>
</div>
                    </div>
                <div id="container" class="reg-grid-container">
            <div class="reg-grid-wrapper">
            <!--[if lte IE 8 | IEMobile 7 ]>
                <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av å bruke våre nettsider, kan du <a href="https://browsehappy.com/?locale=en" target="_blank">gratis oppgradere nettleseren din</a>.</p></div>
            <![endif]-->
                <div id="content" class="reg-grid-content">
                                        <article id="article" role="article" itemscope itemtype="http://schema.org/Article"
        class="e24-article-container naeringsliv"
        data-id="24608898"
        data-continuously-updated="false"
        data-section-id="13"
        data-section-parentid="0"
        data-section-parentname="Naeringsliv"
        data-articletype="default"
        data-word-count="980"
        data-char-count="4676"
        data-source=""
        data-published="2019-05-04T13:52:02+02:00"
        data-updated="2019-05-04T13:52:02+02:00"
        data-author-names="Hans Jordheim"
        data-author-emails="hans.jordheim@e24.no"
        data-tag-names="Oslo"
    >

    <div class="e24-article-lead row">
        <h1 itemprop="name">Tier-sjefen nekter for forhastet lansering tross elendige vurderinger</h1>
        <div class="preamble"><p class="">Det florerer med brukeranmeldelser på 1 av 5 stjerner på App Store. Tier-sjef Lawrence Leuschner skylder på uventet høy etterspørsel.</p></div>
        <meta itemprop="image" content="https://imbo.vgc.no/users/e24/images/effed47535eb3066db1ce9f98bc88b55?t%5B0%5D=crop%3Awidth%3D4693%2Cheight%3D2639%2Cx%3D317%2Cy%3D814&t%5B1%5D=maxSize%3Awidth%3D990&t%5B2%5D=resize%3Awidth%3D990&accessToken=8fc238e79e4c8f4441335b9e8a55e2790ac86ca68b7d14310ec0cfbe17af3e7b"/><figure style="max-width:990px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/effed47535eb3066db1ce9f98bc88b55?t%5B0%5D=crop%3Awidth%3D4693%2Cheight%3D2639%2Cx%3D317%2Cy%3D814&amp;t%5B1%5D=maxSize%3Awidth%3D990&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=8fc238e79e4c8f4441335b9e8a55e2790ac86ca68b7d14310ec0cfbe17af3e7b" alt="
&lt;p&gt;&lt;b&gt;RIKTIG OG GAL BRUK:&lt;/b&gt; I Tier-appen oppfordres kunder til å bruke hjelm, men dette er til syvende og sist deres eget ansvar, sier Tier-sjefen. De vil fremover se på nye løsninger så de i større grad sikrer at kun personer over 18 benytter seg av elsparkesyklene. Men at mange unge står to på samme var nytt for ham. – Det må vi få gitt beskjed om at ikke er lov. &lt;/p&gt;
" style="width:100%;" aria-describedby="figcaption#24615143"/><figcaption id="figcaption#24615143">
<p><b>RIKTIG OG GAL BRUK:</b> I Tier-appen oppfordres kunder til å bruke hjelm, men dette er til syvende og sist deres eget ansvar, sier Tier-sjefen. De vil fremover se på nye løsninger så de i større grad sikrer at kun personer over 18 benytter seg av elsparkesyklene. Men at mange unge står to på samme var nytt for ham. – Det må vi få gitt beskjed om at ikke er lov. </p>
 <span class="image-byline"><b>Foto:</b>  Hans Jordheim <i></i></span></figcaption></figure>    </div>

    <div class="reg-grid-main e24-article-wrapper">
        <div class="e24-article-body article-waypoint" itemprop="articleBody">
            <meta itemprop="articleSection" content="Næringsliv" />
            <meta itemprop="wordCount" content="980" />

                            <component data-widget="finn-blink" data-placeholder="finn_blink_article"></component>
                <div id="blinkPlaceholderArticle" class="ad-container"></div>
            
                            <div class="byline">
                                            <ul><li class="byline-author"><a itemprop="author" href="mailto:hans.jordheim@e24.no">Hans Jordheim</a></li></ul>                        <time class="published" pubdate="pubdate" datetime="2019-05-04T13:52:02+0200" itemprop="datePublished">(E24) Publisert: <b>13:52 - 04.05.2019</b></time>
                                    </div>
            
            
            
                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8"><?xml encoding="utf-8"><html><body><p class="">Har du v&aelig;rt i Oslo en solfylt v&aring;rdag i &aring;r, kan du ikke unng&aring; &aring; ha sett dem. Flere hundre elektriske sparkesykler fra selskapene Tier og Voi har inntatt bybildet.&nbsp;</p>
<p class="">De l&aring;ses opp ved bruk av en mobilapp, tar f&oslash;reren videre i opptil 20 km/t f&oslash;r de parkeres et valgfritt sted innenfor deres angitte bruksomr&aring;de.&nbsp;</p>
<p class="">Det er i alle fall intensjonen. Men etter brukeranmeldelser p&aring; Apples App Store &aring; d&oslash;mme, har opplevelsene v&aelig;rt varierende.&nbsp;</p>
<p class=""><b>Tier f&aring;r tilsynelatende helt &aring;lreite tilbakemeldinger, men ser man kun p&aring; vurderinger med tekst er bildet et ganske annet. Det finnes 92 av disse. 73 av dem har gitt 1 av 5 stjerner. Snittet er 1,5.&nbsp;</b></p>
<figure id="dp-plugin-element-related-62711556957571964" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24591687" data-unsp-sanitized="clean" class="" data-artid="24591687" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24591687" data-art-list="inlineRelated"><div class="e24-sprite-container"><span class="e24-icon-e24pluss"></span></div><img src="https://imbo.vgc.no/users/e24/images/9e2b8f12722567c734123f19e3661b84?t%5B0%5D=crop%3Awidth%3D5745%2Cheight%3D3233%2Cx%3D254%2Cy%3D766&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=8a6bcb7fabf3170a5b9c9762fa6acd8e8fd6dce33483f6ece5057166411f4a45"><h6 class="e24-plus-subscription-required">For abonnenter</h6><h6>Slik satser de tradisjonelle gigantene p&aring; at du ikke vil kj&oslash;pe bil i fremtiden</h6></a></figure><p class="">Det ser p&aring; &eacute;n m&aring;te mye bedre ut for konkurrenten Voi som har et snitt p&aring; 4,8 fra 2500 vurderinger. Men ogs&aring; her f&aring;r man et annet inntrykk av &aring; studere de 36 vurderingene med begrunnelse.&nbsp;</p>
<p class="">20 av dem har gitt 1 av 5 stjerner. Snittet er 2,2.&nbsp;</p>
<p><i>Vois kommentar p&aring; tallene kan du lese nederst i saken.</i></p>
<p></p>
<h4 data-unsp-sanitized="clean">St&oslash;rre ettersp&oslash;rsel i Oslo</h4>
<p></p>
<p>Problemene ser ut til &aring; dreie om mer enn &eacute;n ting. Noen klager p&aring; at appene henger seg opp, mange klager p&aring; at det ikke finnes sparkesykler der hvor kartet i appen hevder de skal v&aelig;re, og en del forteller om sv&aelig;rt frustrerende opplevelser med sparkesykler man betaler for &aring; l&aring;se opp, men som s&aring; ikke fungerer.&nbsp;</p>
<p>Tier-sjef Lawrence Leuschner har ett enkelt svar som forklaring: En overveldende ettersp&oslash;rsel.&nbsp;</p>
<figure style="max-width:270px;" class="dp-picture dp-plugin-element dp-plugin-imbo dp-float-right dp-image-size-small"><img src="https://imbo.vgc.no/users/e24/images/3fa5ef1457171e888d080caab2722c8d?t%5B%5D=crop%3Awidth%3D2592%2Cheight%3D3456%2Cx%3D1067%2Cy%3D0&amp;t%5B%5D=maxSize%3Awidth%3D270&amp;publicKey=drpublish&amp;accessToken=6050280989c3f70096914cf0177c87e5089a5ea0b78e51f65b1e88748da551e2" alt=" &lt;p&gt;&lt;b&gt;TIER-SJEF:&lt;/b&gt; Lawrence Leuschner.&nbsp;&lt;/p&gt; " style="width:100%;" aria-describedby="figcaption#24615160"><figcaption id="figcaption#24615160"><p><b>TIER-SJEF:</b> Lawrence Leuschner.&nbsp;</p>
 <span class="image-byline"><b>Foto:</b>  Hans Jordheim <i></i></span></figcaption></figure><p class="">&ndash; Det har v&aelig;rt for stor p&aring;gang, s&aring; appen har ved flere tilfeller ikke klart &aring; registrere n&aring;r en person l&aring;ser opp en sparkesykkel. Det medf&oslash;rer at nestemann f&aring;r problemer. Men vi kom med en oppdatering av appen i forrige uke, s&aring; n&aring; burde ikke problemene du beskrev v&aelig;re der lengre. Og alle som feilaktig har blitt trukket penger, har f&aring;tt disse tilbake, sier han.</p>
<p class="">Siden forrige helg til og med fredag denne uken har Tier f&aring;tt 14 vurderinger med begrunnelse. Ni av dem har gitt 1 av 5 stjerner.&nbsp;</p>
<p class=""><i>&ndash; Har dere forhastet lanseringen?&nbsp;</i></p>
<p class="">&ndash; Nei, det vil jeg ikke si. Ettersp&oslash;rselen har v&aelig;rt mye st&oslash;rre i Oslo enn i andre byer, noe som har v&aelig;rt overveldende. Og n&aring; som vi har f&aring;tt fikset nevnte problemer, blant annet ved &aring; forbedre GPS-systemet, ser vi ogs&aring; at ratingen v&aring;r g&aring;r oppover, sier tyskeren.&nbsp;</p>
<p>Dette stemmer. Siden 24. april har snittet g&aring;tt fra 1,6 til 3,1.&nbsp;</p>
<p></p>
<h4 data-unsp-sanitized="clean">Vil fylle p&aring; til sommeren</h4>
<p></p>
<p>Tiers hovedkontor ligger i Berlin, en by der det paradoksalt nok ikke er lov med elektriske sparkesykler enn&aring;.&nbsp;</p>
<p>Denne uken bes&oslash;kte Leuschner Oslo. P&aring; agendaen har det st&aring;tt m&oslash;ter med Ruter og Oslo kommune uten at Tier-sjefen kan g&aring; n&aelig;rmere inn p&aring; resultatet av dem.&nbsp;</p>
<p>Fremover vil Tier jobbe med &aring; utvide i det som er blant deres beste byer, forteller Leuschner.&nbsp;</p>
<p>&ndash; Oslo-markedet er godt n&aring;r det kommer til hvor ofte hver og en av v&aring;re 600 elsparkesykler brukes per dag. Derfor &oslash;nsker vi &aring; fylle p&aring; til sommeren. Men man kan ikke bare g&aring; inn i en by og sette ut 5000 stykker, det m&aring; gj&oslash;res organisert s&aring; de ikke forstyrrer og er i veien. Det jobber vi med n&aring;, sier han og legger til at de ogs&aring; ser p&aring; muligheten for &aring; lansere i andre norske byer.&nbsp;</p>
<p></p>
<h4 data-unsp-sanitized="clean" class="">6&ndash;7 m&aring;neders levetid</h4>
<p></p>
<p class="">Det har g&aring;tt fort for Lawrence Leuschner og Tier. Ideen kom da han var i California i mai i fjor og ble overbevist om at elsparkesykler er den beste varianten av&nbsp;&laquo;last mile mobility&raquo;, alts&aring; bindeleddet fra kollektiv transport til reisens endepunkt.&nbsp;</p>
<figure id="dp-plugin-element-related-831556957508677" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24596290" data-unsp-sanitized="clean" class="" data-artid="24596290" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24596290" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/bc6194259548f358e35f40ba3b1d0dd0?t%5B0%5D=crop%3Awidth%3D6051%2Cheight%3D3401%2Cx%3D0%2Cy%3D0&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=6861a0ee4412b2068cfe5fc6425d9d0ba26f29bbf1ca245fa1182a00b0e4cbf4"><h6>Samferdselsministeren: &ndash; Uaktuelt med forbud mot elektriske sparkesykler</h6></a></figure><p class=""><b>Leuschner bestemte seg s&aring; for &aring; satse p&aring; dette og grunnla Tier med to andre i juli. I oktober lanserte de i sin f&oslash;rste by, Wien, med &aring;tte personer i teamet. N&aring; er de over 200 og har elsparkesykler i 20 byer spredt ut over 10 land.&nbsp;</b></p>
<p class="">Det skorter imidlertid ikke p&aring; konkurranse.&nbsp;E24 har tidligere omtalt krigen om <a href="https://e24.no/naeringsliv/duket-for-sparkesykkelkrig-i-vaar-hundrevis-av-elektriske-sparkesykler-inntar-norge/24558325" class="" data-unsp-sanitized="clean" style="font-weight: 400;" data-artid="24558325" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24558325" data-art-list="inlineLink-internal">sparkesykkelmarkedet</a> i Oslo. Lanseringene f&oslash;res under klimasakens fane. Men hvor klimavennlige er de egentlig?&nbsp;</p>
<p>Elsparkesyklene kan nemlig bli skrotet etter to m&aring;neder, skrifter <a href="https://shifter.no/11-aktorer-vil-ha-oslo-boere-til-a-sparke-seg-frem-for-miljoets-skyld-men-el-sparkesyklene-kan-bli-skrotet-pa-to-maneder/" class="" data-unsp-sanitized="clean" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">Shifter</a>.&nbsp;</p>
<p>&ndash; Det gjelder ikke oss. Gjennom et partnersamarbeid plukker vi opp alle sparkesyklene hver kveld. S&aring; reparerer vi det som trengs f&oslash;r de plasseres ut p&aring; gaten igjen morgenen etter. P&aring; den m&aring;ten varer de i 6&ndash;7 m&aring;neder i stedet for 1-2, sier Lawrence Leuschner og viser til at de fleste av elsparkesyklene fra dag &eacute;n fremdeles er i drift i Wien.</p>
<figure id="dp-fact-box24614781" class="factBox expandable dp-plugin-element dp-fact-box dp-plugin-fact-box dp-fact-box-large" data-stats-string="ArticleList::article::openFactbox"><h2>
Kommentar fra VOI:
</h2>
             <div class="factbox-body">
             
             
<p>Vi har tusenvis av ukentlige brukere, og de aller fleste har en fin opplevelse med v&aring;re elsparkesykler.&nbsp;</p>
<p>Som med ethvert teknisk produkt, kan det av og til v&aelig;re bugs, og vi er klar over at liten andel av v&aring;re brukere opplever problemer. Det er imidlertid snakk om ekstremt f&aring; tilfeller.&nbsp;</p>
<p>Dette er ting vi jobber for &aring; fikse, og vi har kundeservice som bist&aring;r brukere med &aring; l&oslash;se utfordringer og f&aring; tilbakebetalt penger dersom vi ser at det var sparkesykkelen som var &aring;rsaken.&nbsp;</p>
<p>Vi tror v&aring;re elsparkesykler kan bidra til &aring; gj&oslash;re Oslo mindre forurenset og mindre overbelastet, og vi tror det kan hjelpe til med &aring; oppn&aring; byens m&aring;l om et bilfritt sentrum.</p>

             </div>
             </figure></body></html>
            
            
            <div class="e24-app-download-widget row"></div>

            
                        <section class="read-more-related">
                <ul>
                                        <li>
                        <a href="/naeringsliv/oslo/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::13382_Oslo">
                            Oslo                        </a>
                    </li>
                                                        </ul>
            </section>
            
            <figure class="article-share share fullwidth bottom">
                <ul>
                    <a href="#" class="facebook" data-stats-type="action" data-stats-string="Share::ArticleBottom::Facebook"><li><i class="fa fa-facebook"></i>Facebook</li></a>
                    <a href="#" class="twitter" data-stats-type="action" data-stats-string="Share::ArticleBottom::Twitter"><li><i class="fa fa-twitter"></i>Twitter</li></a>
                    <a href="#" class="linkedin" data-stats-type="action" data-stats-string="Share::ArticleBottom::Linkedin"><li><i class="fa fa-linkedin"></i>LinkedIn</li></a>
                </ul>
            </figure>

                            <section class="comment-container" id="comments">
                                    <div class="loadComments disabled" data-permanent-disable="" data-stats-type="navigation" data-start="06:00" data-stop="22:30">Vis kommentarer<div id="comment-count" class="loadCount"></div></div>
<section class="comments">
    <div class="comments-intro">
        <p>Kjære kommentarfeltbruker!</p>
        <p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
        <p><a href="/kommentarregler">Les mer om våre regler her.</a></p>
    </div>
    <div class="fb-comments" data-href="http://e24.no/article/24608898" data-numposts="5" data-colorscheme="light" data-width="630"></div>
    <noscript><a href="https://disqus.com/?ref_noscript">Javascript må være påskrudd for å bruke kommentarer.</a></noscript>
</section>                                </section>
            
                    </div>

                    <div id="relatedAksjelive" class="row" data-tickers="13382"></div>
        
                    <section id="relatedArticles" class="articleslist-container row"></section>
        
                    <div id="adPlaceholderArticle" class="clear"></div>
            <component class="content-marketing-container widget last" data-widget="content-marketing" data-page="article"   data-placement="native_default_article_1" data-placeholder="native-premium-article-embed_1"></component>
            </div>

        <div class="reg-grid-aside rightColumn article-siteboard">
        <section id="asideArticles" class="articleslist-container"></section>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-page="article"  data-placement="native_default_article_2"></component>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-wide="1" data-page="article" data-placement="native_wide_article_1"></component>
        <!--component class="job-container" data-widget="job"></component-->
        <component data-widget="finn-carousel"></component>

    </div>
    
    <section id="mostShared" class="articleslist-container most-shared-list row"></section>

    
    
    <meta itemprop="url" content="http://e24.no/naeringsliv/oslo/tier-sjefen-nekter-for-forhastet-lansering-tross-elendige-vurderinger/24608898" />
    <noscript>
        <img src="//click.vgnett.no/e24/artview.gif?p=art-24608898&d=desktop" style="display:none" alt="" id="e24click" />
    </noscript>
</article>

<script>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</script>

                </div>

            </div>
            <div class="clear"></div>
        </div>
                <div id="frontEmbed" class="front-embed">
            <header class="e24-section-header">
                <h6>På forsiden nå</h6>
            </header>
            <div class="e24-spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div>
        </div>
                                <code class="lazy-element" id="footer" style="display: block;height: 175px;"><!--<footer id="e24footer" class="main-footer">
    <div class="footer-wrapper">
        <span onclick="window.scrollTo(0,0)" class="mobile-only to-top">Toppen av siden</span>
        <ul class="row">
            <li><a href="http://e24.no/om-oss">Om oss</a></li>
            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375">Annonsering</a></li>
            <li><a href="http://e24.no/tips-oss">Tips redaksjonen</a></li>
            <li><a href="http://e24.no/nyhetsbrev">Få nyhetsbrev</a></li>
            <li><a href="http://e24.no/rss/tilpass">Abonnér på RSS</a></li>
            <li class="hide-app"><a href="http://e24.no/min-E24">Last ned appen</a></li>
            <li class="orphaned-element"><a href="https://bedrift.e24.no?source=e24-footer-link">Kjøp bedriftsabonnement på E24+</a></li>
        </ul>
        <section class="kolofon row">
            <p class="column column-break">
                <span class="job-title">Ansvarlig redaktør/Adm.dir:</span>
                <a href="mailto:gard@e24.no">Gard L. Michalsen</a><br>
                <span class="job-title">Fungerende nyhetsredaktør:</span>
                <a href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a>
                <span class="job-title">Utviklingsredaktør:</span>
                <a href="mailto:andreas.fosse@e24.no">Andreas Fosse</a>
            </p>
            <p class="column column-medium column-break">
                <span class="job-title">Nyhetssjefer:</span>
                <a href="mailto:eirik.nysveen@e24.no">Eirik Amb Nysveen</a><span class="hide-mobile">, </span><br>
                <a href="mailto:eric.brekstad.utheim@e24dinepenger.no">Eric B. Utheim</a><span class="hide-mobile">, </span><a href="mailto:oms@e24.no">Ole Martin Skaug</a><span class="hide-mobile">, </span><a href="mailto:steinar@e24.no">Steinar Rosted Breivik</a>
            </p>
            <p class="column column-small">
                <span>Tel:</span>
                <span class="highlight">22 86 40 25</span>
            </p>

            <p class="column column-disclaimer">Spørsmål vedrørende abonnement? Ta kontakt på <a href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a> eller på telefon <span class="highlight">21 89 60 88</span>.</p>
        </section>
        <section class="privacy row">
            <div>
                <p>E24 eies og drives av E24 Dine Penger AS, Akersgata 55, 0180 Oslo. Alt innhold er opphavsrettslig beskyttet.</p>
            </div>
            <div class="column column-cookies">
                <p>E24 arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakatens regler</a>, <a href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a>, og <a href="https://e24dinepenger.no/personvernerklaering">Bruk av informasjonskapsler (cookies)</a></p>
                            </div>
            <div class="column column-schibsted">
                <p>En del av <a href="https://schibsted.com" target="_blank">Schibsted</a></p>
            </div>
        </section>
    </div>
</footer>
--><div class="loader"></div></code>
                    <div id="ad-wallpaper" class="ad appnexus wallpaper" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_wallpaper" data-sizes="[[2,2]]">
	<div id="ad-wallpaper-button"></div>
	<div id="ad-wallpaper-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-wallpaper');
	    });
	    </script>
	</div>
</div>
                <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>

    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "427485";
        xtn2     = "14";
        xtpage   = "naeringsliv%3A%3Aoslo%3A%3A24608898_Tier-sjefen_nekter_for_forhastet_lansering_tross_elendige_vurderinger";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x4="+(/E24-App/.test(navigator.userAgent) ? 'true' : 'false')+"&x5="+(/VG-App/.test(navigator.userAgent) ? 'true' : 'false')+"&0=1&1=24608898_Tier-sjefen_nekter_for_forhastet_lansering_tross_elendige_vurderinger";
    
            xt_pageID   = "24608898";
        xt_pageDate = "201905041352";
        xt_chap     = "Næringsliv";
    
            xt_tags     = "%5BOslo%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//e24.vgc.no/cdn/js/xtcore.js?v=4.5.9"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=427485&s2=14&p=naeringsliv::oslo::24608898_Tier-sjefen_nekter_for_forhastet_lansering_tross_elendige_vurderinger&di=&an=&ac=">
    </noscript>


    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

                <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//e24.no/fluepapir';
            var xitiUrl = 'https://logs1189.xiti.com/hit.xiti';
    !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "15236236" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
    </div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2763143","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bDVZKFgxBVxoDEUAIVwpW","queueTime":3,"applicationTime":156,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
