<!DOCTYPE html><html xml:lang="nb" lang="nb" base="" class="phoenix desktop " route="section-keyword-article">
<head>
    <meta charset="utf-8">
    <meta id="serverTime" data-offset="2" data-time="2019-06-26 07:20:59">
    <meta id="spid-data" data-clientid="4d46b0cd74dea2fd799a0000" data-server="payment.schibsted.no" data-production="1">
    <meta id="psi-data" data-app-id="abb2bdd5-96ca-4c44-83f6-befac31dcc11" data-backend-endpoint="https://api.privacy.schibsted.com/v1/" />
    <meta id="app-data" data-api-url="//e24.no/api" data-stage="production" data-cm-host="e24.no" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">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</script>
    <title>San Francisco forbyr salg av e-sigaretter - USA - Næringsliv - E24</title>    
    <link rel="preconnect" href="//e24-1.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-2.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-3.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
    <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
    <link rel="preconnect" href="//sse.e24.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
    <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
    <link rel="dns-prefetch" href="//e24-1.vgc.no">
    <link rel="dns-prefetch" href="//e24-2.vgc.no">
    <link rel="dns-prefetch" href="//e24-3.vgc.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//acdn.adnxs.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//imbo.vgc.no">
    <link rel="dns-prefetch" href="//sse.e24.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//collector.schibsted.io">
    <link rel="dns-prefetch" href="//session.payment.schibsted.no">
    <style> body { background-color: #faf3ea;} </style>
    <!--[if lte IE 8]>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-shim.min.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-sham.min.js"></script>
        <script src="//e24-1.vgc.no/e24-no/production/bower_components/html5shiv/dist/html5shiv.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/js/libs/dom.js"></script>
    <![endif]-->
    <!--[if lte IE 10]>
        <script src="//e24-1.vgc.no/e24-no/production/js/libs/classList.min.js"></script>
    <![endif]-->
                <link href="http://e24.no/naeringsliv/usa/san-francisco-forbyr-salg-av-e-sigaretter/24647677" rel="canonical">
    <link href="//e24-3.vgc.no/e24-no/production/css/style.css?20190614100627" media="all" rel="stylesheet" type="text/css">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c14232">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <meta name="theme-color" content="#f5efe6">

    <script type="application/javascript">
        window.addEventListener("message", handleWallpaper, false);
        function handleWallpaper(message) {
            var data = message.data;
            if (typeof data === 'string' && data.indexOf('wallpaper:url:') === 0) {
                var url = data.replace('wallpaper:url:', '');
                var el = document.getElementById('wallpaper-background');
                el.style.backgroundColor = "#eee7de";
                el.style.backgroundImage = "url(" + url + ")";
                el.style.backgroundRepeat = "no-repeat";
                el.style.backgroundPosition = "center 15px";
            }
        }
    </script>

    <script>
if (!window.EventSource) {
    document.write('<script src="//e24.vgc.no/cdn/js/vendor/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
    
<script src="https://acdn.adnxs.com/ast/ast.js" async onload="apntag.l=true"></script>
<script src="//d3u5mvv46fp2eg.cloudfront.net/prebid-1.36.0.js" async></script>
<script src="//d33s3ffr7fotas.cloudfront.net/fullscreen-programmatic.js"></script>
<script>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</script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/vgno-ably/dist/ably.min.js"></script>
        <script>!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>
    <script async data-main="//e24-3.vgc.no/e24-no/production/js/e24.min.js?20190614100627" src="//e24.vgc.no/cdn/js/vendor/require.js"></script>
    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>

    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,Object.assign,fetch,Number.isInteger,Element.prototype.remove" async></script>
    <script type="application/javascript">
        (function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
        (window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
        b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
        )(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/loader.min.js');
    </script>
    <script src="//sdk.pulse.schibsted.com/plugins/activity-pings/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/local-history/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/populate-default-engage-values/plugin.js" defer></script>

    <script src="//e24-1.vgc.no/e24-no/production/js-next/main.bundle.js?20190614100627"></script>

    <meta property="article:publisher" content="https://www.facebook.com/E24.no"><meta property="lp:url" content="https://e24.no/san-francisco-forbyr-salg-av-e-sigaretter/a/24647677/"><meta property="lp:paywall_user" content="0"/>    <meta name="google-play-app" content="app-id=no.e24dinepenger.e24">
    <meta name="apple-itunes-app" content="app-id=400428988, app-argument=e24://article/24647677">
    <meta name="title" content="San Francisco forbyr salg av e-sigaretter">
    <meta name="description" content="Som den første byen i USA har San Francisco i California innført et midlertidig forbud mot e-sigaretter.">
    <meta property="al:ios:url" content="e24://article/24647677">
    <meta property="al:ios:app_store_id" content="400428988">
    <meta property="al:ios:app_name" content="E24.no">
    <meta name="twitter:title" content="San Francisco forbyr salg av e-sigaretter">
    <meta name="twitter:description" content="Som den første byen i USA har San Francisco i California innført et midlertidig forbud mot e-sigaretter.">
    <meta name="twitter:url" content="http://e24.no/a/24647677">
    <meta name="twitter:app:country" content="NO">
    <meta name="twitter:app:name:iphone" content="E24.no">
    <meta name="twitter:app:id:iphone" content="400428988">
    <meta name="twitter:app:url:iphone" content="e24://article/24647677">
    <meta name="twitter:app:name:ipad" content="E24.no">
    <meta name="twitter:app:id:ipad" content="400428988">
    <meta name="twitter:app:url:ipad" content="e24://article/24647677">
    <meta name="twitter:app:name:googleplay" content="E24.no">
    <meta name="twitter:app:id:googleplay" content="no.e24dinepenger.e24">
    <meta name="twitter:app:url:googleplay" content="e24://article/24647677">

    <meta property="og:title" content="San Francisco forbyr salg av e-sigaretter">
    <meta property="og:description" content="Som den første byen i USA har San Francisco i California innført et midlertidig forbud mot e-sigaretter.">

    <meta property="og:url" content="http://e24.no/a/24647677">
    <meta property="og:type" content="article">
    <meta property="fb:pages" content="257563843928,170573062014">
    <meta property="twitter:image" content="https://imbo.vgc.no/users/e24/images/c9cecdf8991636043d6d253757013574?t[0]=crop:width=4267,height=2840,x=0,y=0&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=c9ad470e8cce5e6e00cb5ef36845fffa676deab01b50c0d3371718c0568512e3">
    <meta property="og:image" content="https://imbo.vgc.no/users/e24/images/c9cecdf8991636043d6d253757013574?t[0]=crop:width=4267,height=2840,x=0,y=0&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=c9ad470e8cce5e6e00cb5ef36845fffa676deab01b50c0d3371718c0568512e3">
    <meta property="og:site_name" content="E24">
    <meta property="fb:app_id" content="1431408393738726">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc">
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow">
        <script type="text/javascript">
        //<!--
        xtnv=document; xtidmod="1"; xtergo="";
        //-->
    </script>
    <!-- Begin Core Layout styles -->
            <link rel='stylesheet' href='https://api.e24.no/parts/assets/styles.fb85cc31.css' />        <!-- End Core Layout styles -->
</head>
<body class="section-keyword-article">
    <!-- Begin Core Layout content -->
            <div id="core-header">
            <header class="zQn4r"><div class="_1hmDx"><button type="button" class="PXRrU"><div class="_28B83"><div class="_3OVUB"></div><div class="_20nFo"><span class="_3Zz9o">Vis mer</span><div class="_1lprN"><svg class="cbp77 _DVC3 _9pD37" viewBox="0 0 12 7.0009999"><path d="M1.205.001L0 1.171l5.397 5.246.603.584.603-.585L12 1.171 10.795 0 6 4.659z"></path></svg></div></div></div></button><section class="_31v2P"></section></div><div class="_1gEsY _1-dvn"><div class="_2x0N-"><a aria-label="E24" class="_1yIQv" href="https://e24.no"><svg class="_2yqvn" baseProfile="full" preserveAspectRatio="xMinYMin meet" width="100%" height="100%" viewBox="0 0 200 100"><rect fill="#545454" width="70" height="100"></rect><path d="M61 9L9 9 9 91 61 91 61 76 24 76 24 57 61 57 61 42 24 42 24 24 61 24 61 9Z" fill="#FFF"></path><rect fill="#c14232" x="78" width="122" height="100"></rect><path d="M160 32L140 61 160 61 160 32ZM130.6 48.3C130.9 47.8 131.2 47.2 131.5 46.7 132.7 44 133.6 41.1 133.9 38.1 134 37.2 134 36.3 134 35.4 134 21 122.3 9.3 107.7 9 107.1 9 104.8 9 104.8 9L88 9 88 24 106 24C111.6 24.7 115.4 28.1 116.3 33.6 117.3 39.9 114.7 45.1 105.1 56 105.1 56 103.2 58.1 100.5 61.2 96.8 65.4 91.6 71.4 88 76L88 91 161 91 161 76 109.3 76C115.1 68.3 127.7 53.5 130.6 48.3Z" fill="#FFF"></path><rect fill="#FFF" x="175" y="76" width="15" height="15"></rect><rect fill="#FFF" x="175" y="9" width="15" height="52"></rect></svg></a><div class="_2ddYS"><nav role="navigation" aria-label="quick navigation"><ul class="_24HMN"><li class="_3-3C8"><a href="https://aksjelive.e24.no/" class="_2_Rxf" tabindex="0">Aksjelive</a></li><li class="_3-3C8"><a href="https://bors.e24.no/" class="_2_Rxf" tabindex="0">Børs</a></li><li class="_3-3C8"><a href="https://e24.no/pluss/" class="_2_Rxf" tabindex="0">E24+</a></li><li class="_3-3C8"><a href="https://e24.no/tips-oss/" class="_2_Rxf" tabindex="0">Tips oss</a></li></ul></nav></div><div class="tqm6d"><div class="_2XTL1 _2w5yI"><div class="_2TTnx"><form class="_2mDZZ"><svg name="search" label="search" viewBox="0 0 973 1024" class="fM0Qu"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="AaIZD"/></label><button class="_2PsKg" type="submit" aria-label="Submit"><svg name="search" label="search" viewBox="0 0 973 1024" class="fM0Qu"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></svg></button></form></div><button aria-label="Søk" class="_3DNWO" type="button"><span class="_1bP84">Søk</span><svg name="search" label="search" viewBox="0 0 973 1024" class="fM0Qu"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></svg></button></div><button class="IeXdS" type="button" aria-label="Meny"><span class="_1Ux8w">MENY</span><span class="_226Ft">LUKK</span><div class="_3ME8c"><span class="_8GW8w"><span class="o0I-O"></span></span></div></button></div></div></div><div class="_3iGkp" role="navigation" aria-label="submenu"><div class="_3QQzi"><div class="_1VIr0 GFf4q"><div class="T95Nf"><a href="https://e24.no/naeringsliv" class="xZP40">Næringsliv</a></div><button class="_2Nd5O" type="button" aria-haspopup="true">kategorier<svg viewBox="0 0 12 7.0009999" class="_3U26L _3wMVJ"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></svg></button><div class="_20J8o"><ul class="_28ohI"></ul></div><div></div><span class="_1DE2Y"><a href="https://e24.no/pluss/bli-abonnent/" class="GadNN _2mF5A _2mF5A">Kjøp E24+</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1Bb4H _1Z774"><div class="_1PHUP"><div class="_3HFgF"><div class="plzTd"><div class="_3vd11"><ul class="_4Iq6i" aria-label="sections menu"><li class="_2o_pc"><div class="_1bx3e"><span class="_1ojaJ">Snarveier</span><button class="cn-section-snarveier-trigger d2Lz-" type="button"><svg viewBox="0 0 12 7.0009999" class="_3U26L _3wMVJ"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></svg></button></div><ul class="_2On5e"><li class="_7icad"><a href="https://bors.e24.no/" class="_2iTvz">Børs</a></li><li class="_7icad"><a href="https://aksjelive.e24.no/" class="_2iTvz">Aksjelive</a></li><li class="_7icad"><a href="https://e24.no/min-E24" class="_2iTvz">minE24</a></li><li class="_7icad"><a href="https://e24.no/pluss" class="_2iTvz">E24+</a></li><li class="_7icad"><a href="https://e24.no/podcast" class="_2iTvz">Podkast</a></li><li class="_7icad"><a href="https://aksjeligaen.e24.no/" class="_2iTvz">Aksje-NM</a></li><li class="_7icad"><a href="https://dinepenger.no" class="_2iTvz">Dine Penger</a></li></ul></li><li class="_2o_pc"><div class="_1bx3e"><a class="_25Y-n _1ojaJ" href="https://e24.no/boers-og-finans">Børs og finans</a><button class="cn-section-børs og finans-trigger d2Lz-" type="button"><svg viewBox="0 0 12 7.0009999" class="_3U26L _3wMVJ"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></svg></button></div><ul class="_2On5e"><li class="_7icad"><a href="https://e24.no/boers-og-finans/boerskommentar" class="_2iTvz">Børskommentarer</a></li></ul></li><li class="_2o_pc"><div class="_1bx3e"><a class="_25Y-n _1ojaJ" href="https://e24.no/makro-og-politikk">Makro og politikk</a><button class="cn-section-makro og politikk-trigger d2Lz-" type="button"><svg viewBox="0 0 12 7.0009999" class="_3U26L _3wMVJ"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></svg></button></div><ul class="_2On5e"></ul></li><li class="_2o_pc"><div class="_1bx3e"><a class="_25Y-n _1ojaJ" href="https://e24.no/energi">Energi</a><button class="cn-section-energi-trigger d2Lz-" type="button"><svg viewBox="0 0 12 7.0009999" class="_3U26L _3wMVJ"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></svg></button></div><ul class="_2On5e"></ul></li><li class="_2o_pc"><div class="_1bx3e"><a class="_25Y-n _1ojaJ" href="https://e24.no/jobb">Jobb</a><button class="cn-section-jobb-trigger d2Lz-" type="button"><svg viewBox="0 0 12 7.0009999" class="_3U26L _3wMVJ"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></svg></button></div><ul class="_2On5e"><li class="_7icad"><a href="https://e24.no/jobb/ledertalentene" class="_2iTvz">Ledertalentene</a></li><li class="_7icad"><a href="https://e24.no/jobb/jobbekspertene" class="_2iTvz">Jobbekspertene</a></li></ul></li><li class="_2o_pc"><div class="_1bx3e"><a class="_25Y-n _1ojaJ" href="https://e24.no/digital">Digital</a><button class="cn-section-digital-trigger d2Lz-" type="button"><svg viewBox="0 0 12 7.0009999" class="_3U26L _3wMVJ"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></svg></button></div><ul class="_2On5e"></ul></li><li class="_2o_pc"><div class="_1bx3e"><a class="_25Y-n _1ojaJ" href="https://e24.no/naeringsliv">Næringsliv</a><button class="cn-section-næringsliv-trigger d2Lz-" type="button"><svg viewBox="0 0 12 7.0009999" class="_3U26L _3wMVJ"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></svg></button></div><ul class="_2On5e"></ul></li><li class="_2o_pc"><div class="_1bx3e"><span class="_1ojaJ">Annet</span><button class="cn-section-annet-trigger d2Lz-" type="button"><svg viewBox="0 0 12 7.0009999" class="_3U26L _3wMVJ"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></svg></button></div><ul class="_2On5e"><li class="_7icad"><a href="https://e24.no/siste" class="_2iTvz">Siste nytt</a></li><li class="_7icad"><a href="https://e24.no/privat" class="_2iTvz">Privatøkonomi</a></li><li class="_7icad"><a href="https://e24.no/kommentarer" class="_2iTvz">Kommentarer</a></li><li class="_7icad"><a href="https://e24.no/bil" class="_2iTvz">Bil</a></li><li class="_7icad"><a href="https://e24.no/nyhetsbrev" class="_2iTvz">Nyhetsbrev</a></li><li class="_7icad"><a href="https://e24.no/rss/tilpass" class="_2iTvz">RSS</a></li><li class="_7icad"><a href="https://e24.no/lunch" class="_2iTvz">Lunch</a></li></ul></li><li class="_2o_pc"><div class="_1bx3e"><span class="_1ojaJ">Andre tjenester</span><button class="cn-section-andre tjenester-trigger d2Lz-" type="button"><svg viewBox="0 0 12 7.0009999" class="_3U26L _3wMVJ"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></svg></button></div><ul class="_2On5e"><li class="_7icad"><a href="https://www.vg.no/bil/" class="_2iTvz">Bilguiden</a></li><li class="_7icad"><a href="https://www.tek.no/mobilabonnement" class="_2iTvz">Sammenlign mobilabonnement</a></li><li class="_7icad"><a href="https://www.vg.no/sammenlign/forbrukslån/" class="_2iTvz">Sammenlign forbrukslån</a></li><li class="_7icad"><a href="https://proff.no" class="_2iTvz">Proff.no</a></li></ul></li></ul></div><div class="_2gJNq"><div class="_34FaJ"><div class="_35rjh"><div class="_1nyqQ"><a class="_10-3Q" href="https://e24.no/pluss/bli-abonnent?source=header-btn">Kjøp E24+</a></div></div><ul class="roaVM" aria-label="user menu"><li></li></ul></div><ul class="PkGbB" aria-label="publication menu"><li><a href="https://e24.no/tips-oss/" class="HJjgA">Tips oss</a></li><li><a href="https://e24.no/om-oss/" class="HJjgA">Om oss</a></li><li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375" class="HJjgA">Annonseinfo</a></li><li><a href="https://e24dinepenger.no/minside/personvern" class="HJjgA">Håndter dine personlige data</a></li><li><a href="https://e24dinepenger.no/personvernerklaering" class="HJjgA">Personvernerklæring</a></li><li><a href="https://kundeportal.e24dinepenger.no/kundeservice" class="HJjgA">Kundesenter</a></li><li><a href="https://bedrift.e24.no" class="HJjgA">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></header>        </div>
        <!-- End Core Layout styles -->

    <div id="root-application-container">
        <div id="fb-root"></div>
                    <div id="wallpaper-background-container" class="above">
                <div id="wallpaper-background">
                    <div class="sideboard-container left" id="sideboard-container-left">
                        <div id="ad-skyscraperleft_1" class="ad appnexus skyscraperleft_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperleft_1" data-sizes="[[180,501],[180,701]]">
	<div id="ad-skyscraperleft_1-button"></div>
	<div id="ad-skyscraperleft_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperleft_1');
	    });
	    </script>
	</div>
</div>
                    </div>

                    <div class="sideboard-container right" id="sideboard-container-right">
                        <div id="ad-skyscraperright_1" class="ad appnexus skyscraperright_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperright_1" data-sizes="[[180,500],[180,700],[160,600],[300,500]]">
	<div id="ad-skyscraperright_1-button"></div>
	<div id="ad-skyscraperright_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperright_1');
	    });
	    </script>
	</div>
</div>
                    </div>
                </div>
            </div>
                <div class="topboard-container">
                        <div id="ad-topboard" class="ad appnexus topboard" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_topboard" data-sizes="[[980,150],[980,250],[980,300],[1010,150],[1010,250],[1010,300]]">
	<div id="ad-topboard-button"></div>
	<div id="ad-topboard-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-topboard');
	    });
	    </script>
	</div>
</div>
                    </div>
                <div id="container" class="reg-grid-container">
            <div class="reg-grid-wrapper">
            <!--[if lte IE 8 | IEMobile 7 ]>
                <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av å bruke våre nettsider, kan du <a href="https://browsehappy.com/?locale=en" target="_blank">gratis oppgradere nettleseren din</a>.</p></div>
            <![endif]-->
                <div id="content" class="reg-grid-content">
                                        <article id="article" role="article" itemscope itemtype="http://schema.org/Article"
        class="e24-article-container naeringsliv"
        data-id="24647677"
        data-continuously-updated="false"
        data-section-id="13"
        data-section-parentid="0"
        data-section-parentname="Naeringsliv"
        data-articletype="default"
        data-word-count="212"
        data-char-count="1122"
        data-source="1"
        data-published="2019-06-26T06:19:22+02:00"
        data-updated="2019-06-26T06:19:22+02:00"
        data-author-names="NTB"
        data-author-emails=""
        data-tag-names="USA"
    >

    <div class="e24-article-lead row">
        <h1 itemprop="name">San Francisco forbyr salg av e-sigaretter</h1>
        <div class="preamble"><p>Som den første byen i USA har San Francisco i California innført et midlertidig forbud mot e-sigaretter.</p></div>
        <meta itemprop="image" content="https://imbo.vgc.no/users/e24/images/c9cecdf8991636043d6d253757013574?t%5B0%5D=crop%3Awidth%3D4267%2Cheight%3D2840%2Cx%3D0%2Cy%3D0&t%5B1%5D=maxSize%3Awidth%3D990&t%5B2%5D=resize%3Awidth%3D990&accessToken=c9ad470e8cce5e6e00cb5ef36845fffa676deab01b50c0d3371718c0568512e3"/><figure style="max-width:990px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/c9cecdf8991636043d6d253757013574?t%5B0%5D=crop%3Awidth%3D4267%2Cheight%3D2840%2Cx%3D0%2Cy%3D0&amp;t%5B1%5D=maxSize%3Awidth%3D990&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=c9ad470e8cce5e6e00cb5ef36845fffa676deab01b50c0d3371718c0568512e3" alt="STOPPES: En person røyker en e-sigarett. Nå vil byen San Francisco i California forby e-sigaretter i hele byen." style="width:100%;" aria-describedby="figcaption#24647678"/><figcaption id="figcaption#24647678">STOPPES: En person røyker en e-sigarett. Nå vil byen San Francisco i California forby e-sigaretter i hele byen. <span class="image-byline"><b>Foto:</b>  Erik Nylander/TT / NTB scanpix <i></i></span></figcaption></figure>    </div>

    <div class="reg-grid-main e24-article-wrapper">
        <div class="e24-article-body article-waypoint" itemprop="articleBody">
            <meta itemprop="articleSection" content="Næringsliv" />
            <meta itemprop="wordCount" content="212" />

                            <component data-widget="finn-blink" data-placeholder="finn_blink_article"></component>
                <div id="blinkPlaceholderArticle" class="ad-container"></div>
            
                            <div class="byline">
                                            <ul><li class="byline-author"><a itemprop="author" href="mailto:tips@e24.no">NTB</a></li></ul>                        <time class="published" pubdate="pubdate" datetime="2019-06-26T06:19:22+0200" itemprop="datePublished">(NTB) Publisert: <b>06:19 - 26.06.2019</b></time>
                                    </div>
            
            
            
                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8"><?xml encoding="utf-8"><html><body><p>Vedtaket, som ble fattet av bystyret tirsdag kveld lokal tid, m&aring; godkjennes av borgermester London Breed. Hun har tidligere deltatt i kampanjen for &aring; f&aring; plass et slikt forbud.</p>
<p>Forbudet g&aring;r ut p&aring; at ingen personer skal kunne selge e-sigaretter i San Francisco med mindre de er godkjent av det amerikanske mattilsynet, Food and Drug Administration (FDA). I en uttalelse fra San Franciscos byadvokat, Dennis Herrera, g&aring;r det fram at e-sigaretter ikke er lov p&aring; markedet uten en FDA-godkjenning.</p>
<p><b>Fikk du med deg?</b> <a href="http://e24.no/article/24629354" class="" data-artid="24629354" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24629354" data-art-list="inlineLink-internal">Tobakksgigant vil slutte &aring; selge sigaretter</a></p>
<p>&ndash; S&aring; langt har FDA motsatt seg &aring; f&oslash;lge loven og andelen unge som damper sprer seg. Hvis regjeringen ikke vil gj&oslash;re noe for &aring; beskytte ungene v&aring;re, s&aring; vil San Francisco det, sier Herrera.</p>
<p>I begynnelsen av juni vedtok bystyret i California-byen Beverly Hills &aring; forby salg av sigaretter, sigarer, e-sigaretter og andre tobakksprodukter, men dette forbudet skal ikke tre i kraft f&oslash;r 2021.</p>
<figure id="dp-plugin-element-related-32081561522749722" class="related multiple dp-plugin-element dp-plugin-related"><header>Les ogs&aring;:</header><ul><li><a href="http://e24.no/article/24405573" data-artid="24405573" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineMultipleRelated::24405573" data-art-list="inlineMultipleRelated">&Aring; skatte folk for deres laster er overraskende ineffektivt</a></li>
</ul></figure></body></html>
            
            
            <div class="e24-app-download-widget row"></div>

            
                        <section class="read-more-related">
                <ul>
                                        <li>
                        <a href="/naeringsliv/usa/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::2662_USA">
                            USA                        </a>
                    </li>
                                                        </ul>
            </section>
            
            <figure class="article-share share fullwidth bottom">
                <ul>
                    <a href="#" class="facebook" data-stats-type="action" data-stats-string="Share::ArticleBottom::Facebook"><li><i class="fa fa-facebook"></i>Facebook</li></a>
                    <a href="#" class="twitter" data-stats-type="action" data-stats-string="Share::ArticleBottom::Twitter"><li><i class="fa fa-twitter"></i>Twitter</li></a>
                    <a href="#" class="linkedin" data-stats-type="action" data-stats-string="Share::ArticleBottom::Linkedin"><li><i class="fa fa-linkedin"></i>LinkedIn</li></a>
                </ul>
            </figure>

                            <section class="comment-container" id="comments">
                                    <div class="loadComments disabled" data-permanent-disable="" data-stats-type="navigation" data-start="06:00" data-stop="22:30">Vis kommentarer<div id="comment-count" class="loadCount"></div></div>
<section class="comments">
    <div class="comments-intro">
        <p>Kjære kommentarfeltbruker!</p>
        <p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
        <p><a href="/kommentarregler">Les mer om våre regler her.</a></p>
    </div>
    <div class="fb-comments" data-href="http://e24.no/article/24647677" data-numposts="5" data-colorscheme="light" data-width="630"></div>
    <noscript><a href="https://disqus.com/?ref_noscript">Javascript må være påskrudd for å bruke kommentarer.</a></noscript>
</section>                                </section>
            
                    </div>

                    <div id="relatedAksjelive" class="row" data-tickers="2662"></div>
        
                    <section id="relatedArticles" class="articleslist-container row"></section>
        
                    <div id="adPlaceholderArticle" class="clear"></div>
            <component class="content-marketing-container widget last" data-widget="content-marketing" data-page="article"   data-placement="native_default_article_1" data-placeholder="native-premium-article-embed_1"></component>
            </div>

        <div class="reg-grid-aside rightColumn article-siteboard">
        <section id="asideArticles" class="articleslist-container"></section>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-page="article"  data-placement="native_default_article_2"></component>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-wide="1" data-page="article" data-placement="native_wide_article_1"></component>
        <!--component class="job-container" data-widget="job"></component-->
        <component data-widget="finn-carousel"></component>

    </div>
    
    <section id="mostShared" class="articleslist-container most-shared-list row"></section>

    
    
    <meta itemprop="url" content="http://e24.no/naeringsliv/usa/san-francisco-forbyr-salg-av-e-sigaretter/24647677" />
    <noscript>
        <img src="//click.vgnett.no/e24/artview.gif?p=art-24647677&d=desktop" style="display:none" alt="" id="e24click" />
    </noscript>
</article>

<script>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</script>

                </div>

            </div>
            <div class="clear"></div>
        </div>
                <div id="frontEmbed" class="front-embed">
            <header class="e24-section-header">
                <h6>På forsiden nå</h6>
            </header>
            <div class="e24-spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div>
        </div>
                                <code class="lazy-element" id="footer" style="display: block;height: 175px;"><!--<footer id="e24footer" class="main-footer">
    <div class="footer-wrapper">
        <span onclick="window.scrollTo(0,0)" class="mobile-only to-top">Toppen av siden</span>
        <ul class="row">
            <li><a href="http://e24.no/om-oss">Om oss</a></li>
            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375">Annonsering</a></li>
            <li><a href="http://e24.no/tips-oss">Tips redaksjonen</a></li>
            <li><a href="http://e24.no/nyhetsbrev">Få nyhetsbrev</a></li>
            <li><a href="http://e24.no/rss/tilpass">Abonnér på RSS</a></li>
            <li class="hide-app"><a href="http://e24.no/min-E24">Last ned appen</a></li>
            <li class="orphaned-element"><a href="https://bedrift.e24.no?source=e24-footer-link">Kjøp bedriftsabonnement på E24+</a></li>
        </ul>
        <section class="kolofon row">
            <p class="column column-break">
                <span class="job-title">Ansvarlig redaktør/Adm.dir:</span>
                <a href="mailto:gard@e24.no">Gard L. Michalsen</a><br>
                <span class="job-title">Fungerende nyhetsredaktør:</span>
                <a href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a>
                <span class="job-title">Utviklingsredaktør:</span>
                <a href="mailto:andreas.fosse@e24.no">Andreas Fosse</a>
            </p>
            <p class="column column-medium column-break">
                <span class="job-title">Nyhetssjefer:</span>
                <a href="mailto:eirik.nysveen@e24.no">Eirik Amb Nysveen</a><span class="hide-mobile">, </span><br>
                <a href="mailto:eric.brekstad.utheim@e24dinepenger.no">Eric B. Utheim</a><span class="hide-mobile">, </span><a href="mailto:oms@e24.no">Ole Martin Skaug</a><span class="hide-mobile">, </span><a href="mailto:steinar@e24.no">Steinar Rosted Breivik</a>
            </p>
            <p class="column column-small">
                <span>Tel:</span>
                <span class="highlight">22 86 40 25</span>
            </p>

            <p class="column column-disclaimer">Spørsmål vedrørende abonnement? Ta kontakt på <a href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a> eller på telefon <span class="highlight">21 89 60 88</span>.</p>
        </section>
        <section class="privacy row">
            <div>
                <p>E24 eies og drives av E24 Dine Penger AS, Akersgata 55, 0180 Oslo. Alt innhold er opphavsrettslig beskyttet.</p>
            </div>
            <div class="column column-cookies">
                <p>E24 arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakatens regler</a>, <a href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a>, og <a href="https://e24dinepenger.no/personvernerklaering">Bruk av informasjonskapsler (cookies)</a></p>
                            </div>
            <div class="column column-schibsted">
                <p>En del av <a href="https://schibsted.com" target="_blank">Schibsted</a></p>
            </div>
        </section>
    </div>
</footer>
--><div class="loader"></div></code>
                    <div id="ad-wallpaper" class="ad appnexus wallpaper" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_wallpaper" data-sizes="[[2,2]]">
	<div id="ad-wallpaper-button"></div>
	<div id="ad-wallpaper-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-wallpaper');
	    });
	    </script>
	</div>
</div>
                <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>

    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "427485";
        xtn2     = "14";
        xtpage   = "naeringsliv%3A%3Ausa%3A%3A24647677_San_Francisco_forbyr_salg_av_e-sigaretter";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x4="+(/E24-App/.test(navigator.userAgent) ? 'true' : 'false')+"&x5="+(/VG-App/.test(navigator.userAgent) ? 'true' : 'false')+"&0=1&1=24647677_San_Francisco_forbyr_salg_av_e-sigaretter";
    
            xt_pageID   = "24647677";
        xt_pageDate = "201906260619";
        xt_chap     = "Næringsliv";
    
            xt_tags     = "%5BUSA%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//e24.vgc.no/cdn/js/xtcore.js?v=4.5.9"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=427485&s2=14&p=naeringsliv::usa::24647677_San_Francisco_forbyr_salg_av_e-sigaretter&di=&an=&ac=">
    </noscript>


    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

                <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//e24.no/fluepapir';
            var xitiUrl = 'https://logs1189.xiti.com/hit.xiti';
    !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "15236236" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->

        <!-- Begin Core Layout styles -->
                    
            <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fe24.no","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","STOCKS_API_HOST":"bors.e24.no","MARKET_API_BASE":"https:\u002F\u002Fapi.e24.no\u002Fmarket"}</script>
            <script>window.__PRELOADED_STATE__ = {"location":{"pathname":"\u002Fparts\u002Fcore-header","type":"@@ROUTE\u002Fcore-header\u002FCORE_HEADER","payload":{},"query":{"partial":"scripts","theme":"default","sectionPath":"\u002Fnaeringsliv\u002Fusa\u002Fsan-francisco-forbyr-salg-av-e-sigaretter\u002F24647677"},"search":"partial=scripts&theme=default&sectionPath=\u002Fnaeringsliv\u002Fusa\u002Fsan-francisco-forbyr-salg-av-e-sigaretter\u002F24647677","prev":{"pathname":"","type":"","payload":{}},"kind":"load","hasSSR":true,"routesMap":{"@@ROUTE\u002Fcore-header\u002FCORE_HEADER":{"path":"\u002Fparts\u002Fcore-header"}}},"account":{"ready":false,"clientAgreementAccepted":false,"defaultAgreementAccepted":false,"displayName":null,"error":null,"familyName":null,"givenName":null,"loggedIn":false,"photo":null,"userId":null,"visitorId":null,"visitorUid":null,"productId":null,"hasProduct":false},"CORE_HEADER":{},"deviceType":"desktop","isAppDevice":null}</script>
            <script type='text/javascript'>window.__CSS_CHUNKS__= {"styles":"https://api.e24.no/parts/assets/styles.fb85cc31.css"}</script>
            <script type='text/javascript' src='https://api.e24.no/parts/assets/styles.fb85cc31.js' defer='defer'></script>
<script type='text/javascript' src='https://api.e24.no/parts/assets/runtime.bb667ff2.js' defer='defer'></script>
<script type='text/javascript' src='https://api.e24.no/parts/assets/main.991be645.js' defer='defer'></script>
                          <!-- End Core Layout styles -->
    </div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2763143","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bDVZKFgxBVxoDEUAIVwpW","queueTime":3,"applicationTime":309,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>