<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Regjeringen vil bruke 352,2 milliarder kroner fra Oljefondet – E24</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="I revidert statsbudsjett vil regjeringen å bruke 352,2 milliarder kroner fra Oljefondet. Dette er et tall som er vanskelig å forstå. Hva kan man egentlig få for denne summen?"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/0G8yME"/><meta data-rh="true" property="og:title" content="Hvor stor er egentlig oljepengebruken?"/><meta data-rh="true" property="twitter:title" content="Hvor stor er egentlig oljepengebruken?"/><meta data-rh="true" property="og:description" content="I revidert statsbudsjett vil regjeringen å bruke 352,2 milliarder kroner fra Oljefondet. Dette er et tall som er vanskelig å forstå. Hva kan man egentlig få for denne summen?"/><meta data-rh="true" property="twitter:description" content="I revidert statsbudsjett vil regjeringen å bruke 352,2 milliarder kroner fra Oljefondet. Dette er et tall som er vanskelig å forstå. Hva kan man egentlig få for denne summen?"/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/1b6b46cc-97df-47b2-a0c7-e62ec7e07710?fit=crop&amp;format=auto&amp;h=1130&amp;w=1600&amp;s=4dbd1bd380c4918d47dcf5a3708b029950fb9e81"/><meta data-rh="true" property="og:image:width" content="1600"/><meta data-rh="true" property="og:image:height" content="1130"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/1b6b46cc-97df-47b2-a0c7-e62ec7e07710?fit=crop&amp;format=auto&amp;h=1130&amp;w=1600&amp;s=4dbd1bd380c4918d47dcf5a3708b029950fb9e81"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/0G8yME"/><meta data-rh="true" name="publication-id" content="e24"/><meta data-rh="true" name="article-info" data-short-id="0G8yME" data-newsroom="e24"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/norsk-oekonomi/i/0G8yME/regjeringen-vil-bruke-3522-milliarder-kroner-fra-oljefondet"/>
    <script data-rh="true" >
      function getTheme() {
          if(true){
            return 'light';
          }
        
        const storedTheme = window.localStorage.getItem('e24-theme');
      
        if (['dark', 'light'].includes(storedTheme)) {
          return storedTheme;
        }
      
        if (window.matchMedia('(prefers-color-scheme: dark)').matches) {
          return 'dark';
        }
      
        return 'light';
      }
      
      document.documentElement.dataset.theme = getTheme();

      (() => {
        const prefersDark = window.matchMedia('(prefers-color-scheme: dark)');
      
        const handlePreferences = (event) => {
          document.documentElement.dataset.theme = getTheme();
        };
      
        if (prefersDark.addEventListener) {
          prefersDark.addEventListener('change', handlePreferences);
        } else {
          prefersDark.addListener(handlePreferences);
        }
      })();
      </script><script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Hvor stor er egentlig oljepengebruken?","datePublished":"2022-05-12T06:05:20Z","dateModified":"2022-05-12T06:08:39Z","wordCount":314,"articleSection":"Norsk økonomi","description":"I revidert statsbudsjett vil regjeringen å bruke 352,2 milliarder kroner fra Oljefondet. Dette er et tall som er vanskelig å forstå. Hva kan man egentlig få for denne summen?","keywords":"statsbudsjettet 2022","image":{"url":"https://akamai.vgc.no/v2/images/1b6b46cc-97df-47b2-a0c7-e62ec7e07710?fit=crop&format=auto&h=1130&w=1600&s=4dbd1bd380c4918d47dcf5a3708b029950fb9e81","width":1600,"height":1130,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Hans Jørgen Myrvang Ro","description":""}],"mainEntityOfPage":"https://e24.no/norsk-oekonomi/i/0G8yME/regjeringen-vil-bruke-3522-milliarder-kroner-fra-oljefondet"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.0 (2022-05-12T06:19:07.491Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(e,n){var r="undefined"!=typeof Symbol&&e[Symbol.iterator]||e["@@iterator"];if(r)return(r=r.call(e)).next.bind(r);if(Array.isArray(e)||(r=function(e,n){if(!e)return;if("string"==typeof e)return t(e,n);var r=Object.prototype.toString.call(e).slice(8,-1);"Object"===r&&e.constructor&&(r=e.constructor.name);if("Map"===r||"Set"===r)return Array.from(e);if("Arguments"===r||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(r))return t(e,n)}(e))||n&&e&&"number"==typeof e.length){r&&(e=r);var o=0;return function(){return o>=e.length?{done:!0}:{done:!1,value:e[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function t(e,n){(null==n||n>e.length)&&(n=e.length);for(var t=0,r=new Array(n);t<n;t++)r[t]=e[t];return r}function r(){return(r=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function o(e,n,t,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(t,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:r({},a,o.pulseCommonData),provider:{component:"PSI"},actor:n})}))}!function(t,a,i,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,n){n.events=n.events||{};var t,a,i=n.events.onMessageReceiveData,s=n.events.onMessageChoiceSelect,c=n.events.onMessageReady,p={id:n.userId,realm:n.realm};n.events.onMessageReceiveData=function(e){o.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:n.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:n.jsSdkVersion,campaignId:e.cmpgnId||"",partitionId:e.prtnUUID||""},"function"==typeof i&&i(e)},n.events.onMessageReady=function(){t=e.performance.now(),o(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},n.events.onMessageChoiceSelect=function(n,i){a=e.performance.now();var c=t?Math.round((a-t)/1e3):null;11===i&&o(e,p,"engagementEvent",r({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&o(e,p,"engagementEvent",r({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&o(e,p,"engagementEvent",r({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(n,i)}}(t,s),s.accountId=s.accountId||1047;var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(i.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f=a.referrer?a.referrer.split("/")[2]:"";f&&p("referrer-hostname",f),function(){for(var e,t=n(a.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var r=e.value;p(r[2],r[3])}}(),s.propertyHref&&a.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=a.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);t._sp_=t._sp_||{},t._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":16052,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no","jsSdkVersion":"3.4.0"})}();
</script>
<script async src="https://cmp.e24.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3377,6794,5405,7709,8455,2200,4119,9009,8462,7404,54,1073,5952,5309,4569,7895,4755,7153,6538,733,2672,4610]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-features-page-components-components-layouts-SingleColumnLayout","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-Headline-HeadlineStyled","hyperion-components-IntegrationEnrichment","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-features-e24-shared-components-Share","hyperion-feature-ads-components-Ad","hyperion-components-ParagraphHeader","hyperion-components-Text","src-sites-e24-components-ContentMarketing","hyperion-components-Factbox-Factbox","hyperion-components-Factbox-children-FactboxText","hyperion-components-Button-variants-Text","src-components-BrandMetricsSurvey","src-sites-e24-components-ToFrontButton","src-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","components-CoreComments","src-sites-e24-components-JobbCarousel","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-features-article-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related","src-sites-e24-components-FinnDistribution-components-BlinkAd"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.5f3cab53.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.e36338b6.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.7f0b767b.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.4a61c672.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.f444e84a.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/async-commons.js.d4e48800.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.27b5cb7e.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.59a7bcbe.m.js" type="module"></script>
<script defer data-chunk="src-features-e24-shared-components-Share" src="/cnp-assets/src-features-e24-shared-components-Share.js.b80d7942.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.acdf10a1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.1c5f5bf4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.2a80b3f1.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.332ce6d2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-Factbox" src="/cnp-assets/hyperion-components-Factbox-Factbox.js.83beea5a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxText" src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.553efee8.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.733ba912.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.2ef5a993.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.77d98b1c.m.js" type="module"></script>
<script defer data-chunk="components-CoreComments" src="/cnp-assets/components-CoreComments.js.2eca53a2.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.029945a7.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.50292824.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.8f8c8231.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.02a4bef8.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.7781a093.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.655d7275.m.js" type="module"></script><script src="/cnp-assets/runtime.61172e48.js" defer nomodule></script>
<script src="/cnp-assets/vendors.bb73b382.js" defer nomodule></script>
<script src="/cnp-assets/main.35cf48e3.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.6ca0bf5f.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.755f8773.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.a54dd134.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.aaf30786.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.ddd0cd75.js" defer nomodule></script>
<script src="/cnp-assets/src-features-e24-shared-components-Share.js.ddbbb5e7.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.8b58c6b9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.f59f47bd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.8b96a02e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.3ae83950.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox.js.eae0354f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.e3add4b1.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.cde3f1f3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.f60b7610.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.7005a447.js" defer nomodule></script>
<script src="/cnp-assets/components-CoreComments.js.9a98a264.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.24f72924.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.71c27128.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.9ebc5b9f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.8e0c8418.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.44f2a908.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.6c7c26ab.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.e36338b6.css">
    <style data-rh="true" >
        body {
          background-color: var(--background-color) !important;
        }
      </style>
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="noXScroll default">
      
      <div id="application"><style data-emotion="css-global 1cg6sav">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion="css ev3mse">.css-ev3mse{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-ev3mse a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-ev3mse{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-ev3mse{background:#fffbf8;}}@media screen and (min-width: 740px){.css-ev3mse{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-ev3mse"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"></div><style data-emotion="css-global 89bf1g">body{background-color:#fffbf8;}</style><style data-emotion="css 1j5x7w0">.css-1j5x7w0{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0;}@media screen and (min-width: 981px){.css-1j5x7w0{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1j5x7w0::before,.css-1j5x7w0::after{content:' ';display:table;}.css-1j5x7w0::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1j5x7w0{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1j5x7w0{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1j5x7w0 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1j5x7w0{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1j5x7w0{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1j5x7w0"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-0G8yME"><style data-emotion="css 1wt3ilm">.css-1wt3ilm.hidden{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><style data-emotion="css y11pb1">.css-y11pb1{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7rem);line-height:calc(-98px + 8.5rem);overflow-wrap:break-word;font-family:'E24 Display','Arial','sans-serif';font-weight:700;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-24px + 2rem);}.css-y11pb1.hidden{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><h1 class="hidden css-y11pb1" data-test-tag="headline">Regjeringen vil bruke 352,2 milliarder kroner fra Oljefondet</h1><style data-emotion="css 1h3f0ku">.css-1h3f0ku.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}</style><style data-emotion="css 14cg5ix">.css-14cg5ix{margin-bottom:calc(-40px + 4rem);}.css-14cg5ix iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-14cg5ix iframe{padding-bottom:4px;}}.css-14cg5ix.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}</style><div class="fullPageWidth css-14cg5ix" data-origin="https://api.schibsted.tech/proxy/content/v3/publication/e24/multimedias/07e267b4-6dd1-4296-930d-33474257598e/oljekorrigert-underskudd-revidert-v2"></div><style data-emotion="css agi0b3">.css-agi0b3{overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);overflow-wrap:break-word;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-agi0b3::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}.css-agi0b3::before{display:block;margin-right:6px;}.css-agi0b3::before{line-height:21px;}</style><div class="css-agi0b3" data-test-tag="byline" data-testid="byline"><style data-emotion="css cuhxby">.css-cuhxby{padding:0;margin:0;display:inline;display:block;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-cuhxby"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1m1jckf">.css-1m1jckf{font-size:14px;line-height:21px;overflow-wrap:break-word;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1m1jckf"><style data-emotion="css 12f594q">.css-12f594q{font-size:14px;line-height:21px;overflow-wrap:break-word;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#4326C8;color:var(--link-color);}</style><a href="mailto:hans.ro@e24.no" title="Send e-post til journalisten: Hans Jørgen Myrvang Ro" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-12f594q">Hans Jørgen Myrvang Ro</a></span></li></ul></div><style data-emotion="css 1ra4drk">.css-1ra4drk{font-size:14px;line-height:21px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1ra4drk span{white-space:pre;}.css-1ra4drk span::first-letter{text-transform:uppercase;}</style><div class="friendly css-1ra4drk" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2022-05-12T06:05:20Z" aria-label="Publisert: 12. mai 2022 08:05">For mindre enn 20 minutter siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 196h8eq">.css-196h8eq{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-196h8eq"><style data-emotion="css hxqkx2">.css-hxqkx2{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto calc(-40px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-hxqkx2>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-hxqkx2.has-parallax-background >div[id*='utif']{z-index:1;}.css-hxqkx2:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-40px + 4rem);}@media screen and (min-width: 740px){.css-hxqkx2{display:block;}}.css-hxqkx2.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-hxqkx2.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-hxqkx2.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 740px){.css-hxqkx2{margin:0px auto calc(-40px + 4rem);}}.css-hxqkx2.banner-980x240,.css-hxqkx2.banner-980x400,.css-hxqkx2.banner-980x500,.css-hxqkx2.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-hxqkx2.banner-980x240,.css-hxqkx2.banner-980x400,.css-hxqkx2.banner-980x500,.css-hxqkx2.banner-980x600{max-width:100%;}}.css-hxqkx2.banner-980x240::before,.css-hxqkx2.banner-980x400::before,.css-hxqkx2.banner-980x500::before,.css-hxqkx2.banner-980x600::before{padding-bottom:8px;}.css-hxqkx2.banner-320x320{width:auto;max-width:320px;}.css-hxqkx2.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-hxqkx2{width:580px;}}.css-hxqkx2::before{background-color:transparent;}.css-hxqkx2::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;}.css-hxqkx2::before{content:'Artikkelen fortsetter under annonsen';}.css-hxqkx2>div[id*='utif']{overflow:hidden;}.css-hxqkx2>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-hxqkx2" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[320,400]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css d09p0o">.css-d09p0o{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(0px + 1.5rem);overflow-wrap:break-word;font-family:'E24 Display','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;}</style><h2 class="css-d09p0o" data-test-tag="paragraph-header">Ordbok:</h2><style data-emotion="css 8n3qhe">.css-8n3qhe{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:0;}.css-8n3qhe+:not(p){margin-top:calc(-40px + 4rem);}</style><p class="css-8n3qhe"><strong><em>Revidert nasjonalbudsjett: </em></strong>Senest 15. mai i budsjettåret legger regjeringen frem en oppdatert statusrapport for situasjonen i norsk økonomi. Der blir det også lagt frem korrigeringer av statsbudsjettet som følge av endringer i forutsetningene, og i noen grad nye politiske grep fra regjeringens side.</p><p class="css-8n3qhe"><strong><em>Oljepenger: </em></strong>Dette er penger som overføres fra Oljefondet for å dekke opp for det underskuddet Norge har på statsbudsjettet når statens inntekter fra oljesektoren holdes utenom regnestykket.</p><p class="css-8n3qhe"><strong><em>Handlingsregelen</em></strong>: Rammene for hvor mye finansministeren kan bruke av pengene hvert år, bestemmes av den såkalte<em> handlingsregelen</em>. Maksgrensen for hvor mye en finansminister hvert år kan tillate seg å bruke av oljepenger, er satt på 3 prosent av Oljefondets verdi.</p><p class="css-8n3qhe"><strong><em>Oljekorrigert overskudd: </em></strong>Dette tallet viser hvordan det norske statsbudsjettet hadde sett ut på bunnlinjen dersom vi ikke kunne regne med inntektene som kommer fra oljen. Tallet finner du ved å ta statsbudsjettets totale inntekter minus utgifter, også trekke fra statens nettoinntekter fra oljesektoren.</p><p class="css-8n3qhe">Når svaret på dette er negativt – og det har det alltid vært – må underskuddet dekkes opp, og det er summen her som er den faktiske oljepengebruken.</p><p class="css-8n3qhe"><strong><em>Strukturelt, oljekorrigert overskudd: </em></strong>Når politikerne snakker om oljepengene, viser de imidlertid ikke til den faktiske oljepengebruken, men til et tall som i tillegg er justert for det som regnes som økonomiske svingninger utenom normalen og som har påvirket utgiftene eller inntekter unormalt mye.</p><p class="css-8n3qhe"><strong><em>Budsjettstimulans </em></strong><em>eller</em><strong><em> budsjettimpuls: </em></strong>Finansdepartementet måler oljepengene som andel av den verdiskapningen de regner med at Fastlands-Norge vil ha det kommende året.</p><div class="observer-placeholder"><noscript><style data-emotion="css 1xm198b">.css-1xm198b{margin-bottom:28px;}.css-1xm198b>div[data-placement]>div{padding-top:23px;border-top:1px solid var(--content-marketing-separator-line-color);border-bottom:1px solid var(--content-marketing-separator-line-color);}@media screen and (max-width: 980px){.css-1xm198b>div[data-placement]>div{padding-top:12px;}}.css-1xm198b>div[data-placement][data-placement='native_above_related']>div{padding-top:0;border-top:unset;border-bottom:1px solid var(--content-marketing-separator-line-color);}.css-1xm198b>div[data-placement] .teaser__logo{padding:4px 8px!important;max-height:36px;}@media screen and (max-width: 739px){.css-1xm198b>div[data-placement] .teaser__logo{max-height:29px;}}.css-1xm198b>div[data-placement] .preview-description{background-color:var(--background-color)!important;}.css-1xm198b>div[data-placement] .preview-description .description-element{color:var(--text-color)!important;}</style><div class="css-1xm198b"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_in_text_1"></div></div></noscript></div><p class="css-8n3qhe">Endringen i denne prosenten fra ett år til et annet, forteller om oljepengebruken stimulerer til økonomisk vekst, eller ikke.</p><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1yhzrrt">.css-1yhzrrt{width:100%;box-sizing:border-box;padding:calc(var(--gap-unit) * 2);border:1px solid rgba(255, 251, 248, 0.2);background:#FFF6EF;font-size:16px;line-height:24px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-40px + 4rem);border-left:none;border-right:none;border-radius:0;box-shadow:0 0 14px rgba(0, 0, 0, 0.05);background-color:var(--foreground-color);padding:16px 12px 24px;width:auto;}@media screen and (min-width: 981px){.css-1yhzrrt{padding:32px;}}.css-1yhzrrt.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1yhzrrt.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1yhzrrt.extendedContent,.fullPageWidth .css-1yhzrrt.extendedContent,.fullScreen .css-1yhzrrt.extendedContent,.extendedContent .css-1yhzrrt.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><aside class="default extendedContent factboxRootIsCollapsed css-1yhzrrt" data-test-tag="factbox" aria-label="Tallene bak utregningene"><header class="css-0"><style data-emotion="css v2y76h">.css-v2y76h{margin:0;font-size:calc(10px + 0.5rem);line-height:calc(19px + 0.5rem);overflow-wrap:break-word;font-family:'E24 Display','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;color:var(--text-color);font-weight:500;}</style><h3 class="css-v2y76h">Tallene bak utregningene</h3></header><style data-emotion="css 1wk724f">.css-1wk724f{position:relative;line-height:1.428;position:relative;line-height:24px;}.factboxRootIsCollapsed .css-1wk724f{overflow:hidden;max-height:calc(1.428 * 32px);}.factboxRootIsCollapsed .css-1wk724f::after{content:'';display:block;position:absolute;bottom:0;left:0;right:0;height:calc(1.428 * 32px);background-repeat:no-repeat;background-image:linear-gradient(
            to bottom,
            rgba(255, 246, 239, 0.69) 0%,
            rgb(255, 246, 239) 99%
          );}.css-1wk724f *{color:var(--text-color);}.css-1wk724f p,.css-1wk724f ol,.css-1wk724f ul{margin-bottom:24px;}.css-1wk724f p:last-child,.css-1wk724f ol:last-child,.css-1wk724f ul:last-child{margin-bottom:0;}.css-1wk724f li{font-size:16px;line-height:24px;margin:0 0 24px;color:var(--text-color);}.css-1wk724f li:last-child{margin:0;}.css-1wk724f strong{font-weight:500;color:var(--text-color);}.factboxRootIsCollapsed .css-1wk724f::after{background-image:linear-gradient(
        to bottom,
        rgba(255, 246, 239, 0.15) 0%,
        rgba(255, 246, 239, 1) 99%
      );}html[data-theme='dark'] .factboxRootIsCollapsed .css-1wk724f::after{background-image:linear-gradient(
        to bottom,
        rgba(29, 29, 29, 0.15) 0%,
        rgba(29, 29, 29, 1) 99%
      );}</style><div id="factContent16-fact" class="css-1wk724f"><style data-emotion="css ffjyk2">.css-ffjyk2{margin-top:0;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><p class="css-ffjyk2">En Tesla Model 3 koster 409.990 på <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="Teslas nettside" class="default css-1rezu2g" href="https://www.tesla.com/no_no/model3/design" rel="noopener nofollow noreferrer" data-test-tag="external-link">Teslas nettside</a>. Bilparken bestod ifølge <a aria-label="SSB" class="default css-1rezu2g" href="https://www.ssb.no/transport-og-reiseliv/landtransport/statistikk/bilparken" rel="noopener nofollow noreferrer" data-test-tag="external-link">SSB</a> av 2823543 biler i slutten av 2020. Dette er 60.000 dyrere  enn det var i Oktober 2021, når statsbudsjettet ble lagt frem.</p><p class="css-ffjyk2"><a aria-label="DN skrev i 2014" class="default css-1rezu2g" href="https://www.dn.no/munch-museet/bjorvika/nytt-munchmuseum-blir-382-millioner-dyrere/1-1-5134473" rel="noopener nofollow noreferrer" data-test-tag="external-link">DN skrev i 2014</a> at Munch-Museet fikk en endelig prislapp på 2.9 milliarder kroner.</p><p class="css-ffjyk2">En Grandiosa koster 49,90 kr på <a aria-label="oda.no" class="default css-1rezu2g" href="https://oda.com/no/products/211-grandiosa-grandiosa-original-pizza/" rel="noopener nofollow noreferrer" data-test-tag="external-link">oda.no</a>, som er 10 kroner høyere enn oktober 2021 . Norges befolkning var på 5.402.171 i andre kvartal 2021 ifølge <a aria-label="SSB" class="default css-1rezu2g" href="https://www.ssb.no/befolkning/faktaside/befolkningen" rel="noopener nofollow noreferrer" data-test-tag="external-link">SSB</a>. </p><p class="css-ffjyk2">Sykepleiere tjener ifølge<a aria-label=" finansrådet" class="default css-1rezu2g" href="https://www.xn--finansrdet-75a.no/lonn/sykepleier" rel="noopener nofollow noreferrer" data-test-tag="external-link"> finansrådet</a> 537.000 kr i snitt. Norsk sykepleierforbund meldte i sin<a aria-label=" statistikk fra 2018 " class="default css-1rezu2g" href="https://www.nsf.no/lonn-og-tariff/statistikk" rel="noopener nofollow noreferrer" data-test-tag="external-link"> statistikk fra 2018 </a>at det var totalt 27803 årsverk for sykepleiere i Norge. </p></div><style data-emotion="css md8sol">.css-md8sol{margin-top:var(--gap-unit);font-size:14px;line-height:21px;overflow-wrap:break-word;font-weight:500;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:-8px;color:var(--c-primary-01);}@media screen and (max-width: 739px){.css-md8sol{width:100%;}}</style><style data-emotion="css 1ey5dbx">.css-1ey5dbx{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;margin-top:var(--gap-unit);font-size:14px;line-height:21px;overflow-wrap:break-word;font-weight:500;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:-8px;color:var(--c-primary-01);}.css-1ey5dbx:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-1ey5dbx:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-1ey5dbx:disabled,.css-1ey5dbx[disabled]{cursor:default;}.css-1ey5dbx .icon+.text,.css-1ey5dbx .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}@media screen and (max-width: 739px){.css-1ey5dbx{width:100%;}}</style><button class="default button css-1ey5dbx" aria-label="Vis mer" aria-controls="factContent16-fact" aria-expanded="false" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Vis mer</span></button></aside><p class="css-8n3qhe"><strong>Oppdatert data:</strong> <em>Grafene som viser oljekorrigert underskudd opp mot handlingsregelen og budsjettimpuls brukte tidligere tall fra revidert statsbudsjett 2021 for det oljekorrigerte underskuddet. Dette har blitt oppdatert til å bruke tallene fra nasjonalbudsjettet 2022. Grensen som er satt av handlingsregelen for 2022, er beregnet basert på oljefondets verdi 1. januar 2022.</em></p></div><style data-emotion="css 1d0bw2o">.css-1d0bw2o{font-size:14px;line-height:21px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1d0bw2o" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-10rvbm3" itemProp="datePublished" dateTime="2022-05-12T06:05:20Z" aria-label="Publisert: 12. mai 2022 08:05">Publisert: 12. mai 2022 08:05</time></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css dsc04e">.css-dsc04e{font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-dsc04e:hover,.css-dsc04e:active,.css-dsc04e:focus{color:var(--color-light-primary)!important;}.css-dsc04e svg{width:14px!important;height:14px!important;}</style><style data-emotion="css v4rt4w">.css-v4rt4w{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;font-size:16px;line-height:24px;overflow-wrap:break-word;font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-v4rt4w:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-v4rt4w:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-v4rt4w:disabled,.css-v4rt4w[disabled]{cursor:default;}.css-v4rt4w .icon+.text,.css-v4rt4w .text+.icon{margin-left:var(--gap-unit);}.css-v4rt4w:hover,.css-v4rt4w:active,.css-v4rt4w:focus{color:var(--color-light-primary)!important;}.css-v4rt4w svg{width:14px!important;height:14px!important;}</style><a class="default button css-v4rt4w" aria-label="Gå til e24.no" href="/"><span class="text css-1r5gb7q">Gå til e24.no</span></a><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 1ksyynq">.css-1ksyynq{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;border-bottom:1px solid var(--c-border);margin-bottom:27px;}</style><div class="css-1ksyynq"><style data-emotion="css kx6dfu">.css-kx6dfu{font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(28px + -1rem);margin-top:0;}</style><h2 class="css-kx6dfu" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css re168a">.css-re168a{list-style:none;padding:0;margin:0;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (min-width: 981px){.css-re168a{margin-bottom:calc(var(--gap-unit) * 4 - 2px);}}</style><ol class="css-re168a"><style data-emotion="css azttr">.css-azttr{margin-bottom:var(--grid-gutter);display:inline-block;margin-bottom:calc(32px + -1.5rem);}</style><li class="css-azttr"><style data-emotion="css zba25o">.css-zba25o{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;font-weight:500;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));display:inline-block;margin-right:calc(2 * var(--gap-unit));padding:0;color:var(--link-color)!important;}.css-zba25o:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-zba25o:disabled,.css-zba25o[disabled]{cursor:default;}.css-zba25o[aria-label='Webview']{display:none;}.css-zba25o::before{content:'# ';}.css-zba25o:focus,.css-zba25o:active,.css-zba25o:hover{background-color:transparent!important;}@media screen and (min-width: 981px){.css-zba25o{margin-right:calc(3 * var(--gap-unit));}}</style><a data-test-tag="internal-link" href="/emne/2a157d22-8afb-4ca1-ad55-b48696529c8c/statsbudsjettet-2022" class="css-zba25o" rel="" target="" aria-label="Statsbudsjettet 2022"><span class="css-0">Statsbudsjettet 2022</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="css-1xm198b"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_above_related"></div></div></noscript></div><div id="cc-comments"><div class="observer-placeholder"><noscript><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div></noscript></div></div><style data-emotion="css nmqi4x">.css-nmqi4x{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-nmqi4x{margin-bottom:25px;}}.css-nmqi4x iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><style data-emotion="css 13wylk3 ct46x4">.css-ct46x4{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ct46x4{margin-bottom:25px;}}.css-ct46x4 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="css-0"><style data-emotion="css 2xjcll k4l0ek">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-k4l0ek{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-k4l0ek{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-k4l0ek{margin-bottom:25px;}}.css-k4l0ek iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="observer-placeholder"><noscript><style data-emotion="css ecce65">.css-ecce65{position:relative;overflow:hidden;clear:both;margin-bottom:calc(-40px + 4rem);line-height:1.3em;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ecce65{margin-bottom:25px;}}.css-ecce65 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="default css-ecce65" data-test-tag="embed-content"><style data-emotion="css cucim8">.css-cucim8{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-cucim8{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-cucim8{margin-bottom:25px;}}.css-cucim8 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><iframe class="default css-cucim8" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><style data-emotion="css ryevka">.css-ryevka{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;}</style><div class="css-ryevka"><style data-emotion="css 1q9rdfa">.css-1q9rdfa{color:var(--text-color);font-family:var(--ff-title);font-size:22px;line-height:30px;font-weight:500;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><h2 class="css-1q9rdfa" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1g3qznn">.css-1g3qznn{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid var(--c-border);margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (min-width: 740px){.css-1g3qznn{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1g3qznn:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 981px){.css-1g3qznn:nth-last-child(-n + 2){border-bottom:none;}}</style><li class="css-1g3qznn"><style data-emotion="css 8e4o8h">.css-8e4o8h{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:16px;}.css-8e4o8h::before,.css-8e4o8h::after{content:' ';display:table;}.css-8e4o8h::after{clear:both;}.css-8e4o8h a:focus{border:none;}.css-8e4o8h:hover h2{border-bottom:1px solid;}.css-8e4o8h h2{color:var(--component-text-color-01);font-family:E24 Display;font-size:24px;line-height:29px;font-weight:500;}</style><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/eErn44/spent-paa-vedums-oljepengebruk-har-strukket-strikken-lengre-enn-man-burde" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Spent på Vedums oljepengebruk: – Har strukket strikken lengre enn man burde"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 11bi12u">.css-11bi12u{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;margin-bottom:12px;}.observer-placeholder .css-11bi12u{padding-bottom:inherit;height:inherit;width:inherit;}.css-11bi12u .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}.css-11bi12u .image-asset{border-radius:1px;}</style><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css r46lse">.css-r46lse{object-fit:cover;object-position:62.39659779130758% 47.21199521727839%!important;}</style><img class="image-asset css-r46lse" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=dba99193dd5e34ea399f2f763d6943c455c19e48" srcSet="https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=dba99193dd5e34ea399f2f763d6943c455c19e48 1900w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=c2f7bf972e8341b5d562469b77f0db63cbd6880e 1800w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=d14ea9c23bf4a8639f54925c084ba65f460e952f 1700w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=8012f7329a5ed4420db4920463ce645a63a6c2d3 1600w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=531ff721664ee932f39660f316027f6c1dfce970 1500w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=537c392d674f62ce1db4ee6b47f464adaf9af28c 1400w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=ec4766410e8854de415b94f6c8f0e2fcc001670c 1300w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=437868376ed5d73faba5cec6503a22768b529157 1200w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=9efbd2f86918cc5fd8c1beb987f03b037e0f09b9 1100w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=1c5616d0dedf89a7d42a5f18c2cd62c937149ccf 1000w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=392e12e639cc9c76aed54ddaaeeaf2940bf585d9 900w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=ee7750473a02743e165e39e3f310efebcc2f4a74 800w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=0e3c95d265f1560783533a7ff226d9b0e2605b5a 700w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=5e8509a9eb2bf8a8048694b92b2bbbe08bcf7560 600w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=36c5363c758c9569902ef466584020d34cd9adab 500w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=f6811a2895ff9a073105a9087f9e37b981bd123f 400w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=04cb43783f81cc0862ea59ff3af5e273ff970655 300w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=13df69ee03f6fe8914c98a11a4cdf01032bd4b28 200w,https://akamai.vgc.no/v2/images/87fd06d8-c886-442b-afa2-e5f3460097e0?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=789654c6d30b7154a6e6737785a6c1b1680059d9 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 10yjdcu">.css-10yjdcu{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><style data-emotion="css 13wylk3 11n4kh6">.css-11n4kh6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css mtx9y7">.css-mtx9y7{overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-mtx9y7"><style data-emotion="css 8lanop">.css-8lanop{margin:0;display:inline;overflow-wrap:break-word;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-8lanop:hover{border-bottom:1px solid;}.nohover .css-8lanop:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-8lanop">Spent på Vedums oljepengebruk: – Har strukket strikken lengre enn man burde</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/Qy4Bax/vil-bruke-352-milliarder-oljekroner" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Vil bruke 352 milliarder oljekroner"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=2daaa46b9e3a8a90cbd973aa212a611735e7d53c" srcSet="https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=2daaa46b9e3a8a90cbd973aa212a611735e7d53c 1900w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=6bd26c67695af073c982eb44a2762241e74548e2 1800w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=b2058c9ddfc710aa105d82dd8479be47424924fa 1700w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=74d1d222982eda2135207f3b2f268a1a6c6f28dc 1600w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=cdf6e8d4687c64c55291e27a9bba08c9d9699e15 1500w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=449dd9372099dfd8b03b928ac178725c7d76d807 1400w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=ebbed4cd329272ea8b0c553e18b49dda37a39b65 1300w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=614e9d34cf7309bb9602b5abd5267d8dc5dcb4db 1200w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=e8fec55738c91e0354750844f4b0934e0a69d2cf 1100w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=f52a2d76fa05d4bb3526599e5f4634e01dbf1032 1000w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=012b7ce635ea42ac5a9eaf293a43c78bb13ab348 900w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=346b60663d60cd408e0a6c3242aa877c985f95a6 800w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=d3d9a94db656c5d93bf3ee0870e3e44ba30d097d 700w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=17b25c012df572bf9ef2e519ebcdc6902112a7e8 600w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=e9824c0cc1a47842f4291dde79ca410b688fcd59 500w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=3607cee685d9f825a15341d9dd7c7038c130b75c 400w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=6bf34e4a3dda656ce7ececba6dbc1806849bc48f 300w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=8cb5ea4374314b31f70b7fd13bb732f0e194274b 200w,https://akamai.vgc.no/v2/images/946b8bbf-1219-4503-ab1a-5aea45323344?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=2dc52a09798f3b3072f97a4f443cb88a8c5650bd 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Vil bruke 352 milliarder oljekroner</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/BjPEKe/naa-maa-vedum-betale-regningene-fra-krisene" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Økonomien koker nesten over og regningene hoper seg opp"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 1eonk1u">.css-1eonk1u{object-fit:cover;object-position:47.46709403110202% 60.16269915255196%!important;}</style><img class="image-asset css-1eonk1u" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=82b80f7efbb80661f64010a62733174092b5ad57" srcSet="https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=82b80f7efbb80661f64010a62733174092b5ad57 1900w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=fe6aa8e305084346cab09362b1d0aa39502356af 1800w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=b750694542cdee9a8c98b5c740b8ace20b135ff1 1700w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=9ced6bca7bd245c6f5c728bb41f9f68970a5fc5e 1600w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=bb6ca20e67282ef4234ea40d24b16176f485ba8f 1500w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=e41b6fd8ba9aba46184f6f0770567c6a22b65999 1400w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=70daac2971c6b3289a003761456f40a87ae3d151 1300w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=315649edc0e07566c806d07bdc379ac5d1f4bb78 1200w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=607b4bd65b79aba1f07ea9d522bdc3490dadeba6 1100w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=4e57b87d76f575a652aee5ca5d85f51ee34b9d65 1000w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=552a490982dfdc5ee87d5a17ae26fd12841a9e5b 900w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=bb5590fe07a2e119677a070123ee16315d0bdc6b 800w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=cfee8b5c400d3c279b1d17d1054007d1cd75fd6a 700w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=b83760cda8d2eebebe1ab4db86aefdcff82ae575 600w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=6074857595d2feaaf8dbae1f7b157b7f3c0e6fb1 500w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=e81301362c9f2fa97700941bae5dd52d54f9637f 400w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=4388db04267c31195725dc122ecd6bb5b7af8daa 300w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=f70d593124946d723f1c876a39242c4541122fce 200w,https://akamai.vgc.no/v2/images/17a78bc0-0c1b-4263-b0bd-39a0f5382b2d?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=4067105c4af1e27761fe5ea4a8d598194d066f21 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Økonomien koker nesten over og regningene hoper seg opp</h2></div></div></a></li><li class="css-1g3qznn"><div class="observer-placeholder"><noscript><style data-emotion="css 6sk8xx">.css-6sk8xx{margin-bottom:28px;}.css-6sk8xx .teaser__logo{padding:4px 8px!important;}.css-6sk8xx .preview-description{background-color:var(--background-color)!important;}.css-6sk8xx .preview-description .description-element{color:var(--text-color)!important;}</style><div class="css-6sk8xx"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/g69K1L/dette-skjer-denne-uken-inflasjonstall-og-revidert-nasjonalbudsjett" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Dette skjer denne uken: Inflasjonstall og revidert nasjonalbudsjett"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 1jege0g">.css-1jege0g{object-fit:cover;object-position:55.85425993737385% 39.93206591158219%!important;}</style><img class="image-asset css-1jege0g" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=d0e6fe757660d2b178134695f2d847e1219626e9" srcSet="https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=d0e6fe757660d2b178134695f2d847e1219626e9 1900w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=c614c44f90e78ddcde1fbd5266a07fcb0dbc7128 1800w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=f83ee94e4280af8f2f646cee0900a1751a61721c 1700w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=39a7b5c3d3544929db19e3e32560d67fa168870a 1600w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=fcdb74ac7696f1d59fbd324cadea31633e7a89ed 1500w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=c1d41cc9dac9a5361e455995ef700a540ac73fca 1400w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=71df16734949dd1e1adf0e72884eb7d951b6b03f 1300w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=010470c6b463cd3997ffb5ebdbfb2d5557e159f5 1200w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=b275b44fd86f04631078d42e308926ff0ce8c3e6 1100w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=ad31dfa992db38cecb79d7cb3681406dc554add1 1000w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=6636cf53e440b9d648bfa68e4674314b4d23477e 900w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=a7501d21f4058c19780d58eed64ee5f9d9cadd28 800w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=402b80c7dc590fa7dd263b065c218e5297da1532 700w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=81bb557d0a6b909b3f46872e18a190cdcb563132 600w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=1dec782a1a899cec86707641718950e56f693cae 500w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=7c269ce0a1486a496cb2a4a35656a70e2f79abdc 400w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=01f24b882e33b5cde6cf5f72a0774d6e434b1b06 300w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=c510bc56517ef55003412d4d3b85544f1a8dff5f 200w,https://akamai.vgc.no/v2/images/1a0c8f21-6906-481f-be55-5a8231bb44fb?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=b9abed8673de6ea2de72d48597ead101eeb13073 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Dette skjer denne uken: Inflasjonstall og revidert nasjonalbudsjett</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/bGvkm5/nordeas-olje-og-gassanslag-venter-1200-milliarder-til-staten" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Nordeas olje- og gassanslag: Venter 1.200 milliarder til staten"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 1e0rlx7">.css-1e0rlx7{object-fit:cover;object-position:77.91676740278179% 86.70700683208028%!important;}</style><img class="image-asset css-1e0rlx7" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=d9ea762989f18f22bc7f8b45f2754fff02380890" srcSet="https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=d9ea762989f18f22bc7f8b45f2754fff02380890 1900w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=6afed8221474bdec473d72284cafc23b1cf4c833 1800w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=77947e7be2ec15763fc40a7c2576eda24b0707e6 1700w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=7fb17ed67d2255efd289e6ac95046456ca484ace 1600w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=90759127dc909a63bc83dcb14c89dbf1ba0de0d8 1500w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=1b4a34d6eafb351c48adb1357cc901f70049253d 1400w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=5fd924ae7cda9ee558a6f626d971d9abca0f9396 1300w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=ed0b5401e68a051dc8820bc9ca466d6f89d60f4f 1200w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=9ad86277cff95a9e4be53c2e95107fa1ac14d5a8 1100w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=71492bef738e60260429e7b89ab309f44d8a58c5 1000w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=c540ff42b16be03cf73e4d90b18f90699b5f8f30 900w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=8c4461fdc226d5c84255527d1595915907dcea67 800w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=721c069155faad13dad698cfdb4826976910b7c7 700w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=578115a0f642de7480120e20ca711edae6884059 600w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=440e26a4c48774c0d703afc166e8a138a2d564fd 500w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=00f22496b8088158ca7c20fb5cd55067717498e8 400w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=56aeeebaa9dafab1854bb8759e71448d4fcda6fe 300w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=2c63fa5a9fb2d70e0f21bd3330be57ce0e137710 200w,https://akamai.vgc.no/v2/images/bd34b705-7f3a-4b1f-83b2-1e043d378e5a?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=166b3672664e28e48daa03c431aa8a005973a5be 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-mtx9y7"><h2 class="css-8lanop">Nordeas olje- og gassanslag: Venter 1.200 milliarder til staten</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_2Dc2l4L"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><a href="" class="styles-module_aYDbIDW"></a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Konstituert nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:eirik@e24.no">Eirik Amb Nysveen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2022<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_B2B_BUNDLE_PRODUCT":"301901","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLES","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>