<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Økonomiprofessor: Lite penger å flytte på for ny regjering – E24</title>
    <meta data-rh="true" name="description" content="Den påtroppende regjeringen har mulighet til å flytte på toppen 2 prosent av statsbudsjettet, mener økonomiprofessor Ola Grytten."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/34R62M"/><meta data-rh="true" property="og:title" content="Økonomiprofessor: Lite penger å flytte på for ny regjering"/><meta data-rh="true" property="twitter:title" content="Økonomiprofessor: Lite penger å flytte på for ny regjering"/><meta data-rh="true" property="og:description" content="Den påtroppende regjeringen har mulighet til å flytte på toppen 2 prosent av statsbudsjettet, mener økonomiprofessor Ola Grytten."/><meta data-rh="true" property="twitter:description" content="Den påtroppende regjeringen har mulighet til å flytte på toppen 2 prosent av statsbudsjettet, mener økonomiprofessor Ola Grytten."/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=1265&amp;w=1900&amp;s=60cc97c257868cdc364613351efd53286ba43ca1"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1265"/><meta data-rh="true" property="twitter:image" content="https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=1265&amp;w=1900&amp;s=60cc97c257868cdc364613351efd53286ba43ca1"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/34R62M"/><meta data-rh="true" name="publication-id" content="e24"/><meta data-rh="true" name="article-info" data-short-id="34R62M" data-newsroom="e24"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/norsk-oekonomi/i/34R62M/oekonomiprofessor-lite-penger-aa-flytte-paa-for-ny-regjering"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Økonomiprofessor: Lite penger å flytte på for ny regjering","datePublished":"2021-10-12T03:59:56Z","dateModified":"2021-10-12T03:59:56Z","wordCount":450,"articleSection":"Norsk økonomi","description":"Den påtroppende regjeringen har mulighet til å flytte på toppen 2 prosent av statsbudsjettet, mener økonomiprofessor Ola Grytten.","keywords":"statsbudsjettet 2022","image":{"url":"https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&h=1265&w=1900&s=60cc97c257868cdc364613351efd53286ba43ca1","width":1900,"height":1265,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB","description":""}],"mainEntityOfPage":"https://e24.no/norsk-oekonomi/i/34R62M/oekonomiprofessor-lite-penger-aa-flytte-paa-for-ny-regjering"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,6794,7762,2692,6780,5405,7709,8455,2200,8462,9009,7404,5952,5309,4569,1947,4755,7153,6538,733,2672,4610]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-sites-e24-components-Image","src-components-RunningHead","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-features-e24-shared-components-Share","hyperion-components-Text","hyperion-feature-article-components-Teaser","src-features-article-components-Teaser-TeaserTitle","hyperion-components-ParagraphHeader","src-sites-e24-components-ContentMarketing","src-components-BrandMetricsSurvey","src-sites-e24-components-ToFrontButton","src-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-page-components-CoreComments","src-sites-e24-components-JobbCarousel","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-features-article-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related","src-sites-e24-components-FinnDistribution-components-BlinkAd"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.236a06ba.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.4b148b8d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.2fc297d9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.9fcfe759.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.a3effe7c.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.dbeba9ea.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.9110886e.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.0e608537.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.js.333dfd95.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/async-commons.js.7182e812.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.df7d4de1.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.45b3723d.m.js" type="module"></script>
<script defer data-chunk="src-features-e24-shared-components-Share" src="/cnp-assets/src-features-e24-shared-components-Share.js.2b75b0fc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.1dd4da06.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.6cfc3e88.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.a26c28e5.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.188c776f.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.0e38d40c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.bcb09763.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.js.12984108.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.9b5a2512.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.2c44f2af.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.329b3cb7.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.521febc7.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.a289799d.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.6eaa3630.m.js" type="module"></script><script src="/cnp-assets/runtime.15c5d5c2.js" defer nomodule></script>
<script src="/cnp-assets/vendors.7c62a293.js" defer nomodule></script>
<script src="/cnp-assets/main.ef7a3b28.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.69b6d87c.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.e6907e62.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.97bdbc77.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.a699f1fd.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.c9bda40f.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.js.d622031f.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.fefa9589.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.0931bcad.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.ec419461.js" defer nomodule></script>
<script src="/cnp-assets/src-features-e24-shared-components-Share.js.2f34f4ca.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.c7086e2d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.3f9639b4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.b4bc5e29.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.17fd868c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.f588ce52.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.f0f15ce2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.js.f7885e7c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.fd722db2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.763b0864.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.9b8221c8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.b6829e27.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.0353e298.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.b8e6e799.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.c4c7043e.css">
<link data-chunk="src-sites-e24-components-JobbCarousel" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-JobbCarousel.9b5a2512.css">
<link data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.6eaa3630.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 1q23jxe">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</style><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><div class="styles-module_qzyysjg"></div></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo styles-module_2xck2pW" href="/tips-oss">Tips oss!</a><button class="Button-module_3EBL6UZ"><span class="Button-module_1fmN4tv Button-module_16b_9mD"></span><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"><div class="styles-module_1u4Pt6M"><div class="styles-module__vQhnl5"><div class="HighlightedItems-module_1cxZAfl"><a class="HighlightedItems-module_1wmTN6P" href="/pluss">E24+</a><a class="HighlightedItems-module_1wmTN6P" href="/bors">Børs</a><a class="HighlightedItems-module_1wmTN6P" href="https://aksjelive.e24.no">Aksjelive</a><a class="HighlightedItems-module_1wmTN6P" href="/ledige-stillinger">Ledige stillinger</a><a class="HighlightedItems-module_1wmTN6P" href="/sok">Søk</a></div><div><div class="ItemList-module_1NOcn8N"><button class="ItemList-module_tA-HKoW ItemList-module_1KkstK8"><strong>Nyheter</strong></button><div class="ItemList-module_2Kk0qBL ItemList-module_1KkstK8"><strong>Nyheter</strong></div><div class="ItemList-module_2DLgnCs"><a class="styles-module_1N2B2rx" href="/siste">Siste nytt</a><a class="styles-module_1N2B2rx" href="/boers-og-finans">Børs og finans</a><a class="styles-module_1N2B2rx" href="/naeringsliv">Næringsliv</a><a class="styles-module_1N2B2rx" href="/det-groenne-skiftet">Det grønne skiftet</a><a class="styles-module_1N2B2rx" href="/olje-og-energi">Olje og energi</a><a class="styles-module_1N2B2rx" href="/hav-og-sjoemat">Hav og sjømat</a><a class="styles-module_1N2B2rx" href="/norsk-oekonomi">Norsk økonomi</a><a class="styles-module_1N2B2rx" href="/internasjonal-oekonomi">Internasjonal økonomi</a><a class="styles-module_1N2B2rx" href="/teknologi">Teknologi</a><a class="styles-module_1N2B2rx" href="/privatoekonomi">Privatøkonomi</a></div></div></div><div><div class="ItemList-module_1NOcn8N"><button class="ItemList-module_tA-HKoW ItemList-module_1KkstK8"><strong>Karriere og ledelse</strong></button><div class="ItemList-module_2Kk0qBL ItemList-module_1KkstK8"><strong>Karriere og ledelse</strong></div><div class="ItemList-module_2DLgnCs"><a class="styles-module_1N2B2rx" href="/karriere-og-ledelse">Siste saker</a><a class="styles-module_1N2B2rx" href="/ledertalentene">Ledertalentene</a><a class="styles-module_1N2B2rx" href="/mangfoldsbarometeret">Mangfoldsbarometeret</a></div></div><div class="ItemList-module_1NOcn8N"><button class="ItemList-module_tA-HKoW ItemList-module_1KkstK8"><strong>Privatøkonomi</strong></button><div class="ItemList-module_2Kk0qBL ItemList-module_1KkstK8"><strong>Privatøkonomi</strong></div><div class="ItemList-module_2DLgnCs"><a class="styles-module_1N2B2rx" href="https://www.dinepenger.no">Dine Penger</a><a class="styles-module_1N2B2rx" href="https://penger.no">Penger.no</a><a class="styles-module_1N2B2rx" href="https://www.vg.no/bil">Bilguiden</a><a class="styles-module_1N2B2rx" href="https://www.vg.no/forbrukslån/">Sammenlign forbrukslån</a><a class="styles-module_1N2B2rx" href="https://www.tek.no/mobilabonnement">Sammenlign mobilabonnement</a></div></div></div><div><div class="ItemList-module_1NOcn8N"><button class="ItemList-module_tA-HKoW ItemList-module_1KkstK8"><strong>Bedrift og annonse</strong></button><div class="ItemList-module_2Kk0qBL ItemList-module_1KkstK8"><strong>Bedrift og annonse</strong></div><div class="ItemList-module_2DLgnCs"><a class="styles-module_1N2B2rx" href="https://e24.no/annonseinfo">Annonseinfo</a><a class="styles-module_1N2B2rx" href="https://schibstedforbusiness.com/no">Bedriftsabonnement</a></div></div><div class="ItemList-module_1NOcn8N"><button class="ItemList-module_tA-HKoW ItemList-module_1KkstK8"><strong>Annet</strong></button><div class="ItemList-module_2Kk0qBL ItemList-module_1KkstK8"><strong>Annet</strong></div><div class="ItemList-module_2DLgnCs"><a class="styles-module_1N2B2rx" href="/podkast">Podkast</a><a class="styles-module_1N2B2rx" href="/rss">RSS</a><a class="styles-module_1N2B2rx" href="https://proff.no">Proff.no</a></div></div></div></div><div class="styles-module_Rs6E0Ea"><div class="UserProfile-module_tc_kraN"><a href="https://kundeportal.e24dinepenger.no/nyhetsbrev" class="UserProfile-module_3JMhIvZ UserProfile-module_1k5NRog">Nyhetsbrev</a><a href="/podkast/siste" class="UserProfile-module_1Od03XV UserProfile-module_1k5NRog">Påbegynte podkaster</a></div><div class="styles-module_15OIABK"><a class="styles-module_1N2B2rx" href="/tips-oss">Tips oss</a><a class="styles-module_1N2B2rx" href="/informasjon/personvernerklaering">Personvernerklæring</a><a class="styles-module_1N2B2rx" href="/informasjon/om-oss">Om E24</a><a class="styles-module_1N2B2rx" href="https://kundeportal.e24dinepenger.no/kundeservice">Kundeservice</a></div></div></div></nav></header></div><style data-emotion="css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css ev3mse">.css-ev3mse{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-ev3mse a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-ev3mse{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-ev3mse{background:#fffbf8;}}@media screen and (min-width: 740px){.css-ev3mse{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-ev3mse"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css kqmht9">.css-kqmht9{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-kqmht9>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-kqmht9.has-parallax-background >div[id*='utif']{z-index:1;}.css-kqmht9 .stickySkyscraper-right,.css-kqmht9 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-kqmht9 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-kqmht9 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-kqmht9 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-kqmht9 >div[id*='utif']::before{text-align:left;}.css-kqmht9>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-kqmht9>div[id*='utif']{float:right;}.css-kqmht9>div[id*='utif']::after{clear:both;}.css-kqmht9>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-kqmht9" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css 1pjehgt">.css-1pjehgt{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-1pjehgt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1pjehgt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1pjehgt .stickySkyscraper-right,.css-1pjehgt .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1pjehgt .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1pjehgt .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1pjehgt .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1pjehgt .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1pjehgt >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1pjehgt>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-1pjehgt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1pjehgt" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-17ovhe"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global ad5m9n">html,body{background-color:#fffbf8;}</style><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-34R62M"><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css cxo3s">.css-cxo3s{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7rem);line-height:calc(-98px + 8.5rem);font-family:'E24 Display','Arial','sans-serif';font-weight:700;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-24px + 2rem);}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-cxo3s.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-cxo3s" data-test-tag="headline">Økonomiprofessor: Lite penger å flytte på for ny regjering</h1><style data-emotion="css 1x82dw6">.css-1x82dw6{font-size:calc(-6px + 1.5rem);line-height:calc(-9px + 2.25rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width: 981px){.css-1x82dw6.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1x82dw6.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1x82dw6.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-1x82dw6.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-1x82dw6" data-test-tag="lead-text">Den påtroppende regjeringen har mulighet til å flytte på toppen 2 prosent av statsbudsjettet, mener økonomiprofessor Ola Grytten.</p><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1yil1jf">.css-1yil1jf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1yil1jf{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1yil1jf .image-asset{display:block;width:100%;}.css-1yil1jf.fullScreen .image-asset,.css-1yil1jf.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1yil1jf.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1yil1jf.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatRight{margin-left:calc(var(--gap-unit) * 5);}}.css-1yil1jf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1yil1jf.fullWidth,.fullPageWidthDesktop .css-1yil1jf.fullWidth,.fullScreen .css-1yil1jf.fullWidth,.fullWidth .css-1yil1jf.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1yil1jf"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=1265&amp;w=1900&amp;s=60cc97c257868cdc364613351efd53286ba43ca1" srcSet="https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=1265&amp;w=1900&amp;s=60cc97c257868cdc364613351efd53286ba43ca1 1900w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=1198&amp;w=1800&amp;s=0890614f003e2e20482cef88f0a3c6b4e3c96271 1800w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=1131&amp;w=1700&amp;s=cd6519fe68f0ed674d31f570e0b249f9e2500adf 1700w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=1065&amp;w=1600&amp;s=54298b0ad881d00137744bd400ecba4ae3d4475f 1600w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=998&amp;w=1500&amp;s=f381e9548907cdef91c1aab471e7b6bccc7dc4d5 1500w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=932&amp;w=1400&amp;s=0c19e782d2c6369dee2f1c0fb20ca2c658f48706 1400w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=865&amp;w=1300&amp;s=c141ef81a020ab4fda1e5ec8f9130aed366da5bf 1300w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=799&amp;w=1200&amp;s=8e1a978d8ece15297c180ffcbbd5dd399a765615 1200w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=732&amp;w=1100&amp;s=ed580d562b14d545e0d56d84be07ffe88610eb9b 1100w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=666&amp;w=1000&amp;s=04f4bfa66e36e7f45f8e926fbe2d841315281697 1000w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=599&amp;w=900&amp;s=3cd6deca12fee74ffe55a2f6f4d75259543d2dd3 900w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=532&amp;w=800&amp;s=cc3cf8ddd9fd1e4f82f46fe60b53620666f6d0d1 800w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=466&amp;w=700&amp;s=623b3548c68ca1c3ae440f800203b1bc453d300b 700w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=399&amp;w=600&amp;s=05ed9a183582d4edfa9e574bb9eb14ab8399cb8a 600w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=333&amp;w=500&amp;s=3a33e8ce78b5aa4084c98446a790798a96b49eb5 500w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=266&amp;w=400&amp;s=234c42030bd14f86c16be6598373602cbc9828ed 400w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=200&amp;w=300&amp;s=2ff797f9f4a374e5a4101608d5f496dbe1f1e7db 300w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=133&amp;w=200&amp;s=5af1f334524b503296badba6c8f8fee7ef49d08e 200w,https://smp.vgc.no/v2/images/e64aed84-d489-4c02-aec8-1cf8a701e53d?fit=crop&amp;h=67&amp;w=100&amp;s=607a783db2b01bf2631ae5028da780ff4ab92c4d 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1265"/><style data-emotion="css 1sau3oh">.css-1sau3oh{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}@media screen and (max-width: 739px){.css-1sau3oh{max-width:var(--inner-content-width-mobile);}}.css-1sau3oh button.button{font-weight:500;}.css-1sau3oh svg.svg-symbol{margin-right:0;}@media screen and (min-width: 981px){.css-1sau3oh{padding-left:var(--gap-unit);padding-right:var(--gap-unit);}}.css-1sau3oh .image-caption-container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}.css-1sau3oh .image-caption-truncated{overflow:hidden;white-space:nowrap;text-overflow:ellipsis;}.css-1sau3oh .button{display:block;font-weight:normal;margin-left:8px;}.css-1sau3oh .button:disabled{display:none;}.css-1sau3oh .svg-symbol{margin-right:4px;}</style><figcaption class="image-figcaption css-1sau3oh" data-test-tag="image:caption"><div class="image-caption-container"><div class="image-caption-truncated">Budsjettlekkasjen fra bistandsbudsjettet, som økes med 3,8 milliarder kroner, er et godt eksempel på poster det vil være vanskelig å endre vesentlig på, ifølge Ola Grytten, professor ved Institutt for samfunnsøkonomi ved Norges handelshøyskole, NHH. Foto: Marit Hommedal / NTB</div><style data-emotion="css wzrah1">.css-wzrah1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;}.css-wzrah1:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-wzrah1:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-wzrah1:disabled,.css-wzrah1[disabled]{cursor:default;}.css-wzrah1 .icon+.text,.css-wzrah1 .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-wzrah1" aria-label="Vis mer" disabled="" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Vis mer</span></button></div></figcaption></figure><style data-emotion="css 1ezuo65">.css-1ezuo65.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 740px){.css-1ezuo65.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-1ezuo65.contentWidth{width:var(--inner-content-width-desktop);}}</style><style data-emotion="css 1adnat8">.css-1adnat8{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:calc(0px + 2rem);margin-bottom:8px;}.css-1adnat8 a{border-style:none;}.css-1adnat8 .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}.css-1adnat8.contentWidth{clear:both;width:var(--inner-content-width-mobile);}@media screen and (min-width: 740px){.css-1adnat8.contentWidth{width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.css-1adnat8.contentWidth{width:var(--inner-content-width-desktop);}}</style><div class="default running-head contentWidth css-1adnat8" data-test-tag="running-head"><style data-emotion="css 15r5azm">.css-15r5azm{display:inline-block;}.css-15r5azm a,.css-15r5azm a:visited,.css-15r5azm a:active,.css-15r5azm a:hover{color:#4326C8;}.css-15r5azm a:hover{-webkit-text-decoration:none;text-decoration:none;}</style><div class="css-15r5azm"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/hendelse/6f4f6a2f-66e4-4504-9556-8d1f02245b48/statsbudsjettet-2022" class="css-1rezu2g" rel="" target="" aria-label="Statsbudsjettet 2022">Statsbudsjettet 2022</a></div></div><style data-emotion="css yooq2m">.css-yooq2m{font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-yooq2m::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}.css-yooq2m::before{display:block;margin-right:6px;}.css-yooq2m::before{line-height:21px;}</style><div class="css-yooq2m" data-test-tag="byline" data-testid="byline"><style data-emotion="css cuhxby">.css-cuhxby{padding:0;margin:0;display:inline;display:block;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-cuhxby"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1yjhhy4">.css-1yjhhy4{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1yjhhy4"><style data-emotion="css 1rrl63h">.css-1rrl63h{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#4326C8;}</style><a href="mailto:tips@e24.no" title="Send e-post til journalisten: NTB" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1rrl63h">NTB</a></span></li></ul></div><style data-emotion="css 63k4xi">.css-63k4xi{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-63k4xi span{white-space:pre;}.css-63k4xi span::first-letter{text-transform:uppercase;}</style><div class="friendly css-63k4xi" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-10-12T03:59:56Z" aria-label="Publisert: 12. oktober 2021 05:59">For mindre enn 2 timer siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class=" css-1mi936f"><style data-emotion="css 1nfmn4a">.css-1nfmn4a{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto calc(-40px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-1nfmn4a>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nfmn4a.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nfmn4a:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-40px + 4rem);}@media screen and (min-width: 740px){.css-1nfmn4a{display:block;}}.css-1nfmn4a.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-1nfmn4a.banner-980x300{margin-left:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1nfmn4a.banner-980x300{margin-left:-166px;}}@media (min-width: 740px){.css-1nfmn4a.banner-980x300{margin-right:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1nfmn4a.banner-980x300{margin-right:-166px;}}@media screen and (min-width: 740px){.css-1nfmn4a{margin:0px auto calc(-40px + 4rem);}}.css-1nfmn4a.banner-980x240,.css-1nfmn4a.banner-980x400,.css-1nfmn4a.banner-980x500,.css-1nfmn4a.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1nfmn4a.banner-980x240,.css-1nfmn4a.banner-980x400,.css-1nfmn4a.banner-980x500,.css-1nfmn4a.banner-980x600{max-width:100%;}}.css-1nfmn4a.banner-980x240::before,.css-1nfmn4a.banner-980x400::before,.css-1nfmn4a.banner-980x500::before,.css-1nfmn4a.banner-980x600::before{padding-bottom:8px;}.css-1nfmn4a.banner-320x320{width:auto;max-width:320px;}.css-1nfmn4a.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1nfmn4a{width:580px;}}.css-1nfmn4a::before{background-color:transparent;}.css-1nfmn4a::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;}.css-1nfmn4a::before{content:'Artikkelen fortsetter under annonsen';}.css-1nfmn4a>div[id*='utif']{overflow:hidden;}.css-1nfmn4a>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nfmn4a" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css bc5wrv">.css-bc5wrv{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:0;}.css-bc5wrv+:not(p){margin-top:calc(-40px + 4rem);}</style><p class="css-bc5wrv">– De kan pynte på noen mindre beløp. Men det ikke snakk om mer enn et par prosent, sier Grytten til NTB.</p><p class="css-bc5wrv">Han tar utgangspunkt i at statsbudsjettet vil ligge på anslagsvis 1.500 milliarder kroner. Da vil den påtroppende regjering – og etter hvert forhandlinger med budsjettpartner – kunne flytte på rundt 30 milliarder kroner, ifølge Gryttens resonnement.</p><p class="css-bc5wrv">– Og i realiteten blir det neppe så mye heller, sier han. </p><p class="css-bc5wrv">Tirsdag går finansminister Jan Tore Sanner (H) for siste gang opp på Stortingets talerstol for å legge fram Solberg-regjeringens forslag til statsbudsjett. Det danner utgangspunktet for den nye regjeringens arbeid. </p><style data-emotion="css o746yx">.css-o746yx{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#4326C8;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-o746yx::before,.css-o746yx::after{content:' ';display:table;}.css-o746yx::after{clear:both;}.css-o746yx a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/norsk-oekonomi/i/wOneRA/alt-om-statsbudsjettet-2022" class="imagePosition-top inline css-o746yx" rel="" target="" aria-label="Følg på E24: Alt om statsbudsjettet 2022"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css pza9c2">.css-pza9c2{margin:0;font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-4px + 0.5rem);}</style><div class=" css-pza9c2">Les også</div><style data-emotion="css 19n0fkf">.css-19n0fkf{font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-19n0fkf"><style data-emotion="css v9a0ph">.css-v9a0ph{margin:0;display:inline;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(8px + 0.5rem);line-height:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;font-weight:500;line-height:24px;padding-bottom:1px;}.css-v9a0ph:hover{border-bottom:1px solid;}.nohover .css-v9a0ph:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-v9a0ph{line-height:20px;}}.css-v9a0ph::after{color:var(--c-primary-01);content:' →';display:inline;}</style><h2 class="css-v9a0ph">Følg på E24: Alt om statsbudsjettet 2022</h2></div></div></a><style data-emotion="css 1f6ymle">.css-1f6ymle{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(0px + 1.5rem);font-family:'E24 Display','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;}</style><h2 data-test-tag="paragraph-header" class="css-1f6ymle">– Mye ligger fast</h2><p class="css-bc5wrv">Hoveddelen av statsbudsjettet ligger fast, uansett: Utbetalinger gjennom folketrygden, overføringer til kommunene og helsevesenet står for brorparten, deretter følger samferdsel, Forsvaret og høyere utdanning.</p><p class="css-bc5wrv">Grytten mener det er tre forhold som tilsier at påtroppende statsminister Jonas Gahr Støre (Ap) og hans regjering neppe vil få endret særlig mye:</p><div class="observer-placeholder"><noscript><style data-emotion="css 1ac33xq">.css-1ac33xq{margin-bottom:28px;}.css-1ac33xq>div[data-placement]>div{padding-top:23px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);}@media screen and (max-width: 980px){.css-1ac33xq>div[data-placement]>div{padding-top:12px;}}.css-1ac33xq>div[data-placement][data-placement='native_above_related']>div{padding-top:0;border-top:unset;border-bottom:1px solid var(--c-border);}</style><div class="css-1ac33xq"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_in_text_1"></div></div></noscript></div><p class="css-bc5wrv">* De har dårlig tid til å få gjort endringer i den såkalte tilleggsproposisjonen, samt å forhandle fram enighet med budsjettpartner for å finne flertall i Stortinget. </p><p class="css-bc5wrv">* Det vil ligge mange føringer fast i Solberg-regjeringens budsjett som det er vanskelig å endre på. </p><p class="css-bc5wrv">* Arbeiderpartiet og Senterpartiet kom med en rekke lovnader under koronapandemien og har vært mer sjenerøse enn den sittende regjeringen. </p><h2 data-test-tag="paragraph-header" class="css-1f6ymle">– Føringer</h2><p class="css-bc5wrv">Budsjettlekkasjen fra bistandsbudsjettet, som økes med 3,8 milliarder kroner, er et godt eksempel på poster det vil være vanskelig å endre vesentlig på, ifølge Grytten. En femdel av pengene skal gå til klimatiltak, og SV, MDG og Rødt vil ikke godta at satsingen forsvinner, mener han. </p><p class="css-bc5wrv">– Da har den nye regjeringen ikke annet valg enn å vende seg til høyresiden. Og det kan jeg aldri tenke meg at de vil gjøre, ikke i sitt første budsjett. Dessuten vil vel de avtroppende regjeringspartiene også si: Dette er deres problem, sier Grytten, som er professor i økonomisk historie ved Norges Handelshøyskole. </p><h2 data-test-tag="paragraph-header" class="css-1f6ymle">Tilbake til handlingsregelen</h2><p class="css-bc5wrv">Den nye regjeringen har et visst handlingsrom til å reversere beslutninger den er uenig i, men det er vanskeligere å gjøre noe med totalrammen på budsjettet dersom handlingsregelen skal legges til grunn, istemmer Frank Jullum, sjeføkonom i Danske Bank. Etter to ekstraordinære år under pandemien skulle det bare mangle at det kommer en innstramming, mener han. </p><div class="observer-placeholder"><noscript><div class="css-1ac33xq"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_in_text_2"></div></div></noscript></div><p class="css-bc5wrv">– Det er ikke behov for en så stimulativ økonomisk politikk i 2022 som i 2021. Spørsmålet er hvor stramt det blir, sier Jullum. </p><p class="css-bc5wrv">Sanner har selv varslet at målet er å ligge under 3 prosent i oljepengebruken i budsjettforslaget. Nå som koronakrisen er over, er det på tide å gå tilbake til handlingsregelen som rettesnor. </p><p class="css-bc5wrv">– Men det er jo også en betydelig pengebruk. Oljefondet nærmer seg 12.000 milliarder kroner – så det vil uansett bety ca. 350 milliarder kroner, sier han. </p></div><style data-emotion="css 1bjvupb">.css-1bjvupb{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1bjvupb" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-10rvbm3" itemProp="datePublished" dateTime="2021-10-12T03:59:56Z" aria-label="Publisert: 12. oktober 2021 05:59">Publisert: 12. oktober 2021 05:59</time></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css 18eile8">.css-18eile8{font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:#4127c8;color:#FFFBF8;}.css-18eile8:hover,.css-18eile8:active,.css-18eile8:focus{color:#FFFBF8!important;}.css-18eile8 svg{width:14px!important;height:14px!important;}</style><style data-emotion="css 1ymjllf">.css-1ymjllf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;font-size:16px;line-height:24px;font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:#4127c8;color:#FFFBF8;}.css-1ymjllf:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-1ymjllf:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-1ymjllf:disabled,.css-1ymjllf[disabled]{cursor:default;}.css-1ymjllf .icon+.text,.css-1ymjllf .text+.icon{margin-left:var(--gap-unit);}.css-1ymjllf:hover,.css-1ymjllf:active,.css-1ymjllf:focus{color:#FFFBF8!important;}.css-1ymjllf svg{width:14px!important;height:14px!important;}</style><a class="default button css-1ymjllf" aria-label="Gå til e24.no" href="/"><span class="text css-1r5gb7q">Gå til e24.no</span></a><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 1ksyynq">.css-1ksyynq{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;border-bottom:1px solid var(--c-border);margin-bottom:27px;}</style><div class="css-1ksyynq"><style data-emotion="css 1r6j7zy">.css-1r6j7zy{font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(28px + -1rem);margin-top:0;}</style><h2 class="css-1r6j7zy" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css re168a">.css-re168a{list-style:none;padding:0;margin:0;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (min-width: 981px){.css-re168a{margin-bottom:calc(var(--gap-unit) * 4 - 2px);}}</style><ol class="css-re168a"><style data-emotion="css azttr">.css-azttr{margin-bottom:var(--grid-gutter);display:inline-block;margin-bottom:calc(32px + -1.5rem);}</style><li class="css-azttr"><style data-emotion="css 1msao9j">.css-1msao9j{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;font-weight:500;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));display:inline-block;margin-right:calc(2 * var(--gap-unit));padding:0;}.css-1msao9j:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-1msao9j:disabled,.css-1msao9j[disabled]{cursor:default;}.css-1msao9j[aria-label='Webview']{display:none;}.css-1msao9j::before{content:'# ';}@media screen and (min-width: 981px){.css-1msao9j{margin-right:calc(3 * var(--gap-unit));}}</style><a data-test-tag="internal-link" href="/hendelse/6f4f6a2f-66e4-4504-9556-8d1f02245b48/statsbudsjettet-2022" class="css-1msao9j" rel="" target="" aria-label="Statsbudsjettet 2022"><span class="css-0">Statsbudsjettet 2022</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/2a157d22-8afb-4ca1-ad55-b48696529c8c/statsbudsjettet-2022" class="css-1msao9j" rel="" target="" aria-label="Statsbudsjettet 2022"><span class="css-0">Statsbudsjettet 2022</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="css-1ac33xq"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_above_related"></div></div></noscript></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div class="css-0"><style data-emotion="css 2xjcll 1h1iaqh">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-1h1iaqh{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1h1iaqh{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 1i2zd22">.css-1i2zd22{position:relative;overflow:hidden;clear:both;margin-bottom:calc(-40px + 4rem);line-height:1.3em;}</style><div class="default dfAPt css-1i2zd22" data-test-tag="embed-content"><style data-emotion="css 1vial0t">.css-1vial0t{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1vial0t{padding-bottom:4px;}}</style><iframe class="default dfAPt css-1vial0t" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><style data-emotion="css ryevka">.css-ryevka{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;}</style><div class="css-ryevka"><style data-emotion="css h18xqh">.css-h18xqh{color:var(--c-dark);font-family:var(--ff-title);font-size:22px;line-height:30px;font-weight:500;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><h2 class="css-h18xqh" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1g3qznn">.css-1g3qznn{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid var(--c-border);margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (min-width: 740px){.css-1g3qznn{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1g3qznn:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 981px){.css-1g3qznn:nth-last-child(-n + 2){border-bottom:none;}}</style><li class="css-1g3qznn"><style data-emotion="css 8e4o8h">.css-8e4o8h{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:16px;}.css-8e4o8h::before,.css-8e4o8h::after{content:' ';display:table;}.css-8e4o8h::after{clear:both;}.css-8e4o8h a:focus{border:none;}.css-8e4o8h:hover h2{border-bottom:1px solid;}.css-8e4o8h h2{color:var(--component-text-color-01);font-family:E24 Display;font-size:24px;line-height:29px;font-weight:500;}</style><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/28mRMB/dette-er-lekkasjene-fra-solbergs-siste-statsbudsjett" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Dette er lekkasjene fra Solbergs siste statsbudsjett"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 11bi12u">.css-11bi12u{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;margin-bottom:12px;}.observer-placeholder .css-11bi12u{padding-bottom:inherit;height:inherit;width:inherit;}.css-11bi12u .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}.css-11bi12u .image-asset{border-radius:1px;}</style><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=814&amp;w=1900&amp;s=e02d5372f71ea3bdb7ac840a7e653b7a7ae05b2d" srcSet="https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=814&amp;w=1900&amp;s=e02d5372f71ea3bdb7ac840a7e653b7a7ae05b2d 1900w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=771&amp;w=1800&amp;s=19bf47e3f92bd1925aa5cc7d7f346daab0927dfd 1800w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=729&amp;w=1700&amp;s=c340fee3cc66d2d17ae4ff77b5d23138f311ff13 1700w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=686&amp;w=1600&amp;s=f2a58cae7601a47fd415a4aadcf791523c63befd 1600w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=643&amp;w=1500&amp;s=c7f53d2bb9b544755c169a6891ec164a590d8411 1500w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=600&amp;w=1400&amp;s=ddd0fdd29a8b8a7c917ea1bc37ca4b653d4cab27 1400w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=557&amp;w=1300&amp;s=fb20fe4c18ec7f81c652f3c0401c731c8f6396c7 1300w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=514&amp;w=1200&amp;s=e15133ca93039fef3f91a20a656f2676b6a1205a 1200w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=471&amp;w=1100&amp;s=1a0cdf1015e83c81807624b10ece4cfd96ed53db 1100w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=429&amp;w=1000&amp;s=44edcdccc4c515c71f65f75e853a96d05db9ac79 1000w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=386&amp;w=900&amp;s=3aec640dd2699edbc1faaf108920c5732782ee5c 900w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=343&amp;w=800&amp;s=ce344cf89ddd14569a87e5249671dae0768344d4 800w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=300&amp;w=700&amp;s=aa7445ebeae0c08c0c992774541d1a9174eb042b 700w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=257&amp;w=600&amp;s=e088516a18a18f90d1c7bbedc9e97cf401f1b29e 600w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=214&amp;w=500&amp;s=c4c83594a79df268d5d499a5ff2e8c69b1e8b59a 500w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=171&amp;w=400&amp;s=04fb7dc655a31d08694b09b05852daab78da7242 400w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=129&amp;w=300&amp;s=09d0213d00235e2ee811a5e5f9f4b24dceefec51 300w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=86&amp;w=200&amp;s=743a7bfacd90c44a2af445c6351b52762f02d162 200w,https://smp.vgc.no/v2/images/019d5b96-3cd3-4ffa-a1c8-a0d6799c2c4f?fit=crop&amp;h=43&amp;w=100&amp;s=89f16ae6dbf69589a52767707ae5a31a7e0f6e72 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 10yjdcu">.css-10yjdcu{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><style data-emotion="css 13wylk3 11n4kh6">.css-11n4kh6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><style data-emotion="css kstc4">.css-kstc4{margin:0;display:inline;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-kstc4:hover{border-bottom:1px solid;}.nohover .css-kstc4:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-kstc4">Dette er lekkasjene fra Solbergs siste statsbudsjett</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/KzWple/lekkasjer-fra-forslaget-til-statsbudsjett-2022" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Lekkasjer fra forslaget til statsbudsjett 2022"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=814&amp;w=1900&amp;s=f111f9a7d3112082a29843c3189ab05fb6b82b78" srcSet="https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=814&amp;w=1900&amp;s=f111f9a7d3112082a29843c3189ab05fb6b82b78 1900w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=771&amp;w=1800&amp;s=a8cbfb69fec7c25c73c2efbc3aa97d5f809c0c93 1800w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=729&amp;w=1700&amp;s=4e51de47489419d79f0a073145d1706b244508f4 1700w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=686&amp;w=1600&amp;s=6e7e4da28eddeb64d5a8834a3b0381e79d5e4130 1600w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=643&amp;w=1500&amp;s=fd6db9aa97f95a12ec1416f58fbf6afc657849ca 1500w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=600&amp;w=1400&amp;s=407490eca9b8973351fb6ecd4ca97d32950a3d47 1400w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=557&amp;w=1300&amp;s=265b01755953b3e0e8fae8b36e9a5c5f99c0d32e 1300w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=514&amp;w=1200&amp;s=bef650304717be3f994950e5a4af369a45dabe94 1200w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=471&amp;w=1100&amp;s=3b0c6dc3eb18bf1782348116de860e416e9f0986 1100w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=429&amp;w=1000&amp;s=bfed542c7fd445322771449d2dc055722fcb0a03 1000w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=386&amp;w=900&amp;s=b66b69182244400970fde4b0a5d833b3b5eb13aa 900w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=343&amp;w=800&amp;s=409bfdf271515f83b6eece65dacedd4c556a1ba3 800w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=300&amp;w=700&amp;s=516f687257a1c3deab05dda4cbc156da1f60cd1f 700w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=257&amp;w=600&amp;s=01226f1d34aada4ebbb6e1d198fe95ea4711faa6 600w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=214&amp;w=500&amp;s=6bf03fe15927fb77e5b5462bcd4e19547b1abff7 500w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=171&amp;w=400&amp;s=7b2e561648d0541c21aec6f72307bf77ed6ed67c 400w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=129&amp;w=300&amp;s=bd4d4a52e021cc2ef927cb60529fb889db053783 300w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=86&amp;w=200&amp;s=385e23c1771ba9a35a619c9bfea8ffe176cf37df 200w,https://smp.vgc.no/v2/images/f225f8a4-05d1-44c2-a4e2-2476014e4c73?fit=crop&amp;h=43&amp;w=100&amp;s=835f59e592904d6b7cff0b5f85f022f954ae44ee 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Lekkasjer fra forslaget til statsbudsjett 2022</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/Kzj7gy/norsk-oekonomi-tenner-naa-paa-alle-sylindre-statsbudsjettet-maa-bremse" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Hodepine i statsbudsjettet: Har jobber, mangler folk."><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css m2f7g8">.css-m2f7g8{object-fit:cover;object-position:51.22772323797422% 78.3774257548515%!important;}</style><img class="image-asset css-m2f7g8" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=814&amp;w=1900&amp;s=5ea2fb68bb2dc11b49ad164fa7a5f44f110a4754" srcSet="https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=814&amp;w=1900&amp;s=5ea2fb68bb2dc11b49ad164fa7a5f44f110a4754 1900w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=771&amp;w=1800&amp;s=a66e1ab886f0ce334e0c69b6fbac94fa0baff4ff 1800w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=729&amp;w=1700&amp;s=ffe810a20306045b406ced9e98c27f7ffadf582d 1700w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=686&amp;w=1600&amp;s=72fa372d0daa92a29d66f5c98cd5dd9b8a996a9d 1600w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=643&amp;w=1500&amp;s=75b165c22e1cf4ff61b88dc4a617f0f1b6635fb7 1500w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=600&amp;w=1400&amp;s=cab124950e0cb2c2aab6ee033b7527d51f0f85cf 1400w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=557&amp;w=1300&amp;s=43ae9e305a6664634e82b5cf6784e1f9939f8431 1300w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=514&amp;w=1200&amp;s=e77ab9b7f6f5426fe42d91995e6d2d65b56e250d 1200w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=471&amp;w=1100&amp;s=f31c7b9d9ba15f82a8769c0f2b03332418fd07cc 1100w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=429&amp;w=1000&amp;s=50afd21bad002842b3a76ea0a9ad6fa92c887555 1000w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=386&amp;w=900&amp;s=deaa523443c02c8f0d2f959c8dc8a262869ab945 900w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=343&amp;w=800&amp;s=e04103d077483c63d153d06a228bf21379bbe58e 800w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=300&amp;w=700&amp;s=367d8a5c9e20060d00f080f7b9df144610bd1575 700w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=257&amp;w=600&amp;s=399c74298c9395b9cbc3a0a4ddb41e4c511a6201 600w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=214&amp;w=500&amp;s=0574670ae9ceedf1b49c5670fc2f935a221d6be3 500w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=171&amp;w=400&amp;s=153be71cd1216570af5c61e3420002fab110d6b7 400w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=129&amp;w=300&amp;s=4f11f76c1ba4b86a58d281b5bc0a65a29cd06f38 300w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=86&amp;w=200&amp;s=179fc2b031222d005eb1afaae8d19c4f6f5263f7 200w,https://smp.vgc.no/v2/images/b52f2126-6fd1-4bfd-b480-eb24e93346a3?fit=crop&amp;h=43&amp;w=100&amp;s=9dc4049b8e7ca38d2fd1c64197ad8ec15f7d3039 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 1wws6x6">.css-1wws6x6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><div class="css-1wws6x6"><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" style="aspect-ratio:59 / 32"/></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Hodepine i statsbudsjettet: Har jobber, mangler folk.</h2></div></div></a></li><li class="css-1g3qznn"><div class="observer-placeholder"><noscript><style data-emotion="css gj08vi">.css-gj08vi{margin-bottom:28px;}</style><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/ALRAwj/pandemien-skiller-seg-fra-tidligere-nedturer-den-oekonomiske-krisen-er-over" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Pandemien skiller seg fra tidligere nedturer: – Den økonomiske krisen er over"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=814&amp;w=1900&amp;s=763ddfa1e9146501819cd9be1d0ace7f963a7e55" srcSet="https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=814&amp;w=1900&amp;s=763ddfa1e9146501819cd9be1d0ace7f963a7e55 1900w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=771&amp;w=1800&amp;s=a1e16fb913ad8112598c67b72f5b7c7800c96946 1800w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=729&amp;w=1700&amp;s=8d00dbba4997485fa9a6decfce0365a004b55c58 1700w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=686&amp;w=1600&amp;s=fcc09ad9fd252eaa76cdd51dacaf25155c66f1c0 1600w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=643&amp;w=1500&amp;s=61727c09eadd9cf7d0b056eeea361ad3c7512be7 1500w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=600&amp;w=1400&amp;s=1d5e1547eaaf53b4e6d635eaf9bce126cac14154 1400w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=557&amp;w=1300&amp;s=7e26175be9bc71560747aaf0b5acc4d68ad01490 1300w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=514&amp;w=1200&amp;s=15ee9155df8e8266766ff0dbe50e7bd4c26a2907 1200w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=471&amp;w=1100&amp;s=4a91df4ce9a6fa87b8af00576495d5cd5675389a 1100w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=429&amp;w=1000&amp;s=dd48c0f7a0cb9e1dab09bd96ae23cd6d6a79b5a6 1000w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=386&amp;w=900&amp;s=b3d1706ca9a1b2b831dec4673507bf57c71bf6cc 900w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=343&amp;w=800&amp;s=dc6aacbeaaa4d8b5f5cd52c7efcba5b0010ecfac 800w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=300&amp;w=700&amp;s=b0efb8c79841343b7068d8cbaf8bb15050e55bf9 700w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=257&amp;w=600&amp;s=4f05127085a12483a4ab2ef3fa217d877fba58c6 600w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=214&amp;w=500&amp;s=a5948032e1737c56ffa6f36ac7999b30d6afc641 500w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=171&amp;w=400&amp;s=a24073da221143c185a602410de0140f4d3d5bc3 400w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=129&amp;w=300&amp;s=96a23c5ef45c672f9ebe090b9402f21af326fb7e 300w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=86&amp;w=200&amp;s=4d3546fbc3a3c87ec0a4a17e83fa0894c73394f6 200w,https://smp.vgc.no/v2/images/cc8f9a90-d036-46c5-a9ad-98f083795124?fit=crop&amp;h=43&amp;w=100&amp;s=5d4970c3765e7997bbe258f1b8a81bf20a671aad 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Pandemien skiller seg fra tidligere nedturer: – Den økonomiske krisen er over</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/Orjjb3/sjefoekonomer-venter-faa-konsekvenser-av-svs-exit-maa-kompromisse-paa-begge-sider" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Sjeføkonomer venter få konsekvenser av SVs exit: – Må kompromisse på begge sider"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 9msm26">.css-9msm26{object-fit:cover;object-position:79.46119741414967% 72.3851933620174%!important;}</style><img class="image-asset css-9msm26" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=814&amp;w=1900&amp;s=e07e58357720de1b90a487684240d9a60fcafe23" srcSet="https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=814&amp;w=1900&amp;s=e07e58357720de1b90a487684240d9a60fcafe23 1900w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=771&amp;w=1800&amp;s=c49c86279dcc7dd9d5b7f50aa7ad4d2ee63f883c 1800w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=729&amp;w=1700&amp;s=46a5148d35813010720c852455776decd00a9166 1700w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=686&amp;w=1600&amp;s=d6406cee9824b834d33118cfc199054343212a50 1600w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=643&amp;w=1500&amp;s=85fd6656dcc2722dbea77347db8a7237049c2161 1500w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=600&amp;w=1400&amp;s=c4422377b6ce4035eb8bbfa15d769db256a5da14 1400w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=557&amp;w=1300&amp;s=fad00d7e62137f2704e27f40a73cfa73580ff72d 1300w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=514&amp;w=1200&amp;s=97ea1ce10bca2f7a859e82b4559279348858a759 1200w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=471&amp;w=1100&amp;s=2116b32dae57014861c7761b6bc4bb7c3362b12e 1100w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=429&amp;w=1000&amp;s=201e468e5152930a274a85f8187a3cfaa7aeff90 1000w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=386&amp;w=900&amp;s=8c461d49291026c11312faa23dec94c54236c76c 900w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=343&amp;w=800&amp;s=e3953612db38e3de3d631ad5239ad68a8187f4df 800w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=300&amp;w=700&amp;s=4d5a9033b7dd1d626f2e3b244b41d1cb9d7f0273 700w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=257&amp;w=600&amp;s=c849fe81929027bf5f9bbd5ea0cddb4c20bcf39f 600w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=214&amp;w=500&amp;s=36f731148d3f54712bc2e9e2b8a47b2ce5326028 500w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=171&amp;w=400&amp;s=40662b72d7eaad26e8744562ee35e0875e5b7b40 400w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=129&amp;w=300&amp;s=cc9ea985848ba3e36180cdc91c7b60c8108662e5 300w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=86&amp;w=200&amp;s=5ea1570631ce4a7548124fb2da62eaa7142a81a6 200w,https://smp.vgc.no/v2/images/e2751c5a-122e-4d51-9da0-9b25c07ff5d6?fit=crop&amp;h=43&amp;w=100&amp;s=87a7adf746bc2f1ad6a2da12881962c4fec92f69 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Sjeføkonomer venter få konsekvenser av SVs exit: – Må kompromisse på begge sider</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-1mi936f"><style data-emotion="css b13bd8">.css-b13bd8{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-b13bd8>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-b13bd8.has-parallax-background >div[id*='utif']{z-index:1;}.css-b13bd8 .stickySkyscraper-right,.css-b13bd8 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-b13bd8 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-b13bd8 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-b13bd8 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-b13bd8 >div[id*='utif']::before{text-align:left;}.css-b13bd8>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-b13bd8>div[id*='utif']{float:left;}.css-b13bd8>div[id*='utif']::after{clear:both;}.css-b13bd8>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-b13bd8" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_ygJlwwq" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_2pLVGN4" style="grid-column:span 4;order:0"><a href="/" class="styles-module_38zuwHu"><div class="styles-module_qzyysjg"></div></a></div><div class="styles-module_2pLVGN4" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class="styles-module_2EOesUA styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class="styles-module_2EOesUA styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class="styles-module_2EOesUA styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_2pLVGN4" style="grid-column:span 4;order:0"><div class="styles-module_2AoRs5t"><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:mina@e24.no">Mina Liavik Karlsen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div></div></div><div class="styles-module_2pLVGN4" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_2pLVGN4" style="grid-column:span 4;order:0"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721896088">21 89 60 88</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a class="styles-module_3z7rRyd styles-module_Wu1haai" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"></a><a class="styles-module_hAFvTFD styles-module_Wu1haai" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_2pLVGN4" style="grid-column:span 4;order:1"><div class="styles-module_3hOTtwV"><p>© <!-- -->2021<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_2pLVGN4" style="grid-column:span 8;order:2"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer>,</div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","TRACKERS_LINKPULSE_ENABLED":"true","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>