<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-f675518a/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-f675518a/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-f675518a/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-f675518a/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-f675518a/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-f675518a/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-f675518a/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-f675518a/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-f675518a/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-f675518a/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-f675518a/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-f675518a/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-f675518a/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-f675518a/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-f675518a/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-f675518a/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f675518a/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-f675518a/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-f675518a/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-f675518a/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Økonomer skråsikre i forkant av statsbudsjettet: – «Nobrainer» at denne skatten øker – E24</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: light)" content="#fffbf8"/><meta data-rh="true" name="theme-color" media="(prefers-color-scheme: dark)" content="#1d1d1d"/><meta data-rh="true" name="color-scheme" content="only light"/><meta data-rh="true" name="description" content="Det ventes flere skatteskjerpelser når forslag til statsbudsjett legges frem torsdag. Civita-økonom tror samtidig at regjeringen vil holde litt igjen før forhandlinger med SV. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/EQaKoj"/><meta data-rh="true" property="og:title" content="Økonomer skråsikre i forkant av statsbudsjettet: – «Nobrainer» at denne skatten øker"/><meta data-rh="true" property="twitter:title" content="Økonomer skråsikre i forkant av statsbudsjettet: – «Nobrainer» at denne skatten øker"/><meta data-rh="true" property="og:description" content="Det ventes flere skatteskjerpelser når forslag til statsbudsjett legges frem torsdag. Civita-økonom tror samtidig at regjeringen vil holde litt igjen før forhandlinger med SV. "/><meta data-rh="true" property="twitter:description" content="Det ventes flere skatteskjerpelser når forslag til statsbudsjett legges frem torsdag. Civita-økonom tror samtidig at regjeringen vil holde litt igjen før forhandlinger med SV. "/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=1420&amp;w=1900&amp;s=7a7f5df6d4835f25feae8c98ae6cdee644843227"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1420"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=1420&amp;w=1900&amp;s=7a7f5df6d4835f25feae8c98ae6cdee644843227"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/EQaKoj"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/norsk-oekonomi/i/EQaKoj/oekonomer-skraasikre-i-forkant-av-statsbudsjettet-nobrainer-at-denne-skatten-oeker"/>
    <script data-rh="true" >
      function getTheme() {
          if(false){
            return 'light';
          }
        
        const storedTheme = window.localStorage.getItem('e24-theme');
      
        if (['dark', 'light'].includes(storedTheme)) {
          return storedTheme;
        }
      
        if (window.matchMedia('(prefers-color-scheme: dark)').matches) {
          return 'dark';
        }
      
        return 'light';
      }
      
      document.documentElement.dataset.theme = getTheme();

      (() => {
        const prefersDark = window.matchMedia('(prefers-color-scheme: dark)');
      
        const handlePreferences = (event) => {
          document.documentElement.dataset.theme = getTheme();
        };
      
        if (prefersDark.addEventListener) {
          prefersDark.addEventListener('change', handlePreferences);
        } else {
          prefersDark.addListener(handlePreferences);
        }
      })();
      </script><script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Økonomer skråsikre i forkant av statsbudsjettet: – «Nobrainer» at denne skatten øker","datePublished":"2022-10-05T16:48:03Z","dateModified":"2022-10-05T16:47:50Z","articleSection":"Norsk økonomi","description":"Det ventes flere skatteskjerpelser når forslag til statsbudsjett legges frem torsdag. Civita-økonom tror samtidig at regjeringen vil holde litt igjen før forhandlinger med SV. ","keywords":"statsbudsjettet,formuesskatt,civita,jonas gahr støre,trygve slagsvold vedum,tankesmien agenda,skatt,politikk","image":{"url":"https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&format=auto&h=1420&w=1900&s=7a7f5df6d4835f25feae8c98ae6cdee644843227","width":1900,"height":1420,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Hans M. Jordheim","description":""}],"mainEntityOfPage":"https://e24.no/norsk-oekonomi/i/EQaKoj/oekonomer-skraasikre-i-forkant-av-statsbudsjettet-nobrainer-at-denne-skatten-oeker"}]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.a5363342.css">
    <style data-rh="true" >
        body {
          background-color: var(--background-color) !important;
        }
      </style>
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 1didvte">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</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion="hyperion-css-global 89bf1g">body{background-color:#fffbf8;}</style><style data-emotion="hyperion-css ev3mse 1msajt5 yck6b5 1499hb2 1j5x7w0 1yil1jf u06ts1 j49vky p017x 8n3qhe kts4lb g88khq 1j51vhi 10tkn61 v4rt4w 1r5gb7q ryevka 1q9rdfa 6nuwex 1700tdj 1g3qznn 8e4o8h bjn8wh 11bi12u n6kkq1 1hlrz9z mtx9y7 8lanop vyfbsl 1wws6x6 1u5hzl3 1mbe6cw 1927kqg">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</style>
  </head>
  
      
    <body class="noXScroll default">
      
      <div id="application"><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo " href="/bors">Børs</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="https://aksjelive.e24.no/">Aksjelive</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="/tips-oss">Tips oss!</a><button class="styles-module_3YYru5e styles-module_3cRrAMW styles-module_3RECLiR styles-module_2QBfWSd">Logg inn</button><div><a href="https://kundeportal.e24dinepenger.no/kjop-abo/?referer=e24-u-u_header-btn_nocontent_nocampaign" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kjøp E24+</a></div><button class="Button-module_3EBL6UZ"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 5H3V3H15V5Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 10H3V8H15V10Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 15H3V13H15V15Z"></path></svg><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"></nav></header></div><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="main" role="main" class="hyperion-css-ev3mse"><div class="hyperion-css-1msajt5"></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"></div><div class="hyperion-css-1j5x7w0"><span class="lp_is_start" style="width:1px;height:1px"></span><article class="article-wrapper-EQaKoj"><figure data-test-tag="image" class="image fullWidth landscape hyperion-css-1yil1jf"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=1420&amp;w=1900&amp;s=7a7f5df6d4835f25feae8c98ae6cdee644843227" srcSet="https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=1420&amp;w=1900&amp;s=7a7f5df6d4835f25feae8c98ae6cdee644843227 1900w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=1345&amp;w=1800&amp;s=274a8efca13b49f27ed0443f4b70880d69d0410c 1800w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=1271&amp;w=1700&amp;s=7d70a6b0b49571bd6a66b62f2b79705af0d70e25 1700w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=1196&amp;w=1600&amp;s=21c5c528cb8143328555574479a5542dcf56edfa 1600w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=1121&amp;w=1500&amp;s=b5784d97361be6a8e1272d004fc5895cf2d8b95e 1500w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=1046&amp;w=1400&amp;s=3562eefa6c43b3e3abf71d780d44ef9f6c22ce60 1400w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=972&amp;w=1300&amp;s=a7dde0c382c81f18f9cc4b4a544180f96c4e253a 1300w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=897&amp;w=1200&amp;s=c2374e9b64c554f551b09560951c0aa207d9c0aa 1200w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=822&amp;w=1100&amp;s=6a1849b7718601f0469b30743668e265b65bb5d2 1100w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=747&amp;w=1000&amp;s=22e88c5d6a3226d83e2506015476d82ab849bd21 1000w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=673&amp;w=900&amp;s=e7b65733319bcf72fba4db9cca677fe12f2ac154 900w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=598&amp;w=800&amp;s=fc35d429b2ebd00e1aba03a204e5dbb1513efcf4 800w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=523&amp;w=700&amp;s=ab9f8a3d68c4ea88286b7920a338e8abc080256f 700w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=448&amp;w=600&amp;s=9aef368bcb4cd2acee9b63b4d8644053e987c959 600w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=374&amp;w=500&amp;s=7be1e4c00fcef284b803a3ad2055e0524517862d 500w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=299&amp;w=400&amp;s=4c4dc8d2fe582bb146b763a32ed2e07cdc39d9c2 400w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=224&amp;w=300&amp;s=25d2dd5eddb0c9c4a39aca42f831c0f3ab293c93 300w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=149&amp;w=200&amp;s=9ae768dee4fea93a2fd17327cf372faef04d4e9d 200w,https://akamai.vgc.no/v2/images/9ec68f9a-2c64-4ca9-825b-28cc36308b8e?fit=crop&amp;format=auto&amp;h=75&amp;w=100&amp;s=e225d26307ab35c65960515acc55c14082756037 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1420"/></figure><h1 class="fullWidthDesktop h1 hyperion-css-j49vky" data-test-tag="headline">Økonomer skråsikre i forkant av statsbudsjettet: – «Nobrainer» at denne skatten øker</h1><p class="fullWidthDesktop hyperion-css-p017x" data-test-tag="lead-text">Det ventes flere skatteskjerpelser når forslag til statsbudsjett legges frem torsdag. Civita-økonom tror samtidig at regjeringen vil holde litt igjen før forhandlinger med SV. </p><p class="hyperion-css-8n3qhe">Statsminister Jonas Gahr Støre (Ap) og finansminister Trygve Slagsvold Vedum (Sp) legger torsdag frem deres første forslag til statsbudsjett. </p><div class="hyperion-css-kts4lb"><div class="hyperion-css-g88khq"><div class="hyperion-css-1j51vhi">Allerede abonnent på Aftenposten? Sjekk om du har tilgang til alt fra E24</div><div class="login"><div class="alreadySubscribed">Allerede abonnent?</div><button type="button" class="hyperion-css-10tkn61">Logg inn</button></div></div></div></article><span class="lp_is_end" style="width:1px;height:1px"></span><a class="default button hyperion-css-v4rt4w" aria-label="Gå til e24.no" href="/"><span class="text hyperion-css-1r5gb7q">Gå til e24.no</span></a><div class="hyperion-css-ryevka"><h2 class="hyperion-css-1q9rdfa" data-test-tag="widget:title">Flere artikler</h2><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-1700tdj"><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/760EwW/erna-solberg-det-er-ikke-synd-paa-roekke" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Erna Solberg: – Det er ikke synd på Røkke"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=a0340e068fddd9c66bcc6440215ffb659be64b16" srcSet="https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=a0340e068fddd9c66bcc6440215ffb659be64b16 1900w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=60bae7858fe9161e68e6943cc372ad0e042f72c7 1800w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=347bc53ffa5781cd9c64722ef20206813c9c1823 1700w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=b253d64b975ba82d0242118b9e696105bdf8e2b4 1600w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=e67112330dcd33ced3a0e41d830eed7a8bb41ef9 1500w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=19883898e326c94692ecf5c257eec7e390b07130 1400w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=63d102a8f772f8d2bec1bdae1a8d71caa1c56b1d 1300w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=c4e36034c7eba3f68937fda58dba034fb96957fc 1200w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=1e08bace3306509d874cd8d4660ae5699d1b9fd3 1100w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=07a33db2627c053ab9e2e6d3dcbf8878111b2e36 1000w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=1704277f88dcaf9ea39e0b971fcb52ac797fdef5 900w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=88e7350b804e8219a9ca56d7bc10b0d6403d43d6 800w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=e112e63528a53203be8ca1b1c094ea05490ec6ff 700w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=20b5e8c1fdb2d226edb57d035ed1d833287cdeed 600w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=abff5607bcbab8460be73b2791bdffbcfb0ae2b9 500w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=a39997e8bd7bc49dc7dbe413f0a12232b91c7cdb 400w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=754f321530f8796c215adfdd9795c7617472d222 300w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=a5783795c58a28fa2bfdbe97402a22c9d49638fc 200w,https://akamai.vgc.no/v2/images/285aa98e-9dbb-45b3-a83e-5286c0741152?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=351f4bf71236f0ba2c9bba93bc54c77fa09f9eb4 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Erna Solberg: – Det er ikke synd på Røkke</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/O8pG11/roekke-risikerte-over-1-milliard-kroner-i-aarlig-skatt-i-norge" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Skatteekspert tror varslet monsterskatt fikk Røkke til å fly fra Norge"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-vyfbsl" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=93d4cd07e9659a39417d66045e1fff9fbb0d87fe" srcSet="https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=93d4cd07e9659a39417d66045e1fff9fbb0d87fe 1900w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=f8808a1d82cd4f543e6e3fb7754f5af3c107d0c6 1800w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=a8655ab5e1323de9ef8d22541714854de9a2eea7 1700w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=e4f12413ed6853e9639e3432f19d68892b02d174 1600w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=962c9edf9d6f9a76738722c0e6257dcc6d84d5be 1500w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=4d9da5b7ba6cf33d2434e5a01551a654d791c5b4 1400w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=c5b265d324173cf337a9738a48ac2f32026a7e0c 1300w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=efacd59202d10b2a493fb4abcf1076150de0857c 1200w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=7ba12a24770eb7f5cb40978a9fb2bc72d0bebe28 1100w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=3a722c521334a3f56536cb7b17ca621e4ff3d11e 1000w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=9a11efde9e087079d96947de3c29ef99e609526f 900w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=e1f9c078be0e13e60ae9ef601f21055a9b7a429d 800w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=88eafc43933dc4d564ee0a06f6f37f48e4e06db4 700w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=0a3e4fb8430293c21b0a8343bc0e5b7fbc7e5e12 600w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=1b2d27c5b38fe1a34b17b5862321840c223b5441 500w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=dbb9f4121b3e7c0f0b1ca7a2e93e3d4b3bbdfe8e 400w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=8fab61d557c615d08ff9943bd4a80f3776f266fa 300w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=2ee1a713a266505c560f736db0ec7efec0833ef1 200w,https://akamai.vgc.no/v2/images/f4a42e87-e32c-4439-a0d2-bffbfffde17a?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=73b7237bf1d18751067ae0569578745c3a983ad8 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Skatteekspert tror varslet monsterskatt fikk Røkke til å fly fra Norge</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/JQxlBb/solberg-ut-mot-stoere-kan-ikke-skattlegge-norge-ut-av-krisen" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Solberg ut mot Støre: – Kan ikke skattlegge Norge ut av krisen"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-1u5hzl3" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=c98aa6edb9b49f7257445862ea0851c2bf945a66" srcSet="https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=c98aa6edb9b49f7257445862ea0851c2bf945a66 1900w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=49d24fe51b56bdd8a50fad1174cd55c081c4778f 1800w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=9bfd808639f747b33e652875a30616049259cfd4 1700w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=304ece693a411410f8f44fc815b3d9d93528d804 1600w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=a9c94258005a4e8f390490a8e27113271811215a 1500w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=c1330235f335fd269ab07cdb2630be9f939b89b1 1400w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=e7ce2b9101aab452b047048bcea99ae968f2492a 1300w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=2a71986a1f91a3a839354a2f088efed16831eaf9 1200w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=072d14300e7e50401cb19e97b311ac8cdb3483ef 1100w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=b89162eca8a3d71f25ad74ffa2eae901cd25628b 1000w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=0a5e6a0001293e54436c5674ed30b9894904a403 900w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=bc9455ae146c7b00a26c68e8ee108dcdd62a4589 800w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=343d74af6234f1922b9c85d34241ceba135031ae 700w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=1082aafa7e3746f7d7164e8228cf7fde5ad804f9 600w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=392575e159a2b8cc0655fd881b0f37439cf22c45 500w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=94f261414049c0ff6e480c3e4aa9e0a738e8d234 400w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=f23c26597f1818286da091a85e41f8ed0a0d3ca7 300w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=9688f611decf8d7bef2100a6c18a9ad97f152543 200w,https://akamai.vgc.no/v2/images/21edeee9-74c3-4d4d-85d8-60c8782d2280?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=69612445aef5393aeb5a858384cd61cd7f04b5f4 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Solberg ut mot Støre: – Kan ikke skattlegge Norge ut av krisen</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/ja8OLz/det-er-verre-aa-miste-jobben-enn-aa-faa-dyrere-regninger" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Det er verre å miste jobben enn å få dyrere regninger"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=908d1f82e2d86f241cf8d720f550c475f5f76e06" srcSet="https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=908d1f82e2d86f241cf8d720f550c475f5f76e06 1900w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=d543ae86d4e4672bd8d3ec452d0d84ea14ae4838 1800w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=f4a3643ea60e44ac00bffb461844be86c236ac74 1700w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=ff28880d8978eda3949178042b7217941a8c7ef1 1600w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=1c45d892840a8ef1398f27f0b679ddfc75443131 1500w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=bf8dd1c8052ec8ed0f22165f8e97d869538d3adb 1400w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=a88d3bff36580ad7b38bbb1e133fa1e4294783a9 1300w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=ca7ab371a48c35460dbc6c3d5a8891d153d1f9ce 1200w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=928e7415a29774f7d6915919d67aba60ffb4c151 1100w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=0a2da3a81b2d4490cdcf6aaced0a8b353e5dea58 1000w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=4a8ff58f3bc5401a0dff79602b49b3ec06779feb 900w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=3be1a8ff29662624d62bab89b36d6aa70064182d 800w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=c38fe78e8b1332b8c284b81706278f37782f409f 700w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=df9fcee43b83504025672e958bbed3f4a60c8617 600w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=b976207bd94a177eef74c894e9610d769e245ed2 500w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=b46623554cec0a65ce1a50438651f1e122f20778 400w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=393e05035a69c0e54c45463b66070d132a47585a 300w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=f843f7823f602e96f21e4b7b720650fad9ce462e 200w,https://akamai.vgc.no/v2/images/e8096596-9cdd-47f5-aff9-cb8131d33a7d?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=7353f57ed30834971aed94decbe97c2a55486425 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Det er verre å miste jobben enn å få dyrere regninger</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/7d9yBK/stoere-avlyser-mye-av-hurdalsplattformen-det-blir-for-dyrt" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label=" Støre skal spare penger. Hurdalsplattformen er på vei til skuffen."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-1mbe6cw" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=ad06fca0592b93f8de2952582038c7b68745452c" srcSet="https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=ad06fca0592b93f8de2952582038c7b68745452c 1900w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=c935f7b240906d4707aa9c834039217a759f9af8 1800w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=85108b9b990244845eb58b373483bb2233ebd23d 1700w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=f3a5ac8ae750b9be14e9f810f0d74d6e3eedc9f2 1600w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=574eef6a5f27b533584ceb0d93995c0b93adb4a1 1500w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=87e4d8e8c494bec16f86dda5519bec6f5e5f5ead 1400w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=5e52c8ef24152d50d6930f682807e126307a6f66 1300w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=abb981b47438cb7208f9578396a90e556d02ee9b 1200w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=239554ff38c1e281bc2bbeb5c539e0119e011a41 1100w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=196266e5acaaed95570fe1ffcf64fabc600db34b 1000w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=3e458c2bdaf52002fdf5293972eb518727c4404c 900w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=37529fb29c1324840f539c266e7a605c02d6de19 800w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=31c13e0c53494c3372fdf067adccdae0895c17b3 700w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=da392104508c405430be0bd2eda6e21db979c4ef 600w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=383b33e5e55dc361e9022a00d71393578dec58dd 500w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=b16f4d14163003981ff4bccf516eb24e24a086ef 400w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=c4b4300a60b641fb20581b61bb85476215bad6e8 300w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=0f2d65e9bb4f5658ac6e1626c42d932ce2d7dfea 200w,https://akamai.vgc.no/v2/images/dd2f657e-f994-4027-8470-86d6f9be2d2d?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=5df673b2089b511333cad0301f722268cce7e861 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div><div class="hyperion-css-1wws6x6"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 59w" alt="Betalt innhold" sizes="59px" fetchpriority="auto" style="aspect-ratio:59 / 32"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop"> Støre skal spare penger. Hurdalsplattformen er på vei til skuffen.</h2></div></div></a></li><li class="hyperion-css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/onAWX7/eksodus-veien-ut-av-fedrelandet" class="imagePosition-top large hyperion-css-8e4o8h" rel="" target="" aria-label="Eksodus, veien ut av fedrelandet"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-11bi12u"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=90a4b80dda864c892fd16d94dcd949e47c5419b4" srcSet="https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=90a4b80dda864c892fd16d94dcd949e47c5419b4 1900w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=6f2f3b1b6bcaf3ef6ba9598ea25d055313876038 1800w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=504703d93ee77946a52d022984d978c60d4bca76 1700w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=d90a5883b81e79e05d0e4f140e560ab77a78a80e 1600w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=4a83b2e01b3e26bc9da6a37bbcbc9b2ada7c9948 1500w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=388e80e7ad8d117c53c8359644e8e138da717c23 1400w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=8860d4e97b852cc6c8ec82186b237c072a3f21c9 1300w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=ae637dd9807b93dd5360838122b22d083ede301c 1200w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=b8fe8e15da0bead3451a36579ee44eb988c8f904 1100w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=edc1041dda142cbec571dbbfbfb0cd3c1f0656f6 1000w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=a1fed97e461968cd58a444adb3db76bbb87b66eb 900w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=ca60f6e517fd48743865bdb3d224fed8dbf28971 800w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=cd6aaea78078e490e767db68eb10083f09885384 700w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=4ac5a83e8be47f2cb087de39a2fa5fa87b0c8063 600w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=fc073340b08595375a32ae1d1fccfadea6a5615f 500w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=a1d76813fd7020d97a23a9b3c1ddfb2f9266562d 400w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=22ec4ee52f79689771c82049f69ac4e8b0d835a5 300w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=a004464f0efbce9b0b29cbb8425301f3888e86bb 200w,https://akamai.vgc.no/v2/images/131b800d-4939-44fd-99d0-3b7c230b74f9?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=72b63b38cb434d4734538940e9d85ad87758cb95 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-mtx9y7"><h2 class="hyperion-css-8lanop">Eksodus, veien ut av fedrelandet</h2></div></div></a></li></ol></div></div></div><div></div></div><div id="superright-side" class="hyperion-css-1927kqg"></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_2Dc2l4L"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><a href="" class="styles-module_aYDbIDW"></a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:mina@e24.no">Mina Liavik Karlsen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Samfunnsredaktør</div><a class="styles-module_ljNwao1" href="mailto:tri@e24.no">Torbjørn Røe Isaksen</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2022<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_B2B_BUNDLE_PRODUCT":"301901","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLES","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-10-05T19:45:17.509Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":16052,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.e24.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[3377,2692,6794,7762,8462,5405,7608,310,5309,7153,6538,733]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-features-page-components-components-layouts-SingleColumnLayout","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-sites-e24-components-Image","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter","src-sites-e24-components-Salesposter-LoginBar","src-sites-e24-components-ToFrontButton","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","hyperion-components-Bundle","src-sites-e24-components-RecirculationTeaser","src-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.c3f21080.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.a5363342.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.b4a5ccc2.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.cdde0a6c.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.21f1d23c.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.5074ac25.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.4b81ef0d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.7c732476.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/async-commons.js.aafe4b0b.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.7b77ac01.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Salesposter-LoginBar" src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.js.010c1c35.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.237996a6.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.ca6b8675.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.3ad43bb7.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.37554196.m.js" type="module"></script><script src="/cnp-assets/runtime.2807344a.js" defer nomodule></script>
<script src="/cnp-assets/vendors.478643a6.js" defer nomodule></script>
<script src="/cnp-assets/main.fe3aa36c.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.ba1e8d31.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.eed70e45.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.58c48b14.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.574f97c4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.76db52c2.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.7d727677.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.0d1bd5ce.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Salesposter-LoginBar.js.6d13bdfb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.2b78c1f1.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.8a0be82d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.0ac381c6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.7343a014.js" defer nomodule></script>
    </body>
  
    </html>