<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Vedum vil utrede økt skattenivå – E24</title>
    <meta data-rh="true" name="description" content="Regjeringen lover uendret skatte- og avgiftsnivå på inntekt. Samtidig gir den skatteutvalget i oppdrag å utrede økt samlet skattenivå."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/G3eqjq"/><meta data-rh="true" property="og:title" content="Nytt oppdrag til utvalg: Skal utrede økt skattenivå"/><meta data-rh="true" property="twitter:title" content="Nytt oppdrag til utvalg: Skal utrede økt skattenivå"/><meta data-rh="true" property="og:description" content="Regjeringen lover uendret skatte- og avgiftsnivå på inntekt. Samtidig gir den skatteutvalget i oppdrag å utrede økt samlet skattenivå."/><meta data-rh="true" property="twitter:description" content="Regjeringen lover uendret skatte- og avgiftsnivå på inntekt. Samtidig gir den skatteutvalget i oppdrag å utrede økt samlet skattenivå."/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/7ad03ea3-ad52-443d-96de-83df8a7339bc?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=147a2a7873e4df674013de2ab81eb53c62ed7135"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/7ad03ea3-ad52-443d-96de-83df8a7339bc?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=147a2a7873e4df674013de2ab81eb53c62ed7135"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/G3eqjq"/><meta data-rh="true" name="publication-id" content="e24"/><meta data-rh="true" name="article-info" data-short-id="G3eqjq" data-newsroom="e24"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/norsk-oekonomi/i/G3eqjq/vedum-vil-utrede-oekt-skattenivaa"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nytt oppdrag til utvalg: Skal utrede økt skattenivå","datePublished":"2021-12-08T12:03:32Z","dateModified":"2021-12-08T12:34:10Z","wordCount":453,"articleSection":"Norsk økonomi","description":"Regjeringen lover uendret skatte- og avgiftsnivå på inntekt. Samtidig gir den skatteutvalget i oppdrag å utrede økt samlet skattenivå.","keywords":"skatter og avgifter formuesskatt trygve slagsvold vedum torvik","image":{"url":"https://akamai.vgc.no/v2/images/7ad03ea3-ad52-443d-96de-83df8a7339bc?fit=crop&format=auto&h=1267&w=1900&s=147a2a7873e4df674013de2ab81eb53c62ed7135","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Sigurd Bjørnestad  (Aftenposten)","description":"Journalist"}],"mainEntityOfPage":"https://e24.no/norsk-oekonomi/i/G3eqjq/vedum-vil-utrede-oekt-skattenivaa"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.2.0 (2021-12-09T08:13:41.671Z) */
!function(){function r(r,n){var t="undefined"!=typeof Symbol&&r[Symbol.iterator]||r["@@iterator"];if(t)return(t=t.call(r)).next.bind(t);if(Array.isArray(r)||(t=function(r,n){if(!r)return;if("string"==typeof r)return e(r,n);var t=Object.prototype.toString.call(r).slice(8,-1);"Object"===t&&r.constructor&&(t=r.constructor.name);if("Map"===t||"Set"===t)return Array.from(r);if("Arguments"===t||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(t))return e(r,n)}(r))||n&&r&&"number"==typeof r.length){t&&(r=t);var o=0;return function(){return o>=r.length?{done:!0}:{done:!1,value:r[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function e(r,e){(null==e||e>r.length)&&(e=r.length);for(var n=0,t=new Array(e);n<e;n++)t[n]=r[n];return t}!function(e,n,t,o){if(!(o&&o.baseEndpoint&&o.propertyId&&o.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");o.accountId=o.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function i(r,e){o.targetingParams=o.targetingParams||{},o.targetingParams[r]=e}for(var c in a)if(t.userAgent.indexOf(a[c])>-1){i("mobile-webview",!0);break}var f=n.referrer?n.referrer.split("/")[2]:"";f&&i("referrer-hostname",f),function(){for(var e,t=r(n.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var o=e.value;i(o[2],o[3])}}(),o.propertyHref&&n.location.search&&-1===o.propertyHref.indexOf("?")&&(o.propertyHref+=n.location.search),e._sp_=e._sp_||{},e._sp_.config=o}(window,document,navigator,{"accountId":1047,"propertyId":14577,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no"})}();
</script>
<script async src="https://cmp.e24.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,6794,7762,2692,5405,7709,8455,2200,8462,9009,7404,5952,5309,4569,1947,4755,7153,6538,733,2672,4610]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-sites-e24-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-features-e24-shared-components-Share","hyperion-components-Text","hyperion-components-ParagraphHeader","src-sites-e24-components-ContentMarketing","hyperion-feature-article-components-Teaser","src-features-article-components-Teaser-TeaserTitle","src-components-BrandMetricsSurvey","src-sites-e24-components-ToFrontButton","src-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-page-components-CoreComments","src-sites-e24-components-JobbCarousel","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-features-article-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related","src-sites-e24-components-FinnDistribution-components-BlinkAd"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.8fde4157.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.649218e3.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.5cba8f26.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.dab28b04.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.a3effe7c.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.af59f0ba.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.82f92664.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.0e608537.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/async-commons.js.186cb5ac.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.df7d4de1.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.056166b4.m.js" type="module"></script>
<script defer data-chunk="src-features-e24-shared-components-Share" src="/cnp-assets/src-features-e24-shared-components-Share.js.b5b7a584.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.790aaa50.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.b6b42d73.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.10d3bfa2.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.88685bf9.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.99022b84.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.bcb09763.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.js.a4c9a83d.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.d287fc8b.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.2c44f2af.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.329b3cb7.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.521febc7.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.b8bb0e2f.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.cdc4c13f.m.js" type="module"></script><script src="/cnp-assets/runtime.b29903f4.js" defer nomodule></script>
<script src="/cnp-assets/vendors.ac50bce1.js" defer nomodule></script>
<script src="/cnp-assets/main.a0e10052.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.8d68a827.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.e6907e62.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.0570c398.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.9e67c93e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.c9bda40f.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.12a8d98f.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.0931bcad.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.c4aca4ab.js" defer nomodule></script>
<script src="/cnp-assets/src-features-e24-shared-components-Share.js.dac521d1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.bb2bed5a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.7c0d7491.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.da44ee27.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.df79d9d8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.54c7846f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.f0f15ce2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.js.2116d920.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.c6cf9254.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.763b0864.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.9b8221c8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.b6829e27.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.487a6886.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.5d9e338b.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.649218e3.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 1k52crq">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</style><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo " href="/bors">Børs</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="https://aksjelive.e24.no/">Aksjelive</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="/tips-oss">Tips oss!</a><button class="styles-module_3YYru5e styles-module_bzLh4a8 styles-module_3RECLiR styles-module_2QBfWSd">Logg inn</button><div><a href="https://kundeportal.e24dinepenger.no/kjop-abo/?referer=e24-u-u_header-btn_nocontent_nocampaign" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kjøp E24+</a></div><button class="Button-module_3EBL6UZ"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 5H3V3H15V5Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 10H3V8H15V10Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 15H3V13H15V15Z"></path></svg><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"></nav></header></div><style data-emotion="css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css ev3mse">.css-ev3mse{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-ev3mse a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-ev3mse{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-ev3mse{background:#fffbf8;}}@media screen and (min-width: 740px){.css-ev3mse{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-ev3mse"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css kqmht9">.css-kqmht9{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-kqmht9>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-kqmht9.has-parallax-background >div[id*='utif']{z-index:1;}.css-kqmht9 .stickySkyscraper-right,.css-kqmht9 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-kqmht9 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-kqmht9 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-kqmht9 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-kqmht9 >div[id*='utif']::before{text-align:left;}.css-kqmht9>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-kqmht9>div[id*='utif']{float:right;}.css-kqmht9>div[id*='utif']::after{clear:both;}.css-kqmht9>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-kqmht9" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css 1pjehgt">.css-1pjehgt{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-1pjehgt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1pjehgt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1pjehgt .stickySkyscraper-right,.css-1pjehgt .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1pjehgt .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1pjehgt .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1pjehgt .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1pjehgt .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1pjehgt >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1pjehgt>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-1pjehgt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1pjehgt" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-17ovhe"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global ad5m9n">html,body{background-color:#fffbf8;}</style><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-G3eqjq"><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css cxo3s">.css-cxo3s{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7rem);line-height:calc(-98px + 8.5rem);font-family:'E24 Display','Arial','sans-serif';font-weight:700;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-24px + 2rem);}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-cxo3s.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-cxo3s" data-test-tag="headline">Vedum vil utrede økt skattenivå</h1><style data-emotion="css 1x82dw6">.css-1x82dw6{font-size:calc(-6px + 1.5rem);line-height:calc(-9px + 2.25rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width: 981px){.css-1x82dw6.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1x82dw6.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1x82dw6.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-1x82dw6.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-1x82dw6" data-test-tag="lead-text">Regjeringen lover uendret skatte- og avgiftsnivå på inntekt. Samtidig gir den skatteutvalget i oppdrag å utrede økt samlet skattenivå.</p><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1yil1jf">.css-1yil1jf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1yil1jf{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1yil1jf .image-asset{display:block;width:100%;}.css-1yil1jf.fullScreen .image-asset,.css-1yil1jf.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1yil1jf.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1yil1jf.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatRight{margin-left:calc(var(--gap-unit) * 5);}}.css-1yil1jf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1yil1jf.fullWidth,.fullPageWidthDesktop .css-1yil1jf.fullWidth,.fullScreen .css-1yil1jf.fullWidth,.fullWidth .css-1yil1jf.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1yil1jf"><style data-emotion="css 1s09392">.css-1s09392{object-fit:contain;object-position:48.97329762194627% 58.81536096907719%!important;}</style><img class="image-asset css-1s09392" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=6eef8d373c12a6dd128871729bfe8feaa67b557e" srcSet="https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=6eef8d373c12a6dd128871729bfe8feaa67b557e 1900w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=500cdcb72bbb164ee13cee092d4591d78c01eb11 1800w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=d178d758e0656983c8411b7527d980c654501f39 1700w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=df153de2a4049ff8ca3d723345f3a2e1be2250a9 1600w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=dda495b1fae574c66d2415097ab11818f16c431b 1500w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=1d3e7db089703d1332a2b1e83f494b3c23eb5aaf 1400w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=f9de2c3e7a27d43481d553cd7140fb29c9f2e014 1300w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=f9f6c8fa02147b9205c60fe323e6da0f70fe7138 1200w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=15a3392caa95cc6fa5b4ee42fb6aeffc8240f4ef 1100w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=560b4906453cccc17a30635dd9adf3c40541e165 1000w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=7d5ab62808a84fca00eb5d39dd787fbd52001c7c 900w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=fbeb51dd69a11bc9980d826875f6e1ea02f0c08a 800w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=169a84c30ed001ff89f56d836714fda79b9a8e06 700w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=2b7bfb793b0710ad732943ce9ab4299de9463b1b 600w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=0b965b244cb23b6aa64f7db463f69778da59319d 500w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=f3fafb43810f730ae82a48f6a4171f0dbc1f3f2d 400w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=fac7fa157de8fbdb18f851a83bd57177a0a5796b 300w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=3053022db404dde278385a08c3705da84cee2b57 200w,https://akamai.vgc.no/v2/images/ac6335fb-d322-4a02-98e4-ef3ef385b93e?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=6d97f9ec25402250f6dea2162d500e297410bb2f 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/><style data-emotion="css 1sau3oh">.css-1sau3oh{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}@media screen and (max-width: 739px){.css-1sau3oh{max-width:var(--inner-content-width-mobile);}}.css-1sau3oh button.button{font-weight:500;}.css-1sau3oh svg.svg-symbol{margin-right:0;}@media screen and (min-width: 981px){.css-1sau3oh{padding-left:var(--gap-unit);padding-right:var(--gap-unit);}}.css-1sau3oh .image-caption-container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}.css-1sau3oh .image-caption-truncated{overflow:hidden;white-space:nowrap;text-overflow:ellipsis;}.css-1sau3oh .button{display:block;font-weight:normal;margin-left:8px;}.css-1sau3oh .button:disabled{display:none;}.css-1sau3oh .svg-symbol{margin-right:4px;}</style><figcaption class="image-figcaption css-1sau3oh" data-test-tag="image:caption"><div class="image-caption-container"><div class="image-caption-truncated">Finansminister Trygve Slagsvold Vedum (Sp) vil utrede skattesystemets rolle i den geografiske fordelingen.</div><style data-emotion="css wzrah1">.css-wzrah1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;}.css-wzrah1:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-wzrah1:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-wzrah1:disabled,.css-wzrah1[disabled]{cursor:default;}.css-wzrah1 .icon+.text,.css-wzrah1 .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-wzrah1" aria-label="Vis mer" disabled="" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Vis mer</span></button></div><style data-emotion="css q4tclj">.css-q4tclj{font-weight:normal;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-q4tclj"> Olav Olsen</span></figcaption></figure><style data-emotion="css yooq2m">.css-yooq2m{font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-yooq2m::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}.css-yooq2m::before{display:block;margin-right:6px;}.css-yooq2m::before{line-height:21px;}</style><div class="css-yooq2m" data-test-tag="byline" data-testid="byline"><style data-emotion="css cuhxby">.css-cuhxby{padding:0;margin:0;display:inline;display:block;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-cuhxby"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1yjhhy4">.css-1yjhhy4{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1yjhhy4"><style data-emotion="css 1rrl63h">.css-1rrl63h{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#4326C8;}</style><a href="mailto:sigurd.bjornestad@aftenposten.no" title="Send e-post til journalisten: Sigurd Bjørnestad  (Aftenposten)" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1rrl63h">Sigurd Bjørnestad  (Aftenposten)</a></span></li></ul></div><style data-emotion="css 63k4xi">.css-63k4xi{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-63k4xi span{white-space:pre;}.css-63k4xi span::first-letter{text-transform:uppercase;}</style><div class="friendly css-63k4xi" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="dateModified" dateTime="2021-12-08T12:34:10Z" aria-label="Oppdatert: 8. desember 2021 13:34">Oppdatert i går 13:34</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class=" css-1mi936f"><style data-emotion="css 1nfmn4a">.css-1nfmn4a{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto calc(-40px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-1nfmn4a>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nfmn4a.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nfmn4a:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-40px + 4rem);}@media screen and (min-width: 740px){.css-1nfmn4a{display:block;}}.css-1nfmn4a.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-1nfmn4a.banner-980x300{margin-left:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1nfmn4a.banner-980x300{margin-left:-166px;}}@media (min-width: 740px){.css-1nfmn4a.banner-980x300{margin-right:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1nfmn4a.banner-980x300{margin-right:-166px;}}@media screen and (min-width: 740px){.css-1nfmn4a{margin:0px auto calc(-40px + 4rem);}}.css-1nfmn4a.banner-980x240,.css-1nfmn4a.banner-980x400,.css-1nfmn4a.banner-980x500,.css-1nfmn4a.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1nfmn4a.banner-980x240,.css-1nfmn4a.banner-980x400,.css-1nfmn4a.banner-980x500,.css-1nfmn4a.banner-980x600{max-width:100%;}}.css-1nfmn4a.banner-980x240::before,.css-1nfmn4a.banner-980x400::before,.css-1nfmn4a.banner-980x500::before,.css-1nfmn4a.banner-980x600::before{padding-bottom:8px;}.css-1nfmn4a.banner-320x320{width:auto;max-width:320px;}.css-1nfmn4a.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1nfmn4a{width:580px;}}.css-1nfmn4a::before{background-color:transparent;}.css-1nfmn4a::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;}.css-1nfmn4a::before{content:'Artikkelen fortsetter under annonsen';}.css-1nfmn4a>div[id*='utif']{overflow:hidden;}.css-1nfmn4a>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nfmn4a" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css bc5wrv">.css-bc5wrv{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:0;}.css-bc5wrv+:not(p){margin-top:calc(-40px + 4rem);}</style><p class="css-bc5wrv">Den forrige regjeringen nedsatte et <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="ekspertutvalg" class="default css-1rezu2g" href="https://www.regjeringen.no/no/dokumentarkiv/regjeringen-solberg/aktuelt-regjeringen-solberg/fin/pressemeldinger/2021/skatteutvalg-perspektiver-for-fremtidens-skatte-og-avgiftssystem/id2861485/" rel="noopener nofollow noreferrer" data-test-tag="external-link">ekspertutvalg</a> for gjøre en «helhetlig vurdering av skattesystemet».</p><p class="css-bc5wrv">Onsdag fikk utvalget et <a aria-label="tilleggsmandat" class="default css-1rezu2g" href="https://www.regjeringen.no/contentassets/e5909061a6424f3ea9491b3bd1d7c5c2/2021-12-08-brev-til-utvalget.pdf" rel="noopener nofollow noreferrer" data-test-tag="external-link">tilleggsmandat</a> fra den nye regjeringen. Blant annet skal det utrede hvordan samlet skattenivå kan økes. Økonomiprofessor Ragnar Torvik ved Norges teknisk-naturvitenskapelige universitet (NTNU) leder utvalget.</p><p class="css-bc5wrv">I et brev til utvalget skriver finansminister Trygve Slagsvold Vedum (Sp): «Utvalget bes om å gi anbefalinger om hvilke skatter som kan økes eller hvordan skattegrunnlaget kan utvides dersom det samlede skattenivået skal økes.»</p><style data-emotion="css 1f6ymle">.css-1f6ymle{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(0px + 1.5rem);font-family:'E24 Display','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;}</style><h2 class="css-1f6ymle" data-test-tag="paragraph-header">Uendret skattenivå for inntekt</h2><p class="css-bc5wrv">Økt skattenivå skal altså utredes. Men samtidig står det i regjeringens <a aria-label="Hurdalsplattformen" class="default css-1rezu2g" href="https://res.cloudinary.com/arbeiderpartiet/image/upload/v1/ievv_filestore/43b0da86f86a4e4bb1a8619f13de9da9afe348b29bf24fc8a319ed9b02dd284e" rel="noopener nofollow noreferrer" data-test-tag="external-link">Hurdalsplattformen</a> at den vil «Holde det samlede skatte- og avgiftsnivået for folks inntekter uendret».</p><p class="css-bc5wrv">Regjeringen lover også å «holde selskapsskatten på 22 prosent gjennom hele stortingsperioden».</p><p class="css-bc5wrv">Formuesskatten skal derimot opp for høye formuer. «Regjeringen vil gjøre formuesskatten mer rettferdig, ved at personer med høye formuer betaler mer i skatt samtidig som bunnfradraget økes», står det.</p><p class="css-bc5wrv">I sitt <a aria-label="tillegg til statsbudsjettet" class="default css-1rezu2g" href="https://www.regjeringen.no/contentassets/4eeae826fa5c4e21ad186eec1d9b7873/no/pdfs/prp202120220001ls1dddpdfs.pdf" rel="noopener nofollow noreferrer" data-test-tag="external-link">tillegg til statsbudsjettet</a> for 2022 økte regjeringen skatte- og avgiftsnivået med 6 milliarder kroner i forhold til 2021. I <a aria-label="forliket med SV" class="default css-1rezu2g" href="https://www.arbeiderpartiet.no/aktuelt/statsbudsjettet-2022-enighet-mellom-ap-sp-og-sv/" rel="noopener nofollow noreferrer" data-test-tag="external-link">forliket med SV</a> ble dette økt med ytterligere 2,7 milliarder kroner.</p><h2 class="css-1f6ymle" data-test-tag="paragraph-header">Utreder formuesskattens virkninger</h2><p class="css-bc5wrv">Ekspertene får også i oppgave å utrede hvordan skattesystemet kan bidra til omfordeling. Formuesskattens rolle blir nevnt særskilt. Utvalget skal vurdere hvordan mer omfordeling, trolig gjennom formuesskatten, vil påvirke verdiskaping og sysselsetting.</p><div class="observer-placeholder"><noscript><style data-emotion="css 1ac33xq">.css-1ac33xq{margin-bottom:28px;}.css-1ac33xq>div[data-placement]>div{padding-top:23px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);}@media screen and (max-width: 980px){.css-1ac33xq>div[data-placement]>div{padding-top:12px;}}.css-1ac33xq>div[data-placement][data-placement='native_above_related']>div{padding-top:0;border-top:unset;border-bottom:1px solid var(--c-border);}</style><div class="css-1ac33xq"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_in_text_1"></div></div></noscript></div><p class="css-bc5wrv">Professor Jarle Møen ved Norges Handelshøyskole <a data-test-tag="internal-link" href="/norsk-oekonomi/i/9EjLxp/formuesskatten-nhh-professor-gir-stryk-til-solberg-og-witzoee" class="css-1rezu2g" rel="" target="" aria-label="har tatt til motmæle">har tatt til motmæle</a> mot flere av dem som vil fjerne formuesskatten. Han blir av Vedum oppnevnt som nytt medlem i utvalget.</p><p class="css-bc5wrv">Men regjeringen vil ha utredet mer enn fordelingen mellom personer. Utvalget får også i oppdrag å vurdere hvordan skattesystemet i større grad kan bidra til «bedre geografisk fordeling».</p><h2 class="css-1f6ymle" data-test-tag="paragraph-header">Liten åpning for omkamp</h2><p class="css-bc5wrv"><a aria-label="Et utvalg" class="default css-1rezu2g" href="https://www.regjeringen.no/no/dokumenter/nou-2019-18/id2676239/" rel="noopener nofollow noreferrer" data-test-tag="external-link">Et utvalg</a> ledet av professor Karen Helene Ulltveit-Moe foreslo i november 2019 ekstra skatt på oppdrettsnæringen. </p><p class="css-bc5wrv">Næringen bruker fellesskapets knappe naturressurser, det vil si fjorder og kyst. Ekstraskatten på ekstra høye overskudd skulle betale fellesskapet for denne bruken.</p><p class="css-bc5wrv">Utredingen ble lagt i en skuff etter at nesten alle de politisk partiene vendte tommelen ned.</p><p class="css-bc5wrv">Nå gir Vedum en liten åpning for å ta opp saken på nytt. Skatteutvalget skal vurdere «ulike virkemidler som kan sørge for at fellesskapet får en<br/>andel av gevinster som skriver seg fra statlige markedsinngrep, f.eks.<br/>konsesjoner, lisenser og statlige bidrag bl.a. til grønn omstilling».</p><p class="css-bc5wrv">Oppdrettsnæringen driver sin virksomhet med konsesjoner. </p><style data-emotion="css o746yx">.css-o746yx{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#4326C8;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-o746yx::before,.css-o746yx::after{content:' ';display:table;}.css-o746yx::after{clear:both;}.css-o746yx a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/norsk-oekonomi/i/wOVjnM/de-som-har-mest-fra-foer-maa-betale-1213-milliarder-mer-skatt-neste-aar" class="imagePosition-top inline css-o746yx" rel="" target="" aria-label="«De som har mest fra før», må betale 12–13 milliarder mer skatt neste år"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css pza9c2">.css-pza9c2{margin:0;font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-4px + 0.5rem);}</style><div class=" css-pza9c2">Les på E24+</div><style data-emotion="css 19n0fkf">.css-19n0fkf{font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-19n0fkf"><style data-emotion="css v9a0ph">.css-v9a0ph{margin:0;display:inline;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(8px + 0.5rem);line-height:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;font-weight:500;line-height:24px;padding-bottom:1px;}.css-v9a0ph:hover{border-bottom:1px solid;}.nohover .css-v9a0ph:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-v9a0ph{line-height:20px;}}.css-v9a0ph::after{color:var(--c-primary-01);content:' →';display:inline;}</style><h2 class="css-v9a0ph">«De som har mest fra før», må betale 12–13 milliarder mer skatt neste år</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/hav-og-sjoemat/i/7dxgGw/laksemilliardaer-ola-braanaas-flytter-til-skatteparadiset-boe-jeg-kan-ikke-bli-selskapets-verste-fiende" class="imagePosition-top inline css-o746yx" rel="" target="" aria-label="Laksemilliardær Ola Braanaas flytter til «skatteparadiset» Bø: – Jeg kan ikke bli selskapets verste fiende"><div class="css-1hlrz9z"><div class=" css-pza9c2">Les også</div><div class="default css-19n0fkf"><h2 class="css-v9a0ph">Laksemilliardær Ola Braanaas flytter til «skatteparadiset» Bø: – Jeg kan ikke bli selskapets verste fiende</h2></div></div></a><h2 class="css-1f6ymle" data-test-tag="paragraph-header">Staten i næringslivet</h2><p class="css-bc5wrv">Regjeringen har varslet en mer aktiv næringspolitikk for å fremme det grønne skiftet. Blant annet står det i Hurdalsplattformen at regjeringen vil «vurdere å etablere et statlig hydrogenselskap».</p><div class="observer-placeholder"><noscript><div class="css-1ac33xq"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_in_text_2"></div></div></noscript></div><p class="css-bc5wrv">I plattformen står det også at regjeringen under visse forutsetninger vil «stille langsiktig kapital til rådighet» for noen typer næringer. Hydrogennæringen er nevnt særskilt.</p><p class="css-bc5wrv">Torviks ekspertutvalg skal nå utrede hvordan staten skal kunne få sin del av gevinsten hvis langsiktige statspenger gir kommersielle suksesser. </p><a data-test-tag="teaser-small:link-internal" href="/privatoekonomi/i/bG48ye/vedum-kutter-skatterabatter-han-mener-gaar-til-dem-med-hoey-inntekt" class="imagePosition-top inline css-o746yx" rel="" target="" aria-label="Vedum kutter skatterabatter han mener går til dem med høy inntekt"><div class="css-1hlrz9z"><div class=" css-pza9c2">Les på E24+</div><div class="default css-19n0fkf"><h2 class="css-v9a0ph">Vedum kutter skatterabatter han mener går til dem med høy inntekt</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/norsk-oekonomi/i/jawlA0/opposisjonen-slakter-stoeres-nye-formuesskatt" class="imagePosition-top inline css-o746yx" rel="" target="" aria-label="Opposisjonen slakter Støres nye formuesskatt"><div class="css-1hlrz9z"><div class=" css-pza9c2">Les også</div><div class="default css-19n0fkf"><h2 class="css-v9a0ph">Opposisjonen slakter Støres nye formuesskatt</h2></div></div></a></div><style data-emotion="css 1bjvupb">.css-1bjvupb{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1bjvupb" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 0 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2021-12-08T12:03:32Z" aria-label="Oppdatert: 8. desember 2021 13:34">Publisert: 8. desember 2021 13:03</time></div><div><time class="css-10rvbm3" itemProp="dateModified" dateTime="2021-12-08T12:34:10Z" aria-label="Oppdatert: 8. desember 2021 13:34">Oppdatert: 8. desember 2021 13:34</time></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css 18eile8">.css-18eile8{font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:#4127c8;color:#FFFBF8;}.css-18eile8:hover,.css-18eile8:active,.css-18eile8:focus{color:#FFFBF8!important;}.css-18eile8 svg{width:14px!important;height:14px!important;}</style><style data-emotion="css 1ymjllf">.css-1ymjllf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;font-size:16px;line-height:24px;font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:#4127c8;color:#FFFBF8;}.css-1ymjllf:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-1ymjllf:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-1ymjllf:disabled,.css-1ymjllf[disabled]{cursor:default;}.css-1ymjllf .icon+.text,.css-1ymjllf .text+.icon{margin-left:var(--gap-unit);}.css-1ymjllf:hover,.css-1ymjllf:active,.css-1ymjllf:focus{color:#FFFBF8!important;}.css-1ymjllf svg{width:14px!important;height:14px!important;}</style><a class="default button css-1ymjllf" aria-label="Gå til e24.no" href="/"><span class="text css-1r5gb7q">Gå til e24.no</span></a><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 1ksyynq">.css-1ksyynq{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;border-bottom:1px solid var(--c-border);margin-bottom:27px;}</style><div class="css-1ksyynq"><style data-emotion="css 1r6j7zy">.css-1r6j7zy{font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(28px + -1rem);margin-top:0;}</style><h2 class="css-1r6j7zy" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css re168a">.css-re168a{list-style:none;padding:0;margin:0;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (min-width: 981px){.css-re168a{margin-bottom:calc(var(--gap-unit) * 4 - 2px);}}</style><ol class="css-re168a"><style data-emotion="css azttr">.css-azttr{margin-bottom:var(--grid-gutter);display:inline-block;margin-bottom:calc(32px + -1.5rem);}</style><li class="css-azttr"><style data-emotion="css 1msao9j">.css-1msao9j{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;font-weight:500;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));display:inline-block;margin-right:calc(2 * var(--gap-unit));padding:0;}.css-1msao9j:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-1msao9j:disabled,.css-1msao9j[disabled]{cursor:default;}.css-1msao9j[aria-label='Webview']{display:none;}.css-1msao9j::before{content:'# ';}@media screen and (min-width: 981px){.css-1msao9j{margin-right:calc(3 * var(--gap-unit));}}</style><a data-test-tag="internal-link" href="/emne/7e0c0b5e-515e-4ff7-bc4d-314e40503d21/skatter-og-avgifter" class="css-1msao9j" rel="" target="" aria-label="Skatter og avgifter"><span class="css-0">Skatter og avgifter</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/9553e043-4d47-43f5-9dd4-e4efdad8ba6a/formuesskatt" class="css-1msao9j" rel="" target="" aria-label="Formuesskatt"><span class="css-0">Formuesskatt</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/600310db-7592-40d4-b410-ff9f58b26fa0/trygve-slagsvold-vedum" class="css-1msao9j" rel="" target="" aria-label="Trygve Slagsvold Vedum"><span class="css-0">Trygve Slagsvold Vedum</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/fc122001-acfa-4537-8464-413a1ee1e4b4/torvik" class="css-1msao9j" rel="" target="" aria-label="Torvik"><span class="css-0">Torvik</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="css-1ac33xq"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_above_related"></div></div></noscript></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><style data-emotion="css nmqi4x">.css-nmqi4x{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-nmqi4x{margin-bottom:25px;}}.css-nmqi4x iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><style data-emotion="css 13wylk3 ct46x4">.css-ct46x4{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ct46x4{margin-bottom:25px;}}.css-ct46x4 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="css-0"><style data-emotion="css 2xjcll k4l0ek">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-k4l0ek{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-k4l0ek{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-k4l0ek{margin-bottom:25px;}}.css-k4l0ek iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="observer-placeholder"><noscript><style data-emotion="css 1wsatj3">.css-1wsatj3{position:relative;overflow:hidden;clear:both;margin-bottom:calc(-40px + 4rem);line-height:1.3em;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-1wsatj3{margin-bottom:25px;}}.css-1wsatj3 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="default css-1wsatj3" data-test-tag="embed-content"><style data-emotion="css cucim8">.css-cucim8{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-cucim8{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-cucim8{margin-bottom:25px;}}.css-cucim8 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><iframe class="default css-cucim8" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><style data-emotion="css ryevka">.css-ryevka{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;}</style><div class="css-ryevka"><style data-emotion="css h18xqh">.css-h18xqh{color:var(--c-dark);font-family:var(--ff-title);font-size:22px;line-height:30px;font-weight:500;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><h2 class="css-h18xqh" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1g3qznn">.css-1g3qznn{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid var(--c-border);margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (min-width: 740px){.css-1g3qznn{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1g3qznn:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 981px){.css-1g3qznn:nth-last-child(-n + 2){border-bottom:none;}}</style><li class="css-1g3qznn"><style data-emotion="css 8e4o8h">.css-8e4o8h{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:16px;}.css-8e4o8h::before,.css-8e4o8h::after{content:' ';display:table;}.css-8e4o8h::after{clear:both;}.css-8e4o8h a:focus{border:none;}.css-8e4o8h:hover h2{border-bottom:1px solid;}.css-8e4o8h h2{color:var(--component-text-color-01);font-family:E24 Display;font-size:24px;line-height:29px;font-weight:500;}</style><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/g6JE0L/oeker-skattene-for-de-rikeste" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Øker skattene for de rikeste"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 11bi12u">.css-11bi12u{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;margin-bottom:12px;}.observer-placeholder .css-11bi12u{padding-bottom:inherit;height:inherit;width:inherit;}.css-11bi12u .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}.css-11bi12u .image-asset{border-radius:1px;}</style><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=0512b724eef5a2a75daf3f5c1953ab67d0daea59" srcSet="https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=0512b724eef5a2a75daf3f5c1953ab67d0daea59 1900w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=6f4bc5fb0473e27e09689d1e131081fc20cb635f 1800w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=63e4d85f092e29b37e9d04c0b5a066359d513f07 1700w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=a2f5a76399b10b7732bd2ae618f6a7758c21e155 1600w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=d6b896d34e2316804c80efc1003b026a242443b1 1500w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=3fa21350acbfc2bb41534ded4008fba6464cec7a 1400w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=45e75e26fe74da3738e04460fbaba2c6aba77934 1300w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=6b21d7ded2ece7b6b73b8514aa922d61b9db67ab 1200w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=6af72ba5e6e41cd9ba100e867c360d1034d7592a 1100w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=1503148c79d7c5bca8e04a6461cba8f7e4e0cb00 1000w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=27f1a1152c6d3c544e7bc2b5d3d98d52e05aa195 900w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=61b2d0b8f24f796974640a69884fcc9ecb1c0bd9 800w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=a4bd42b8dd39de60a6cacb753a36dd021f62eada 700w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=da11f26e117c7cd6d47d7497b15730bcb2a35847 600w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=bc70aabe97f7c42e8e318ff3260333cf1196c007 500w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=ac6de6dbfd0c8954a05913cd5d412e4f5072a8fe 400w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=a2ddf3a53cb43b8cbdeca2941eb2deb919f5c788 300w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=58a64ae87fbaa1b4ae80dea6b00a1ebff3984546 200w,https://akamai.vgc.no/v2/images/1e3cbeb4-28c8-4e36-9da7-2c414dae0e37?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=df5a657dbafe47ee5abba5d3e7a02575bddf4111 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 10yjdcu">.css-10yjdcu{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><style data-emotion="css 13wylk3 11n4kh6">.css-11n4kh6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><style data-emotion="css kstc4">.css-kstc4{margin:0;display:inline;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-kstc4:hover{border-bottom:1px solid;}.nohover .css-kstc4:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-kstc4">Øker skattene for de rikeste</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/a73vld/faa-oversikt-slik-vil-stoere-regjeringen-endre-norge" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Få oversikt: Slik vil Støre-regjeringen endre Norge"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=82c4c650b1b2d0b61b02eb3903acfa5964819ae9" srcSet="https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=82c4c650b1b2d0b61b02eb3903acfa5964819ae9 1900w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=2e5996ffa84d556aff07cc52c5babfba1f9691bb 1800w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=f4ce1b18ae347d2dd0183cbaee230a1ad2b7d39b 1700w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=f8bd64cf72add7403661e637676c10bee692ff4f 1600w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=51955aed1cf8c304bd3218d1d759f9c6a2f0d7ba 1500w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=453526c2738e2093d71ef30f36691c83a2bcefda 1400w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=57a19f3f4946ce2cf9f72c1267af88386d22f91c 1300w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=2f5e6611f48314def75e2de986243c66bf63ea62 1200w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=8358d18e1b7ae0600ae2dead69ac9fc89801a5e4 1100w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=6a19785619a6eace21229928072660552dd983e4 1000w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=b8f96982f67fe091c154db4659039dba22e6a766 900w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=4adc6ace3bba9d95f8c32f7162e7aafec30a95b3 800w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=42e28fdd8e87c15504aa58bf0a02079343637065 700w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=d4c85586881e7ce75dc11140fca2b98b3b5465ca 600w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=2f101f2d44bd282c37e8e6b4185dc341707844ac 500w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=4c830b4a3f582b1c463b77694c8dc90e1b2ff5a9 400w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=6943c1d271de7dbd4aa1d7bc2f96925c8e20d55a 300w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=ce38ccc59df57585dd02e5d4e24853c392c2f78b 200w,https://akamai.vgc.no/v2/images/a8fa95a3-5b21-49d0-a597-74ecb520628f?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=4f9054a61a3a03668d4b8921b429558004f642a6 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Få oversikt: Slik vil Støre-regjeringen endre Norge</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/5GR8AW/stoere-regjeringen-lover-skattekutt-for-de-som-tjener-under-750000-i-aaret" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Støre-regjeringen lover skattekutt for de som tjener under 750.000 i året"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css glish7">.css-glish7{object-fit:cover;object-position:47.48231855887897% 65.29645840547091%!important;}</style><img class="image-asset css-glish7" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=56bb631e875fbad227cb47b3d3666d60ec9014af" srcSet="https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=56bb631e875fbad227cb47b3d3666d60ec9014af 1900w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=f5e44a0f4ad4a2f1e1d4c7b889c62c76a161def1 1800w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=f278b5b357e828c00d8b26500695dcb39e06bc51 1700w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=3a5524b496e36eaf18b18b0b652f029018328ab7 1600w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=1083c24a75cbd409fbc5e2574b76ba13de5513ff 1500w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=d850dfee8710650007afdc0c6def1f6f44755b9d 1400w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=b4e8b492533195a5b75d89e7cd283d70939e45c1 1300w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=5f3145a43f489a36f86c56b4cbca95dd15e8d9b2 1200w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=d1a3e6777f74062906982e15e0d3ad988e2f38a8 1100w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=f1ba40db8b73f85f2bbbf647592a1750feafcbee 1000w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=96afd851118c7f48fd9d924e470ae9cd9fd2b705 900w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=3e8db4705cf54e77501eb3c676327e32b6e3f47c 800w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=23f2d5fd2887f5b1b59876b6225258751774454e 700w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=5b38a54fa6c123802661f6354fb622c1cacddb27 600w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=c7ce344385b44c847f238719431b7af7f0244992 500w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=cbda4fbf99243fe5dbccab4ebcf20d9ac1d022e1 400w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=360ed22d31116b24d1a11cd1bf95a0c5a8314181 300w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=025998bea4ecdd2b80bec2c8caede354e9bfdd95 200w,https://akamai.vgc.no/v2/images/bea8f3f9-d3ad-4857-ad85-1ff0b2afbf45?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=30f427f0a11cb89e8980aade2f1801dc29204ca3 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Støre-regjeringen lover skattekutt for de som tjener under 750.000 i året</h2></div></div></a></li><li class="css-1g3qznn"><div class="observer-placeholder"><noscript><style data-emotion="css gj08vi">.css-gj08vi{margin-bottom:28px;}</style><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/KzWWvM/vedum-om-avgifter-paa-bensin-og-diesel-skal-gjoere-det-paa-en-maate-som-ikke-slaar-for-skjevt-ut" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Vedum om avgifter på bensin og diesel: – Skal gjøre det på en måte som ikke slår for skjevt ut"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=b7f3b51b53e9e8c2d0bf26a625e31a76cc6c25be" srcSet="https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=b7f3b51b53e9e8c2d0bf26a625e31a76cc6c25be 1900w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=83d101f668f55e0e03333fbcfcb65f0ba68c2aa4 1800w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=230c7a53c2a14d28ba7590fd9a0fba3f7506dfb7 1700w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=7c49703991cf86db42716291735fb481c35b4bc9 1600w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=ca1f81405522e330b36b86e2f30caa33a293f62d 1500w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=adab03f62902044a43171a60bfae9754fe62c3df 1400w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=0d7e577b90bb5fc9e3db3977988abf676d0b69d3 1300w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=626f6832707979a43f52775ce36ec21114c54b43 1200w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=b506e5488b02ae06f7a11c47ee5f7b4d3ad54807 1100w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=fc2298625dfb99a2afcf732fa4e6bcd6753909a0 1000w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=c9fce3910e047bbb232f2e29349f5dfcd5d55585 900w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=bfc0b4c9b8320834fa7613b66c25aec01d94b204 800w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=9446f6e9debafe7ed66b37d30b8e514f99a517f2 700w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=619196587551f681c8f8d0dc0739a3f0f8778eb2 600w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=31b5a21d06e331b3d868e36207a5d50599b2433b 500w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=07aac7e13eb0845eb4890d369437b51a9f440005 400w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=c05bee573eb5e4247ed461e0cec9e49b63c9020c 300w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=894d12c8fca206cc28fa369f4a3cffccf34be818 200w,https://akamai.vgc.no/v2/images/9a474b2d-80ec-4872-baae-e39712c2062f?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=7a68082ef89cfb932942af7351a5e7fc236ddee9 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Vedum om avgifter på bensin og diesel: – Skal gjøre det på en måte som ikke slår for skjevt ut</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/privatoekonomi/i/pW9QGX/dette-betyr-vedum-budsjettet-for-deg" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Dette betyr Vedum-budsjettet for deg"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=e4d1f139f1ed62cb3ec672298d9adf78bbfab2c2" srcSet="https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=e4d1f139f1ed62cb3ec672298d9adf78bbfab2c2 1900w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=032c2a698ac70426341494171140aeda1ad8f9d2 1800w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=b99e1b48ad92162ffe53e28fb0637997b97a6cd4 1700w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=aff324c444e5d40eb1d1831c5f3f28d66a61cc69 1600w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=78d2556d626474f39189248f997bdca2481aab8e 1500w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=689a6a047f07899e43bf29ab53001132a38b755a 1400w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=9c6a98577926d9d68bef81c2ce497023cd4a4651 1300w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=f212f2f367c10f48760cf450d28be6a878cae3ea 1200w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=e8e0832cfd73b00e123d5b0d493c2be31193d453 1100w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=f249b59df69942acce43fb839024d3e755acb963 1000w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=77be2379d3f6c1bc15e305f43a22c144feddb4ea 900w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=e545f8a2f1c7332e251011d9370e8874612ef8af 800w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=80343bb6c962b0cbe91740f7e8502b08347b1702 700w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=fa0489e1d20d6c8c5864dfc6c24501ba0eefb344 600w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=7af9b7532872bfdbba779e19b5b09a76b13a41d3 500w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=60eb195e2be5a2216ffa4c625e26fb0dd1479466 400w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=10beabcd48af9b8472ba1191fb610f00864effa3 300w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=fbc84968152dd10529115e59b4e1c1e19c553666 200w,https://akamai.vgc.no/v2/images/5044d726-4e25-4e7f-827d-e26683150af8?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=358262d3ae857103da95d66bd6cf953fa9bc5c0b 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Dette betyr Vedum-budsjettet for deg</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-1mi936f"><style data-emotion="css b13bd8">.css-b13bd8{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-b13bd8>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-b13bd8.has-parallax-background >div[id*='utif']{z-index:1;}.css-b13bd8 .stickySkyscraper-right,.css-b13bd8 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-b13bd8 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-b13bd8 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-b13bd8 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-b13bd8 >div[id*='utif']::before{text-align:left;}.css-b13bd8>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-b13bd8>div[id*='utif']{float:left;}.css-b13bd8>div[id*='utif']::after{clear:both;}.css-b13bd8>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-b13bd8" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:mina@e24.no">Mina Liavik Karlsen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2021<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer>,</div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>