<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Årets dyreste strøm i Sørøst-Norge mandag – E24</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Maksprisen på strøm mandag stiger til over fire kroner kilowattimen."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/g6OO8a"/><meta data-rh="true" property="og:title" content="Årets dyreste strøm i Sørøst-Norge mandag"/><meta data-rh="true" property="twitter:title" content="Årets dyreste strøm i Sørøst-Norge mandag"/><meta data-rh="true" property="og:description" content="Maksprisen på strøm mandag stiger til over fire kroner kilowattimen."/><meta data-rh="true" property="twitter:description" content="Maksprisen på strøm mandag stiger til over fire kroner kilowattimen."/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=e2b00c4c11c82ed4436733c4cf2f62dbdcf7e4f1"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=e2b00c4c11c82ed4436733c4cf2f62dbdcf7e4f1"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/g6OO8a"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/norsk-oekonomi/i/g6OO8a/aarets-dyreste-stroem-i-soeroest-norge-mandag"/>
    <script data-rh="true" >
      function getTheme() {
        const storedTheme = window.localStorage.getItem('e24-theme');
      
        if (['dark', 'light'].includes(storedTheme)) {
          return storedTheme;
        }
      
        if (window.matchMedia('(prefers-color-scheme: dark)').matches) {
          return 'dark';
        }
      
        return 'light';
      }
      
      document.documentElement.dataset.theme = getTheme();

      (() => {
        const prefersDark = window.matchMedia('(prefers-color-scheme: dark)');
      
        const handlePreferences = (event) => {
          document.documentElement.dataset.theme = getTheme();
        };
      
        if (prefersDark.addEventListener) {
          prefersDark.addEventListener('change', handlePreferences);
        } else {
          prefersDark.addListener(handlePreferences);
        }
      })();
      </script><script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Årets dyreste strøm i Sørøst-Norge mandag","datePublished":"2022-03-06T12:18:52Z","dateModified":"2022-03-06T13:29:35Z","wordCount":370,"articleSection":"Norsk økonomi","description":"Maksprisen på strøm mandag stiger til over fire kroner kilowattimen.","keywords":"strøm strømpriser","image":{"url":"https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&format=auto&h=1267&w=1900&s=e2b00c4c11c82ed4436733c4cf2f62dbdcf7e4f1","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Andrine Resvoll","description":""}],"mainEntityOfPage":"https://e24.no/norsk-oekonomi/i/g6OO8a/aarets-dyreste-stroem-i-soeroest-norge-mandag"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.0 (2022-03-06T13:39:44.507Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(e,n){var r="undefined"!=typeof Symbol&&e[Symbol.iterator]||e["@@iterator"];if(r)return(r=r.call(e)).next.bind(r);if(Array.isArray(e)||(r=function(e,n){if(!e)return;if("string"==typeof e)return t(e,n);var r=Object.prototype.toString.call(e).slice(8,-1);"Object"===r&&e.constructor&&(r=e.constructor.name);if("Map"===r||"Set"===r)return Array.from(e);if("Arguments"===r||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(r))return t(e,n)}(e))||n&&e&&"number"==typeof e.length){r&&(e=r);var o=0;return function(){return o>=e.length?{done:!0}:{done:!1,value:e[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function t(e,n){(null==n||n>e.length)&&(n=e.length);for(var t=0,r=new Array(n);t<n;t++)r[t]=e[t];return r}function r(){return(r=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function o(e,n,t,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(t,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:r({},a,o.pulseCommonData),provider:{component:"PSI"},actor:n})}))}!function(t,a,i,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,n){n.events=n.events||{};var t,a,i=n.events.onMessageReceiveData,s=n.events.onMessageChoiceSelect,c=n.events.onMessageReady,p={id:n.userId,realm:n.realm};n.events.onMessageReceiveData=function(e){o.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:n.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:n.jsSdkVersion,campaignId:e.cmpgnId||"",partitionId:e.prtnUUID||""},"function"==typeof i&&i(e)},n.events.onMessageReady=function(){t=e.performance.now(),o(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},n.events.onMessageChoiceSelect=function(n,i){a=e.performance.now();var c=t?Math.round((a-t)/1e3):null;11===i&&o(e,p,"engagementEvent",r({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&o(e,p,"engagementEvent",r({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&o(e,p,"engagementEvent",r({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(n,i)}}(t,s),s.accountId=s.accountId||1047;var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(i.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f=a.referrer?a.referrer.split("/")[2]:"";f&&p("referrer-hostname",f),function(){for(var e,t=n(a.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var r=e.value;p(r[2],r[3])}}(),s.propertyHref&&a.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=a.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);t._sp_=t._sp_||{},t._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":16052,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no","jsSdkVersion":"3.4.0"})}();
</script>
<script async src="https://cmp.e24.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[401,4119,3377,6794,7762,2692,5405,7709,8455,2200,8462,9009,7404,5952,5309,4569,4755,7153,6538,733,2672,4610]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-sites-e24-pages-PageLayout","hyperion-feature-ads-components-Ad","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-RunningHead","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-sites-e24-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-features-e24-shared-components-Share","hyperion-components-Text","hyperion-components-ParagraphHeader","src-sites-e24-components-ContentMarketing","hyperion-feature-article-components-Teaser","src-features-article-components-Teaser-TeaserLabel","src-features-article-components-Teaser-TeaserTitle","src-components-IntegrationEnrichment","src-components-BrandMetricsSurvey","src-sites-e24-components-ToFrontButton","src-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-sites-e24-components-JobbCarousel","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-features-article-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related","src-sites-e24-components-FinnDistribution-components-BlinkAd"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.7c4f34f4.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.fc262156.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.d263480a.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-pages-PageLayout" src="/cnp-assets/src-sites-e24-pages-PageLayout.js.15467d02.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.8820b8bc.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.3236d835.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.b3b2f119.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.2be2b1f8.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.96d88602.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/async-commons.js.a56f131f.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.27b5cb7e.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.57ac49f7.m.js" type="module"></script>
<script defer data-chunk="src-features-e24-shared-components-Share" src="/cnp-assets/src-features-e24-shared-components-Share.js.eea7f35b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.2a80b3f1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.8d01c455.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.38f18b85.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.733ba912.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.2ef5a993.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.cc77113b.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.48a1348e.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.9daa2898.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.ea1eea35.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.4e6f7e70.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.3f2c10cf.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.48943492.m.js" type="module"></script><script src="/cnp-assets/runtime.f1dd0bb0.js" defer nomodule></script>
<script src="/cnp-assets/vendors.77d48049.js" defer nomodule></script>
<script src="/cnp-assets/main.4b1423cb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-pages-PageLayout.js.2d9be946.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.1355b7c0.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.59f25b28.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.455244bd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.7c4632c6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.b39e793f.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.db2dd425.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.aaf30786.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.260e9b9a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-e24-shared-components-Share.js.9540435f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.8b96a02e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.775a5a09.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.21ef69ce.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.cde3f1f3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.f60b7610.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.c2b423ab.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.24f72924.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.66df7397.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.9ebc5b9f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.331be307.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.2c628975.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.b01c25df.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.fc262156.css">
    <style data-rh="true" >
        body {
          background-color: var(--background-color) !important;
        }
      </style>
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global 1tgwjno">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</style><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo " href="/bors">Børs</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="https://aksjelive.e24.no/">Aksjelive</a><a class="Link-module_u_VzTIo styles-module_wlhxUNH" href="https://e24.no/fond/finn-fond?utm_source=e24&amp;utm_medium=topp">Fondsvelgeren</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="/tips-oss">Tips oss!</a><button class="styles-module_3YYru5e styles-module_3cRrAMW styles-module_3RECLiR styles-module_2QBfWSd">Logg inn</button><div><a href="https://kundeportal.e24dinepenger.no/kjop-abo/?referer=e24-u-u_header-btn_nocontent_nocampaign" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kjøp E24+</a></div><button class="Button-module_3EBL6UZ"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 5H3V3H15V5Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 10H3V8H15V10Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 15H3V13H15V15Z"></path></svg><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"></nav></header></div><style data-emotion="css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css-global 1cg2tr5">@media screen and (min-width: 981px){.page-layout-supertop{margin-bottom:40px!important;}}</style><style data-emotion="css ev3mse">.css-ev3mse{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-ev3mse a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-ev3mse{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-ev3mse{background:#fffbf8;}}@media screen and (min-width: 740px){.css-ev3mse{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-ev3mse"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"><style data-emotion="css uckt5f">.css-uckt5f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-uckt5f"><style data-emotion="css kqmht9">.css-kqmht9{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-kqmht9>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-kqmht9.has-parallax-background >div[id*='utif']{z-index:1;}.css-kqmht9 .stickySkyscraper-right,.css-kqmht9 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-kqmht9 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-kqmht9 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-kqmht9 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-kqmht9 >div[id*='utif']::before{text-align:left;}.css-kqmht9>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-kqmht9>div[id*='utif']{float:right;}.css-kqmht9>div[id*='utif']::after{clear:both;}.css-kqmht9>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-kqmht9" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-8l9oq0"><style data-emotion="css 10cveji">.css-10cveji{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-10cveji>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-10cveji.has-parallax-background >div[id*='utif']{z-index:1;}.css-10cveji .stickySkyscraper-right,.css-10cveji .stickySkyscraper-left{width:var(--skyscraper-width);}.css-10cveji .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-10cveji .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-10cveji .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-10cveji .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-10cveji >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-10cveji>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-10cveji>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-10cveji" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-8l9oq0"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global ad5m9n">html,body{background-color:#fffbf8;}</style><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-g6OO8a"><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css pptf3p">.css-pptf3p{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:8px;margin-bottom:8px;}.css-pptf3p a{border-style:none;}.css-pptf3p .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-pptf3p.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-pptf3p.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-pptf3p.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-pptf3p.fullWidthDesktop{margin-left:0;margin-right:0;}</style><div class="default running-head fullWidthDesktop css-pptf3p" data-test-tag="running-head"><style data-emotion="css 1dz2opl">.css-1dz2opl a,.css-1dz2opl a:visited,.css-1dz2opl a:active,.css-1dz2opl a:hover{color:var(--link-color);}</style><div class="css-1dz2opl"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/hendelse/eebebf59-fa8c-4987-9399-78c8a2e3a40b/stroemprisen" class="css-1rezu2g" rel="" target="" aria-label="Strømprisene">Strømprisene</a></div></div><style data-emotion="css cxo3s">.css-cxo3s{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7rem);line-height:calc(-98px + 8.5rem);font-family:'E24 Display','Arial','sans-serif';font-weight:700;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-24px + 2rem);}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-cxo3s.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-cxo3s" data-test-tag="headline">Årets dyreste strøm i Sørøst-Norge mandag</h1><style data-emotion="css 1x82dw6">.css-1x82dw6{font-size:calc(-6px + 1.5rem);line-height:calc(-9px + 2.25rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width: 981px){.css-1x82dw6.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1x82dw6.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1x82dw6.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-1x82dw6.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-1x82dw6" data-test-tag="lead-text">Maksprisen på strøm mandag stiger til over fire kroner kilowattimen.</p><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1yil1jf">.css-1yil1jf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1yil1jf{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1yil1jf .image-asset{display:block;width:100%;}.css-1yil1jf.fullScreen .image-asset,.css-1yil1jf.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1yil1jf.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1yil1jf.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatRight{margin-left:calc(var(--gap-unit) * 5);}}.css-1yil1jf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1yil1jf.fullWidth,.fullPageWidthDesktop .css-1yil1jf.fullWidth,.fullScreen .css-1yil1jf.fullWidth,.fullWidth .css-1yil1jf.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1yil1jf"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=e2b00c4c11c82ed4436733c4cf2f62dbdcf7e4f1" srcSet="https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=e2b00c4c11c82ed4436733c4cf2f62dbdcf7e4f1 1900w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=77cc9c866ac377da56d34e864b74ae83dde19fac 1800w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=2938d8fab609f7b0160156e5a81cd41f339d289d 1700w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=ecaef2d79d39b0842882754c2255b53bfdd4bb4e 1600w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=b899070ed3d4bd485e5dd30de23f63fe504f9039 1500w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=d45d2e7f785410f793f82ba6956126676cedce26 1400w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=a6e1f3e48c8e06cd2ef1dc0a0fbf175290c7d093 1300w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=79678469f6ae339d4e84ec5dfe3899801d9f6b2d 1200w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=40f5bf692c6ab711421344419e033f2591d937a7 1100w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=95e602c91c8a66f503f952bc50b33254905f36d3 1000w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=1de07cc6a66e710ad297a67e909f98926e6152b4 900w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=dc219540d16b781fd124d0e59779cb27c408d0b3 800w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=21b67b0dc0a58a1ff6fdd75d8b25965e2ea10036 700w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=583e9a978c2bcb8ea6f1f03931b83f9d19c305a8 600w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=f963bfa5183b7a640d6dd0cdac3e31afefd870fe 500w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=3716b3e1d872f1bc128bd903ee7e3ceb7d4d1c5b 400w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=989735a714810eb3e400c18ef3d3a271884572ab 300w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=d83dce9394e3d66fd87e38d3b3e02f620fb315c6 200w,https://akamai.vgc.no/v2/images/62149576-6d3f-4d78-83f3-f413f1ff76fe?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=dac5cb8321c707c11932a2c1bd143bef4185da48 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/><style data-emotion="css ugqnr">.css-ugqnr{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;color:var(--color-label-primary);}@media screen and (max-width: 739px){.css-ugqnr{max-width:var(--inner-content-width-mobile);}}.css-ugqnr button.button{font-weight:500;}.css-ugqnr svg.svg-symbol{margin-right:0;}@media screen and (min-width: 981px){.css-ugqnr{padding-left:var(--gap-unit);padding-right:var(--gap-unit);}}.css-ugqnr .image-caption-container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}.css-ugqnr .image-caption-truncated{overflow:hidden;white-space:nowrap;text-overflow:ellipsis;}.css-ugqnr .button{display:block;font-weight:normal;margin-left:8px;}.css-ugqnr .button:disabled{display:none;}.css-ugqnr .svg-symbol{margin-right:4px;}</style><figcaption class="image-figcaption css-ugqnr" data-test-tag="image:caption"><div class="image-caption-container"><div class="image-caption-truncated"></div><style data-emotion="css wzrah1">.css-wzrah1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;}.css-wzrah1:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-wzrah1:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-wzrah1:disabled,.css-wzrah1[disabled]{cursor:default;}.css-wzrah1 .icon+.text,.css-wzrah1 .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-wzrah1" aria-label="Vis mer" disabled="" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Vis mer</span></button></div><style data-emotion="css wfiuka">.css-wfiuka{font-weight:normal;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;color:var(--color-label-secondary);}</style><span class="image-byline css-wfiuka"> Lise Åserud / NTB</span></figcaption></figure><style data-emotion="css yooq2m">.css-yooq2m{font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-yooq2m::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}.css-yooq2m::before{display:block;margin-right:6px;}.css-yooq2m::before{line-height:21px;}</style><div class="css-yooq2m" data-test-tag="byline" data-testid="byline"><style data-emotion="css cuhxby">.css-cuhxby{padding:0;margin:0;display:inline;display:block;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-cuhxby"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1yjhhy4">.css-1yjhhy4{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1yjhhy4"><style data-emotion="css 1rv924a">.css-1rv924a{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#4326C8;color:var(--link-color);}</style><a href="mailto:andrine.resvoll@e24.no" title="Send e-post til journalisten: Andrine Resvoll" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1rv924a">Andrine Resvoll</a></span></li></ul></div><style data-emotion="css 63k4xi">.css-63k4xi{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-63k4xi span{white-space:pre;}.css-63k4xi span::first-letter{text-transform:uppercase;}</style><div class="friendly css-63k4xi" x-ms-format-detection="none" data-test-tag="timestamp"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="dateModified" dateTime="2022-03-06T13:29:35Z" aria-label="Oppdatert: 6. mars 2022 14:29">Oppdatert for mindre enn 20 minutter siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class=" css-uckt5f"><style data-emotion="css 1nfmn4a">.css-1nfmn4a{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto calc(-40px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-1nfmn4a>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nfmn4a.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nfmn4a:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-40px + 4rem);}@media screen and (min-width: 740px){.css-1nfmn4a{display:block;}}.css-1nfmn4a.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-1nfmn4a.banner-980x300{margin-left:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1nfmn4a.banner-980x300{margin-left:-166px;}}@media (min-width: 740px){.css-1nfmn4a.banner-980x300{margin-right:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1nfmn4a.banner-980x300{margin-right:-166px;}}@media screen and (min-width: 740px){.css-1nfmn4a{margin:0px auto calc(-40px + 4rem);}}.css-1nfmn4a.banner-980x240,.css-1nfmn4a.banner-980x400,.css-1nfmn4a.banner-980x500,.css-1nfmn4a.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1nfmn4a.banner-980x240,.css-1nfmn4a.banner-980x400,.css-1nfmn4a.banner-980x500,.css-1nfmn4a.banner-980x600{max-width:100%;}}.css-1nfmn4a.banner-980x240::before,.css-1nfmn4a.banner-980x400::before,.css-1nfmn4a.banner-980x500::before,.css-1nfmn4a.banner-980x600::before{padding-bottom:8px;}.css-1nfmn4a.banner-320x320{width:auto;max-width:320px;}.css-1nfmn4a.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1nfmn4a{width:580px;}}.css-1nfmn4a::before{background-color:transparent;}.css-1nfmn4a::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;}.css-1nfmn4a::before{content:'Artikkelen fortsetter under annonsen';}.css-1nfmn4a>div[id*='utif']{overflow:hidden;}.css-1nfmn4a>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nfmn4a" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css bc5wrv">.css-bc5wrv{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:0;}.css-bc5wrv+:not(p){margin-top:calc(-40px + 4rem);}</style><p class="css-bc5wrv">Mandag stiger strømprisen i de sørligste prisområdene til det høyeste prisnivået så langt i år. </p><p class="css-bc5wrv"><strong>Prisen på strøm blir i snitt 2,34 kroner per kilowattime, ifølge nye tall fra strømbørsen Nord Pool. Den vil være høyest mellom klokken 08 og 09 på morgenen, og vil da ligge på 4,89 kroner per kilowattime. Dette gjelder for Østlandet, Sørlandet og Vestlandet.</strong> </p><p class="css-bc5wrv">Dette overgår den <a data-test-tag="internal-link" href="/norsk-oekonomi/i/WjBJKL/aarets-dyreste-stroem-i-soeroest-norge-fredag-passerer-to-kroner-kilowattimen" class="css-1rezu2g" rel="" target="" aria-label="forrige rekorden som ble satt på fredag.">forrige rekorden som ble satt på fredag.</a></p><p class="css-bc5wrv">I de nordligste delene av landet vil prisen holde seg betydelig lavere. Mandag vil snittprisen i Midt- og Nord-Norge ligge på omtrent 0,15 kroner per kilowattime. </p><p class="css-bc5wrv">I tillegg til spotprisen kommer avgifter, nettleie og påslag fra strømselskapene.</p><p class="css-bc5wrv">Søndag ligger snittprisen på 1,88 kroner kilowattimen i Sør-Norge, mens den i Nord-Norge ligger på 0,13 kroner per kilowattime. </p><style data-emotion="css 1f6ymle">.css-1f6ymle{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(0px + 1.5rem);font-family:'E24 Display','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;}</style><h2 class="css-1f6ymle" data-test-tag="paragraph-header">Tror prisene vil holde seg høye</h2><p class="css-bc5wrv">Tor Reier Lilleholt, kraftanalytiker i Volue Insight, fortalte til E24 tidligere denne uken at kaldere vær og lite vind, i tillegg til krigen i Ukaraina, har bidratt til prisstigning den siste tiden.</p><div class="observer-placeholder"><noscript><style data-emotion="css avxf74">.css-avxf74{margin-bottom:28px;}.css-avxf74>div[data-placement]>div{padding-top:23px;border-top:1px solid var(--content-marketing-separator-line-color);border-bottom:1px solid var(--content-marketing-separator-line-color);}@media screen and (max-width: 980px){.css-avxf74>div[data-placement]>div{padding-top:12px;}}.css-avxf74>div[data-placement][data-placement='native_above_related']>div{padding-top:0;border-top:unset;border-bottom:1px solid var(--content-marketing-separator-line-color);}</style><div class="css-avxf74"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_in_text_1"></div></div></noscript></div><p class="css-bc5wrv">– Det er ingenting annet. Det er frykt, usikkerhet og risikopremie i fuelmarkedene, sa han, og fortsatte:</p><p class="css-bc5wrv">– Det er mye spekulativt på hva som skal skje i fremtiden, og at det skal bli en energikrise hvis det blir for små leveranser av gass og kull fra Russland, sier Lilleholt.</p><p class="css-bc5wrv"><strong>Han tror at prisene vil fortsette å holde seg høye i tiden fremover, men påpekte at det er vanskelig å forutse hva som vil skje.</strong></p><p class="css-bc5wrv">– Men dette kan også løse seg over tid, og vi kan ha sett en overreaksjon på prisene hvis dette viser seg å gå bedre enn ventet. Men vi vet ikke om prisene stopper her, sa han.</p><style data-emotion="css nppp0b">.css-nppp0b{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#4326C8;border-color:var(--link-color);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-nppp0b::before,.css-nppp0b::after{content:' ';display:table;}.css-nppp0b::after{clear:both;}.css-nppp0b a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/boers-og-finans/i/KzRPy7/oljeprisen-passerte-1000-kroner-fatet-ingen-oensker-aa-lefle-med-russisk-olje" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Oljeprisen passerte 1.000 kroner fatet: – Ingen ønsker å lefle med russisk olje"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 11n3xg1">.css-11n3xg1{margin:0;font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-4px + 0.5rem);color:var(--link-color);}</style><div class=" css-11n3xg1">Les også</div><style data-emotion="css 19n0fkf">.css-19n0fkf{font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-19n0fkf"><style data-emotion="css 1cdy50z">.css-1cdy50z{margin:0;display:inline;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(8px + 0.5rem);line-height:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;font-weight:500;line-height:24px;padding-bottom:1px;color:var(--text-color);}.css-1cdy50z:hover{border-bottom:1px solid;}.nohover .css-1cdy50z:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-1cdy50z{line-height:20px;}}.css-1cdy50z::after{font-family:var(--font-text);color:var(--link-color);content:'→';display:inline;}</style><h2 class="css-1cdy50z">Oljeprisen passerte 1.000 kroner fatet: – Ingen ønsker å lefle med russisk olje</h2></div></div></a><p class="css-bc5wrv">Det er likevel en forventning om at Norge har nok vann i magasinene, og da blir det mindre behov for å holde igjen på vannet. Lilleholt sa at det kan tale mot nye prisrekorder og et toppnivå for prisen man så i desember.</p><p class="css-bc5wrv">– Hvis vi har ekstra vann i magasinene, bør man produsere det nå for å optimalisere inntektene, sa han.</p><p class="css-bc5wrv">Årsaken til at Ukraina-krigen ikke rammer de nordligste prisområdene er at det er begrenset overføringskapasitet, og at magasinene i nord har mer vann.</p><div class="observer-placeholder"><noscript><div class="css-avxf74"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_in_text_2"></div></div></noscript></div><p class="css-bc5wrv">– Nord-Norge er ikke berørt av konflikten, fordi de har mye innestengt kraft, forklarte Lilleholt.</p><style data-emotion="css lg13q">.css-lg13q{margin-bottom:calc(-40px + 4rem);}.css-lg13q iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-lg13q iframe{padding-bottom:4px;}}[data-theme='dark'] .css-lg13q{background-color:var(--c-light);padding:calc(1.5 * var(--gap-unit));}</style><div class="css-lg13q" data-origin="https://api.schibsted.tech/proxy/content/v3/publication/e24/multimedias/30e0a921-661a-4e07-b551-6ed50800bc5d"></div><a data-test-tag="teaser-small:link-internal" href="/olje-og-energi/i/Qy226W/frykter-lang-periode-med-dyr-stroem-forverrer-situasjonen-for-norske-stroemkunder" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Frykter lang periode med dyr strøm: – Forverrer situasjonen for norske strømkunder"><div class="css-1hlrz9z"><div class=" css-11n3xg1">Les også</div><div class="default css-19n0fkf"><h2 class="css-1cdy50z">Frykter lang periode med dyr strøm: – Forverrer situasjonen for norske strømkunder</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/olje-og-energi/i/z7P9gw/raavareanalytiker-om-oljeprisen-etter-nytt-hopp-ingen-begrensning-paa-oppsiden" class="imagePosition-top inline css-nppp0b" rel="" target="" aria-label="Råvareanalytiker om oljeprisen etter nytt hopp: – Ingen begrensning på oppsiden"><div class="css-1hlrz9z"><div class=" css-11n3xg1">Les også</div><div class="default css-19n0fkf"><h2 class="css-1cdy50z">Råvareanalytiker om oljeprisen etter nytt hopp: – Ingen begrensning på oppsiden</h2></div></div></a></div><style data-emotion="css 1bjvupb">.css-1bjvupb{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1bjvupb" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 0 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2022-03-06T12:18:52Z" aria-label="Oppdatert: 6. mars 2022 14:29">Publisert: 6. mars 2022 13:18</time></div><div><time class="css-10rvbm3" itemProp="dateModified" dateTime="2022-03-06T13:29:35Z" aria-label="Oppdatert: 6. mars 2022 14:29">Oppdatert: 6. mars 2022 14:29</time></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css zu0s08">.css-zu0s08{margin-bottom:calc(-40px + 4rem);}.css-zu0s08 iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-zu0s08 iframe{padding-bottom:4px;}}[data-theme='dark'] .css-zu0s08{background-color:var(--c-light);padding:calc(1.5 * var(--gap-unit));}.css-zu0s08.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-zu0s08.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-zu0s08.extendedContent,.fullPageWidth .css-zu0s08.extendedContent,.fullScreen .css-zu0s08.extendedContent,.extendedContent .css-zu0s08.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-zu0s08" data-origin="https://www.vg.no/sammenlign/strom/embed/artikkel-widget/"></div><style data-emotion="css dsc04e">.css-dsc04e{font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-dsc04e:hover,.css-dsc04e:active,.css-dsc04e:focus{color:var(--color-light-primary)!important;}.css-dsc04e svg{width:14px!important;height:14px!important;}</style><style data-emotion="css b58xpa">.css-b58xpa{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;font-size:16px;line-height:24px;font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-b58xpa:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-b58xpa:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-b58xpa:disabled,.css-b58xpa[disabled]{cursor:default;}.css-b58xpa .icon+.text,.css-b58xpa .text+.icon{margin-left:var(--gap-unit);}.css-b58xpa:hover,.css-b58xpa:active,.css-b58xpa:focus{color:var(--color-light-primary)!important;}.css-b58xpa svg{width:14px!important;height:14px!important;}</style><a class="default button css-b58xpa" aria-label="Gå til e24.no" href="/"><span class="text css-1r5gb7q">Gå til e24.no</span></a><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 1ksyynq">.css-1ksyynq{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;border-bottom:1px solid var(--c-border);margin-bottom:27px;}</style><div class="css-1ksyynq"><style data-emotion="css 1r6j7zy">.css-1r6j7zy{font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(28px + -1rem);margin-top:0;}</style><h2 class="css-1r6j7zy" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css re168a">.css-re168a{list-style:none;padding:0;margin:0;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (min-width: 981px){.css-re168a{margin-bottom:calc(var(--gap-unit) * 4 - 2px);}}</style><ol class="css-re168a"><style data-emotion="css azttr">.css-azttr{margin-bottom:var(--grid-gutter);display:inline-block;margin-bottom:calc(32px + -1.5rem);}</style><li class="css-azttr"><style data-emotion="css 1v9lu7w">.css-1v9lu7w{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;font-weight:500;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));display:inline-block;margin-right:calc(2 * var(--gap-unit));padding:0;color:var(--link-color)!important;}.css-1v9lu7w:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-1v9lu7w:disabled,.css-1v9lu7w[disabled]{cursor:default;}.css-1v9lu7w[aria-label='Webview']{display:none;}.css-1v9lu7w::before{content:'# ';}.css-1v9lu7w:focus,.css-1v9lu7w:active,.css-1v9lu7w:hover{background-color:transparent!important;}@media screen and (min-width: 981px){.css-1v9lu7w{margin-right:calc(3 * var(--gap-unit));}}</style><a data-test-tag="internal-link" href="/hendelse/eebebf59-fa8c-4987-9399-78c8a2e3a40b/stroemprisen" class="css-1v9lu7w" rel="" target="" aria-label="Strømprisene"><span class="css-0">Strømprisene</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/bf6d3017-91fc-4734-a182-ea13e399a1ed/stroem" class="css-1v9lu7w" rel="" target="" aria-label="Strøm"><span class="css-0">Strøm</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/5458f333-305f-4cea-8c7b-a7aff98b2424/stroempriser" class="css-1v9lu7w" rel="" target="" aria-label="Strømpriser"><span class="css-0">Strømpriser</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="css-avxf74"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_above_related"></div></div></noscript></div><style data-emotion="css nmqi4x">.css-nmqi4x{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-nmqi4x{margin-bottom:25px;}}.css-nmqi4x iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><style data-emotion="css 13wylk3 ct46x4">.css-ct46x4{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ct46x4{margin-bottom:25px;}}.css-ct46x4 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="css-0"><style data-emotion="css 2xjcll k4l0ek">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-k4l0ek{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-k4l0ek{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-k4l0ek{margin-bottom:25px;}}.css-k4l0ek iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="observer-placeholder"><noscript><style data-emotion="css ecce65">.css-ecce65{position:relative;overflow:hidden;clear:both;margin-bottom:calc(-40px + 4rem);line-height:1.3em;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ecce65{margin-bottom:25px;}}.css-ecce65 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="default css-ecce65" data-test-tag="embed-content"><style data-emotion="css cucim8">.css-cucim8{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-cucim8{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-cucim8{margin-bottom:25px;}}.css-cucim8 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><iframe class="default css-cucim8" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><style data-emotion="css ryevka">.css-ryevka{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;}</style><div class="css-ryevka"><style data-emotion="css 1q9rdfa">.css-1q9rdfa{color:var(--text-color);font-family:var(--ff-title);font-size:22px;line-height:30px;font-weight:500;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><h2 class="css-1q9rdfa" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1g3qznn">.css-1g3qznn{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid var(--c-border);margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (min-width: 740px){.css-1g3qznn{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1g3qznn:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 981px){.css-1g3qznn:nth-last-child(-n + 2){border-bottom:none;}}</style><li class="css-1g3qznn"><style data-emotion="css 8e4o8h">.css-8e4o8h{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:16px;}.css-8e4o8h::before,.css-8e4o8h::after{content:' ';display:table;}.css-8e4o8h::after{clear:both;}.css-8e4o8h a:focus{border:none;}.css-8e4o8h:hover h2{border-bottom:1px solid;}.css-8e4o8h h2{color:var(--component-text-color-01);font-family:E24 Display;font-size:24px;line-height:29px;font-weight:500;}</style><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/34gKzd/stroemprisen-holder-seg-hoey-gjennom-helgen" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Strømprisen holder seg høy gjennom helgen"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 11bi12u">.css-11bi12u{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;margin-bottom:12px;}.observer-placeholder .css-11bi12u{padding-bottom:inherit;height:inherit;width:inherit;}.css-11bi12u .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}.css-11bi12u .image-asset{border-radius:1px;}</style><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=ce1a0c876b2137d4c34382bd9336c5af68be08c6" srcSet="https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=ce1a0c876b2137d4c34382bd9336c5af68be08c6 1900w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=3e95ff15429fcdb07800408084223e3cebe44872 1800w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=87f90e9640d4ee2b0efb785a295f5e0fdac3e458 1700w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=8110edeef88d1af6178b98b2a2c1df00bc5ca7b7 1600w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=f5d230dacc1c43aa0974b6320d5320a461c85125 1500w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=f413593629a935ccf8cbbad00168e4dcc6782e31 1400w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=dbc208964dd98cf0313f0fa0e8a9f29cbcbf7d77 1300w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=52fc4ce92886305d9f9e98fb30b126245857a99b 1200w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=0d2ea49d7f99e41a9eb305abb7ae44950637b05e 1100w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=0c68f514568b26a22aee226ad99019bf4b963bef 1000w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=a2be986256fe8da85ae60612a0dfff5d077e41a0 900w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=e5a97facf94de7eba0f3d44cb219104c25ac7da5 800w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=19a3be851945a5d588d3ac287927b0307819f584 700w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=1adb229f51f4da5de86dce450bf69ac408d718da 600w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=9b3c2b84260150a35f2d16d1b9a3134e52d24603 500w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=9c6fd5a81348cdacefa3dddaed4917f68aa4bde2 400w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=15e15a64b4163a31199ba70189b4fd560703d501 300w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=7993866dc42dd1fe3418e09f9e01f09a363ebe00 200w,https://akamai.vgc.no/v2/images/5806072a-5946-483f-9682-a75c6003bccc?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=f51f1a764b29414500a8e0dc2d9d3e07fe2609be 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 10yjdcu">.css-10yjdcu{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><style data-emotion="css 13wylk3 11n4kh6">.css-11n4kh6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><style data-emotion="css kstc4">.css-kstc4{margin:0;display:inline;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-kstc4:hover{border-bottom:1px solid;}.nohover .css-kstc4:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-kstc4">Strømprisen holder seg høy gjennom helgen</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/WjBJKL/aarets-dyreste-stroem-i-soeroest-norge-fredag-passerer-to-kroner-kilowattimen" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Årets dyreste strøm i Sørøst-Norge fredag: Passerer to kroner kilowattimen"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=33e367007eb813491ed249f27bb78abb046a0444" srcSet="https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=33e367007eb813491ed249f27bb78abb046a0444 1900w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=8548a2178e0196ff594f9360f266366ed9fb2e64 1800w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=cd70c440f395a3acee9ac72f7df0ae074e31f026 1700w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=0cf72c16bd46153efa303183d401d29a3459d518 1600w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=fae62d4d5eda8dc2c290ca0bbd0b5fe35f8999a0 1500w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=786867d832e87f765d65a7aab039e1051a551c08 1400w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=008369ea1b1d2ff673457ecdc09f64fc261e6848 1300w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=a92f301cfb05838c072a2d60995bc8a17dd03e5b 1200w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=b653e6ac7bb2cc5343f4edd5b43a112e5ae776cb 1100w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=ef48e6e632a65efccb1068289bc01d1e927d839b 1000w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=e16350c1eeb7d66956b792c12e534169860a038f 900w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=7856f03f0b88fa43698477ab4ad7e849c3280aa5 800w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=5bf4f0e3e57c52f001c81b99c095885e746b5653 700w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=f8cdf664a638f163b5b0fa3563e74b9196796901 600w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=f3227425f309b23d03536038684ea8447611f3e6 500w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=ce57fb609c15c836fb424304de8ed63e48288617 400w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=95b7901abced121dfd8346996b200307d9b5a331 300w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=c563b1c93deec6f2632b05a63dc847d0104d8b1b 200w,https://akamai.vgc.no/v2/images/a5ea646f-f45c-4d45-87c9-5ffef0342695?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=289aca131298277fc43c2500ac998bed7669c655 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Årets dyreste strøm i Sørøst-Norge fredag: Passerer to kroner kilowattimen</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/WjWq3g/stroemprisen-i-soer-stiger-noe-mandag-gapet-i-stroempris-vedvarer" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Strømprisen i sør stiger noe mandag: Gapet i strømpris vedvarer"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=2abb66e529fe1c37c60a02b822761e26247ab826" srcSet="https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=2abb66e529fe1c37c60a02b822761e26247ab826 1900w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=4460e396f5a5e9dc311306d973bbbe7d1c314bcc 1800w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=c570fa4f609d9f936d52c86113dbe70d6cb9ba47 1700w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=d8f4118645142fbb97e652ab60d9fa5e35cff18a 1600w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=37153043ab8397b8e12944d2ab3e0eb8f6199253 1500w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=5eba591685cc28acedd8ebc950cd0424b4b540ff 1400w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=126a1db3504a99ff0cdc054ca5d1570ac4be4888 1300w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=97745dcd8c38eb1d22f8286b0dd1ff9a668ddb73 1200w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=3fd90911a32eee708b070c782aa43e6272788dda 1100w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=cb26802d59ca226f9beb7e1e9b5de5c25501c878 1000w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=84d09b0f2074ad9839b93fcc5c54dedf215dbc1e 900w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=d45fde8039fc854ca94b2c46b32e953ab8f48551 800w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=308836533bf9cf5b20c5d1d0c3016237fd2ff8ce 700w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=7ac420a76d08c3a60f4da23859150d2aa103c1d6 600w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=e241387976a621f6cb3407f1d37037096292d04c 500w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=27ced0e52a23d19ad00b381be492560366a6303c 400w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=58cb177fbec8c2a9b3f603a6f0cdc72349186beb 300w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=b677330b36e0d60face14124bd4545d41470d206 200w,https://akamai.vgc.no/v2/images/f65060ee-68f0-4d89-b48b-d651457e8935?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=9560543db2e1a6b6679ee0bcc780b6dafdb877c2 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Strømprisen i sør stiger noe mandag: Gapet i strømpris vedvarer</h2></div></div></a></li><li class="css-1g3qznn"><div class="observer-placeholder"><noscript><style data-emotion="css gj08vi">.css-gj08vi{margin-bottom:28px;}</style><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/privatoekonomi/i/dnzQQO/stroemmen-i-soer-over-ti-ganger-dyrere-enn-i-nord-norge" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Strømmen i sør over ti ganger dyrere enn i Nord-Norge"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=63d76b4db96dac9b50e3e644b9508527d343fa1e" srcSet="https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=63d76b4db96dac9b50e3e644b9508527d343fa1e 1900w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=e54ff59d5dad4f4937b08aaf5011f3dbd4efbf01 1800w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=476c09940567904a52ecc42a835cb1049d010190 1700w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=d44989778163660d373949523af7c5e2c60e63ff 1600w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=e7b0441291b690190d0d335113be878aaef50ea1 1500w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=82b91fa01460b98532f6c5863ef1014f6e0ae5dd 1400w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=d6b34ee38a6517a40c5c19dfce8386e09fef592c 1300w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=e6706aa1b99f239cebb68028c7e892c8604d33a9 1200w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=806ebef2e791c4e4c160177b5da30008fe4822ea 1100w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=b280e1666f9d42ddc09370a70db05793f8a5cab8 1000w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=f9644b8606453a9c797e9c8ec072d830cb8bafb6 900w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=851e7c7f5335feeabf0d5431d0eac219c8b66d1e 800w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=01381281ca15bed0084a00488e721669f9285d95 700w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=c1a8e0dde459a591b6a32ae6049709a3b0b64b40 600w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=db436934a7448bdc264cb30d7f448bb7ef925b64 500w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=04e64de5f4bcc9050ab64a1757cf086c9bab04f7 400w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=4c2b273238e7edf0553b7ac0f3f21670595dde8a 300w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=40c3ea9cd65de7ca34da4e588118a6c76d767268 200w,https://akamai.vgc.no/v2/images/c0b9e8c3-bd2e-4bc1-9e38-176c5b2ee43c?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=6dda3dc9c9a80e9202fe2084c3121c75d598bfeb 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Strømmen i sør over ti ganger dyrere enn i Nord-Norge</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/dnzyKA/aarets-billigste-stroem-loerdag" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Årets billigste strøm lørdag"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=570d2a553418e6a6d34842ef24f6b6b4cca94276" srcSet="https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=570d2a553418e6a6d34842ef24f6b6b4cca94276 1900w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=8b02dab952eb2a97d49ab6f3bef0a535e36338ae 1800w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=f2a33b93d6bb4ececa6f9cc969e996553e72c34e 1700w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=0682ea32d034cda1b4d394a762af43bc1df835ce 1600w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=892feea37b5f1476a94c54be909264d53e4d6948 1500w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=3eda7feff3f9b2257783413fcfb837924541ef5c 1400w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=96fda6dd0a378d86e5ffe1808662eefff53ff9c9 1300w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=7e90e34a5a7a47db58891568189cf95e2084c385 1200w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=578c6035a42dab4cde4b811cf40286d71330f7b4 1100w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=fb7c5d979c489452867fac8b61501d62ab6d3bba 1000w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=6785f03a48075d5810ef1d905a39e7383a107fad 900w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=d8ef29bed40c8792cda1fe5381b927e6beb1343b 800w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=7dbe2d88875288e4d544ad289a52b1c1e3f484c9 700w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=3d553ca5889d5afe7f6530f9d60231e89ffbd95f 600w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=be498a229d0f2e3aaf5be78461496362606e8922 500w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=52b3e541e2e7142f574f8c50f3369adb67ff1379 400w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=122559607a80e7caaea52304b6bd69f28c122716 300w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=37be0268bd2e61cd248628cbd62a562a4f7239f2 200w,https://akamai.vgc.no/v2/images/d37f0907-f436-4988-9186-4ebcfa1e4da5?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=99b7a2a15f50eaf63a2dd251a216f272b53a00ec 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Årets billigste strøm lørdag</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-uckt5f"><style data-emotion="css b13bd8">.css-b13bd8{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-b13bd8>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-b13bd8.has-parallax-background >div[id*='utif']{z-index:1;}.css-b13bd8 .stickySkyscraper-right,.css-b13bd8 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-b13bd8 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-b13bd8 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-b13bd8 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-b13bd8 >div[id*='utif']::before{text-align:left;}.css-b13bd8>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-b13bd8>div[id*='utif']{float:left;}.css-b13bd8>div[id*='utif']::after{clear:both;}.css-b13bd8>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-b13bd8" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_2Dc2l4L"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><a href="" class="styles-module_aYDbIDW"></a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:mina@e24.no">Mina Liavik Karlsen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2022<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLES","E24_B2B_BUNDLE_PRODUCT":"301901","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>