<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-react-helmet="true">Dramatiske EØS-tall: Stor skepsis – E24</title>
    <meta data-react-helmet="true" name="description" content="Midt i valgkampen publiserer Nupi en spørreundersøkelse som viser at bare 44 prosent ville stemt for deltagelse i EØS."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/x8J5gR"/><meta data-react-helmet="true" property="og:title" content="Dramatiske EØS-tall: Stor skepsis"/><meta data-react-helmet="true" property="twitter:title" content="Dramatiske EØS-tall: Stor skepsis"/><meta data-react-helmet="true" property="og:description" content="Midt i valgkampen publiserer Nupi en spørreundersøkelse som viser at bare 44 prosent ville stemt for deltagelse i EØS."/><meta data-react-helmet="true" property="twitter:description" content="Midt i valgkampen publiserer Nupi en spørreundersøkelse som viser at bare 44 prosent ville stemt for deltagelse i EØS."/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=1267&amp;w=1900&amp;s=a4adcaa0b914d2c62055dd602f96fd740c3fcc49"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=1267&amp;w=1900&amp;s=a4adcaa0b914d2c62055dd602f96fd740c3fcc49"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://e24.no/i/x8J5gR"/><meta data-react-helmet="true" name="publication-id" content="e24"/><meta data-react-helmet="true" name="article-info" data-short-id="x8J5gR" data-newsroom="e24"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/norsk-oekonomi/i/x8J5gR/dramatiske-eoes-tall-stor-skepsis"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Dramatiske EØS-tall: Stor skepsis","datePublished":"2021-08-12T04:10:34Z","dateModified":"2021-08-12T04:10:42Z","wordCount":498,"articleSection":"Norsk økonomi","description":"Midt i valgkampen publiserer Nupi en spørreundersøkelse som viser at bare 44 prosent ville stemt for deltagelse i EØS.","keywords":"eøs nho","image":{"url":"https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&h=1267&w=1900&s=a4adcaa0b914d2c62055dd602f96fd740c3fcc49","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB-Marie De Rosa"}],"mainEntityOfPage":"https://e24.no/norsk-oekonomi/i/x8J5gR/dramatiske-eoes-tall-stor-skepsis"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,3377,6794,7762,5405,552,5130,7709,8455,7924,8462,225,9009,7404,5952,3914,4569,7399,8041,1947,4755,7153,6538,733,2672,4610]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-features-article-components-Image-variants-FloatIfPortrait","src-features-article-components-Image-Figimage","src-features-article-components-Image-Figcaption","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-sites-e24-components-Share","hyperion-components-HorizontalRule","hyperion-components-Text","hyperion-feature-article-components-Teaser","hyperion-components-ParagraphHeader","src-sites-e24-components-ContentMarketing","src-components-BrandMetricsSurvey","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-page-components-CoreComments","src-sites-e24-components-JobbCarousel","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related","src-sites-e24-components-FinnDistribution-components-BlinkAd"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.688c2c1d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.0753e136.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.160fcbec.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.4d925caf.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.f34f23b4.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.4aabce85.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.f18467be.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/async-commons.js.7594e084.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.js.36a905f9.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-Figimage" src="/cnp-assets/src-features-article-components-Image-Figimage.js.776431ce.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.5f55240e.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.92d23d30.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Share" src="/cnp-assets/src-sites-e24-components-Share.js.224f1b2d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.d511bba2.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/src-features-article-components-Teaser.js.6bcf031d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.a036f3d4.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.431fd3eb.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.e4447fbf.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.f6445353.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.c9d214bf.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.ae6983c9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.4dec4d1b.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.js.484e4fbd.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.5484985e.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.c28af1aa.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.aa5a3310.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.9b00e1b0.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.9adcc0e7.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.80f918e4.m.js" type="module"></script><script src="/cnp-assets/runtime.6d510451.js" defer nomodule></script>
<script src="/cnp-assets/vendors.e05ac67a.js" defer nomodule></script>
<script src="/cnp-assets/main.b61e1153.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.90526938.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.f9650500.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.9e50d010.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.962596e2.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.1271646b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.js.7f60bb16.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-Figimage.js.f2f49375.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.421fefce.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.4e7a1951.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Share.js.1813f5ab.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.7e858855.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Teaser.js.5e776ccc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.92ce46cb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.0311df24.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.0d244665.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.5ab8ab21.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.493f312a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.7d075f82.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.1e37de0f.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.js.5d76dca5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.a4d44f86.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.76091a7f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.d2c19a81.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.3a041385.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.a66392c6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.f7a63f97.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.160fcbec.css">
<link data-chunk="src-sites-e24-components-JobbCarousel" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-JobbCarousel.5484985e.css">
<link data-chunk="src-sites-e24-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-PaidContentIndicator.9b00e1b0.css">
<link data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.80f918e4.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 76 38" id="logo"><desc>E24 Logo</desc><g fill="none" fill-rule="evenodd"><path fill="#545454" d="M0 0h26.6v38H0z"></path><path fill="#FFF" d="M23.18 3.42H3.42v31.16l19.76-.002V28.88H9.12v-7.22h14.06v-5.7H9.12V9.12h14.06z"></path><path fill="#C14232" d="M29.64 0H76v38H29.64z"></path><path fill="#FFF" d="M60.8 12.16l-7.6 11.02h7.6z"></path><path d="M49.626 18.369a9.86 9.86 0 0 0 1.245-3.889c.035-.336.056-.678.056-1.022 0-5.483-4.456-9.938-9.987-10.033-.256.005-1.109-.005-1.109-.005H33.44v5.7h6.84c2.146.267 3.586 1.57 3.914 3.659.371 2.379-.623 4.359-4.262 8.483 0 0-.723.824-1.732 1.979-1.415 1.616-3.391 3.874-4.76 5.639v5.7l27.74-.002V28.88H41.53c2.194-2.927 6.998-8.545 8.096-10.511zM66.5 28.88h5.7v5.7h-5.7zM66.5 3.42h5.7v19.76h-5.7z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 20 20" id="byoutline-small"><desc>byoutline</desc><g id="Byout" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="E24_Storycards" transform="translate(-40.000000, -2361.000000)" fill="#A1A1A1" fill-rule="nonzero"><g id="Group-4" transform="translate(30.000000, 2354.000000)"><g id="ic_camera" transform="translate(10.000000, 7.000000)"><ellipse id="Oval" cx="10" cy="8.8" rx="2.89473684" ry="2.93333333"></ellipse><path d="M17.8571429,2.90909091 L15.2232143,2.90909091 C15.0892857,2.90909091 14.9232143,2.82090909 14.79375,2.68181818 L13.6357143,0.820909091 C13.6174,0.791375856 13.5969569,0.763268253 13.5745536,0.736818182 C13.1745536,0.261818182 12.6339286,0 12.0535714,0 L7.94642857,0 C7.36607143,0 6.82544643,0.261818182 6.42544643,0.736818182 C6.40304311,0.763268253 6.38259998,0.791375856 6.36428571,0.820909091 L5.20625,2.68454545 C5.10714286,2.79454545 4.96785714,2.91181818 4.82142857,2.91181818 L4.82142857,2.54818182 C4.82142857,2.14652018 4.50163196,1.82090909 4.10714286,1.82090909 L3.03571429,1.82090909 C2.64122518,1.82090909 2.32142857,2.14652018 2.32142857,2.54818182 L2.32142857,2.91181818 L2.14285714,2.91181818 C0.959899814,2.91307088 0.00123032583,3.88917072 0,5.09363636 L0,13.8181818 C0.00123032583,15.0226475 0.959899814,15.9987473 2.14285714,16 L17.8571429,16 C19.0401002,15.9987473 19.9987697,15.0226475 20,13.8181818 L20,5.09090909 C19.9987697,3.88644345 19.0401002,2.9103436 17.8571429,2.90909091 L17.8571429,2.90909091 Z M10,13.0909091 C7.63306536,13.0909091 5.71428571,11.1372425 5.71428571,8.72727273 C5.71428571,6.31730291 7.63306536,4.36363636 10,4.36363636 C12.3669346,4.36363636 14.2857143,6.31730291 14.2857143,8.72727273 C14.2830081,11.1361003 12.3658128,13.0881537 10,13.0909091 Z" id="Shape"></path></g></g></g></g></symbol><symbol viewBox="0 0 30 30" id="norwegian-press-association"><desc>Norwegian Press Association</desc><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill="#FFF" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 80 80" id="association-of-norwegian-editors"><desc>Association Of Norwegian Editors</desc><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill="#FFF" fill-rule="evenodd"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global nrvl65">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</style><style data-emotion="css kac2ga">.css-kac2ga{font-family:Source Sans Pro;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-kac2ga{top:0;}}body[class*='-fullscreen-document'] .css-kac2ga{z-index:1;}@media screen and (min-width: 981px){.css-kac2ga{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-kac2ga"><style data-emotion="css 1eqhpsx">.css-1eqhpsx{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div data-test-tag="skip-to-content" class="css-1eqhpsx"><style data-emotion="css sv2314">.css-sv2314{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-sv2314:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-sv2314:focus{color:var(--component-text-color-01);background-color:#FF922B;}</style><a href="#main" class="css-sv2314">Hopp til hovedinnhold</a></div><style data-emotion="css 11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion="css 1hbh2qo">.css-1hbh2qo{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#F5EFE6;border-color:#DCD5CE;border-width:1px;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-1hbh2qo{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1hbh2qo"><style data-emotion="css 8zrgd2">.css-8zrgd2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-8zrgd2{padding:0 10px 0 10px;}}</style><div class="css-8zrgd2"><style data-emotion="css 10hr0a8">.css-10hr0a8{display:block;height:inherit;font-size:0;padding:0 5px;}.css-10hr0a8::-moz-focus-inner{border:0;}.css-10hr0a8:focus{outline:var(--link-focus-outline);}.css-10hr0a8:link,.css-10hr0a8:hover,.css-10hr0a8:active,.css-10hr0a8:visited{-webkit-text-decoration:none;text-decoration:none;color:#FFF;}.css-10hr0a8 svg{width:auto;vertical-align:middle;fill:#FFF;height:30px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-10hr0a8 svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-10hr0a8 svg{height:38px;}}</style><a data-test-tag="internal-link" href="/" class="css-10hr0a8" rel="" target="" aria-label="Til forsiden av E24"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1c2zcuu">.css-1c2zcuu{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:uppercase;font-weight:600;color:#C14232;}.css-1c2zcuu:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1c2zcuu::-moz-focus-inner{border:0;}.css-1c2zcuu:focus{outline:var(--link-focus-outline);}.css-1c2zcuu:hover{color:#A83A2C;background-color:#F5EFE6;}@media screen and (max-width: 980px){.css-1c2zcuu{padding:calc(
              (
                  44px -
                    14px
                ) / 2
            ) 5px;font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-1c2zcuu" rel="" target="" aria-label="Aksjelive" tabindex="0">Aksjelive</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-1c2zcuu" rel="" target="" aria-label="Børs" tabindex="0">Børs</a></li><style data-emotion="css 1o1juw7">.css-1o1juw7{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1o1juw7{display:none;}}@media screen and (max-width: 980px){.css-1o1juw7{display:inline-block;margin-right:30px;}}</style><li class="css-1o1juw7"><a data-test-tag="internal-link" href="/pluss/" class="css-1c2zcuu" rel="" target="" aria-label="E24+" tabindex="0">E24+</a></li><li class="css-1o1juw7"><a data-test-tag="internal-link" href="/tips-oss/" class="css-1c2zcuu" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion="css 10x500e">.css-10x500e{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-10x500e:hover{color:#A83A2C;background-color:#F5EFE6;}.css-10x500e >svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-10x500e >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-10x500e{display:none;}}.css-10x500e:hover{border-color:#333;color:#333;}.css-10x500e::-moz-focus-inner{border:0;}.css-10x500e:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-10x500e{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-10x500e{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-10x500e"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 8kc9ve">.css-8kc9ve{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-8kc9ve{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#E1DAD2;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-8kc9ve{margin-left:auto;display:block;}}</style><div class="css-8kc9ve"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css axj045">.css-axj045{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#333;padding-top:0px;border:1px solid #E1DAD2;-webkit-appearance:none;}.css-axj045::-moz-focus-inner{border:0;}.css-axj045:focus{outline:var(--link-focus-outline);}.css-axj045::-webkit-input-placeholder{color:#333;opacity:1;}.css-axj045::-moz-placeholder{color:#333;opacity:1;}.css-axj045:-ms-input-placeholder{color:#333;opacity:1;}.css-axj045::placeholder{color:#333;opacity:1;}.css-axj045::-ms-input-placeholder{color:#333;}.css-axj045::-webkit-search-decoration,.css-axj045::-webkit-search-cancel-button,.css-axj045::-webkit-search-results-button,.css-axj045::-webkit-search-results-decoration{-webkit-appearance:none;}.css-axj045:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-axj045{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#FFF;border:none;}.css-axj045:hover,.css-axj045:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-axj045"/></label><style data-emotion="css ab1wbb">.css-ab1wbb{display:none;background-color:#F5EFE6;}@media screen and (min-width: 981px){.css-ab1wbb{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #FFF;}}.css-ab1wbb svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-ab1wbb svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-ab1wbb svg{margin-left:0;}}.css-ab1wbb::-moz-focus-inner{border:0;}.css-ab1wbb:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-ab1wbb"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 9ck1l8">.css-9ck1l8{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:15px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:45px;height:45px;margin-left:0;margin-right:calc(
          -1 * ((45px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-9ck1l8:hover{border-color:#333;color:#333;}.css-9ck1l8::-moz-focus-inner{border:0;}.css-9ck1l8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-9ck1l8{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-9ck1l8{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-9ck1l8{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-9ck1l8:hover{background-color:#F5EFE6;}</style><button class="css-9ck1l8" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 8nmxr3">.css-8nmxr3{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-8nmxr3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-8nmxr3"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1xpalu5">.css-1xpalu5{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1xpalu5::after,.css-1xpalu5::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1xpalu5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1xpalu5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1xpalu5,.css-1xpalu5::before,.css-1xpalu5::after{background-color:#333;}.css-1xpalu5::before{top:-5px;}.css-1xpalu5::after{bottom:-5px;}</style><span class="css-1xpalu5"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css aph0vm">.css-aph0vm{height:56px;background-color:#FAF3EA;position:relative;z-index:60;box-sizing:border-box;margin-top:1px;border-bottom:1px solid #D4CEC6;}@media screen and (max-width: 980px){.css-aph0vm{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:50px;}}</style><div role="navigation" aria-label="submenu" class="css-aph0vm"><style data-emotion="css 1kf0x5w">.css-1kf0x5w{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-1kf0x5w"><style data-emotion="css 14ui51c">.css-14ui51c{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-14ui51c{height:50px;line-height:50px;}}@media screen and (max-width: 980px){.css-14ui51c::before{background-color:#FAF3EA;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-14ui51c::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-14ui51c::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-14ui51c"><style data-emotion="css oiot2q">.css-oiot2q{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-oiot2q{z-index:20;}}@media screen and (min-width: 981px){.css-oiot2q{margin-right:calc(2 * 10px);}}.css-oiot2q::after{border-right:1px solid #D4CEC6;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-oiot2q::after{right:-18px;}}.css-oiot2q .image-asset{height:19px;padding-bottom:0;}</style><div class="css-oiot2q"><style data-emotion="css 1b36fyz">.css-1b36fyz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-1b36fyz:hover{border-color:#333;color:#333;}.css-1b36fyz::-moz-focus-inner{border:0;}.css-1b36fyz:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-1b36fyz{font-size:19px;}}</style><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-1b36fyz" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></div><style data-emotion="css 1ofx8k9">.css-1ofx8k9{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-1ofx8k9:hover{border-color:#333;color:#333;}.css-1ofx8k9::-moz-focus-inner{border:0;}.css-1ofx8k9:focus{outline:var(--link-focus-outline);}.css-1ofx8k9 svg{margin-left:5px;}@media screen and (min-width: 740px){.css-1ofx8k9{font-size:19px;}}@media screen and (min-width: 981px){.css-1ofx8k9{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-1ofx8k9{display:none;}}</style><button type="button" aria-haspopup="true" class="css-1ofx8k9"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 102lkh1">.css-102lkh1{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-102lkh1{width:100%;padding:0 10px;background-color:#FAF3EA;border-top:1px solid #D4CEC6;}}@media screen and (min-width: 981px){.css-102lkh1{height:56px;}}</style><ul class="css-102lkh1"><style data-emotion="css gwm3ou">.css-gwm3ou{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-gwm3ou a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-gwm3ou{height:48px;line-height:48px;width:auto;border-bottom:1px solid #D4CEC6;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-gwm3ou{float:left;}}</style><li class="css-gwm3ou"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/boers-og-finans" class="css-1bdsb78" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/naeringsliv" class="css-1bdsb78" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-1bdsb78" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/det-groenne-skiftet" class="css-1bdsb78" rel="" target="" aria-label="Det grønne skiftet">Det grønne skiftet</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-1bdsb78" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-gwm3ou"><style data-emotion="css 1u88hnw">.css-1u88hnw{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-1u88hnw:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1u88hnw::-moz-focus-inner{border:0;}.css-1u88hnw:focus{outline:var(--link-focus-outline);}.css-1u88hnw,.css-1u88hnw:hover,.css-1u88hnw:active{color:#333;}@media screen and (max-width: 980px){.css-1u88hnw{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1u88hnw{font-size:16px;padding:0 5px;}}@media screen and (min-width: 981px){.css-1u88hnw{margin-bottom:-2px;border-bottom:2px solid #C14232;}}</style><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-1u88hnw" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-1bdsb78" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/teknologi" class="css-1bdsb78" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-1bdsb78" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"><style data-emotion="css tp1ps7">@media screen and (max-width: 980px){.css-tp1ps7{display:none;}}@media screen and (min-width: 981px){.css-tp1ps7{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;}.css-tp1ps7:hover{border-color:#C14232;color:#C14232;}.css-tp1ps7::-moz-focus-inner{border:0;}.css-tp1ps7:focus{outline:var(--link-focus-outline);}}@media screen and (max-width: 980px){.css-tp1ps7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;text-transform:uppercase;}.css-tp1ps7:hover{border-color:#C14232;color:#C14232;}.css-tp1ps7::-moz-focus-inner{border:0;}.css-tp1ps7:focus{outline:var(--link-focus-outline);}}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-tp1ps7" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></span></div></div></div></div><style data-emotion="css yi5v2d">.css-yi5v2d{background-color:#FAF3EA;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-yi5v2d{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-yi5v2d{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-yi5v2d{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-yi5v2d{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-yi5v2d"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1jig3z2">.css-1jig3z2{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1290px;}@media screen and (min-width: 981px){.css-1jig3z2{padding:0 15px;}}@media screen and (max-width: 980px){.css-1jig3z2{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1jig3z2"><style data-emotion="css fkrs2k">.css-fkrs2k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fkrs2k{background-color:#E9E1D6;padding-bottom:calc(44px);}}@media screen and (min-width: 981px){.css-fkrs2k{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fkrs2k"><style data-emotion="css ujdamc">.css-ujdamc{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-ujdamc:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-ujdamc{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-ujdamc{padding:5px 15px 0;-webkit-flex-basis:calc(
            1290px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1290px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1290px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-ujdamc"><style data-emotion="css yq5lo9">.css-yq5lo9{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-yq5lo9{padding-left:0;background-color:#FAF3EA;}}@media screen and (min-width: 981px){.css-yq5lo9{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-yq5lo9"><style data-emotion="css 1umm7nl">.css-1umm7nl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-1umm7nl{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-1umm7nl{padding:15px 0;}}.css-1umm7nl::before{content:'';display:block;position:absolute;border-bottom:1px solid #D4CEC6;left:15px;right:15px;}@media screen and (min-width: 981px){.css-1umm7nl::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-1umm7nl:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-1umm7nl:last-of-type::before{display:none;}}.css-1umm7nl:last-of-type::before{content:'';display:block;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1umm7nl:first-child{font-weight:700;}}@media screen and (min-width: 981px){.css-1umm7nl:first-child{font-weight:700;}}</style><li class="sectionItem css-1umm7nl"><style data-emotion="css 1pjbivq">@media screen and (max-width: 980px){.css-1pjbivq{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-1pjbivq{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-1pjbivq{background-color:#FAF3EA;}}@media screen and (min-width: 981px){.css-1pjbivq{-webkit-flex:0 1 19em;-ms-flex:0 1 19em;flex:0 1 19em;}}</style><div class="css-1pjbivq"><style data-emotion="css fz5u30">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</style><span class="css-fz5u30">NYTTIGE SIDER</span><style data-emotion="css nzsyq1">.css-nzsyq1{display:none;}@media screen and (max-width: 980px){.css-nzsyq1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:45px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-nzsyq1:hover{border-color:#333;color:#333;}.css-nzsyq1::-moz-focus-inner{border:0;}.css-nzsyq1:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css wgexlr">.css-wgexlr{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-wgexlr{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-wgexlr{margin-top:-5px;}}@media screen and (max-width: 739px){.css-wgexlr{margin-top:-3px;padding:0 15px 20px;}}@media screen and (min-width: 740px) and (max-width: 980px){.css-wgexlr{padding:15px 15px 20px;}}</style><ul class="css-wgexlr"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css wclk5y">.css-wclk5y{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-wclk5y:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-wclk5y::-moz-focus-inner{border:0;}.css-wclk5y:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-wclk5y{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-wclk5y{font-size:16px;}}.css-wclk5y[aria-label='E24+']{color:#C14232;}@media screen and (min-width: 740px) and (max-width: 980px){.css-wclk5y[aria-label='E24+']{font-weight:700;}}@media screen and (min-width: 981px){.css-wclk5y[aria-label='E24+']{font-weight:700;}}</style><a data-test-tag="internal-link" href="/pluss" class="css-wclk5y" rel="" target="" aria-label="E24+">E24+</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-wclk5y" rel="" target="" aria-label="Børs">Børs</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-wclk5y" rel="" target="" aria-label="Aksjelive">Aksjelive</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://dinepenger.no" class="css-wclk5y" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/mangfoldsbarometeret" class="css-wclk5y" rel="" target="" aria-label="Mangfoldsbarometeret">Mangfoldsbarometeret</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><style data-emotion="css 1v4bogq">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</style><a data-test-tag="internal-link" href="/" class="css-1v4bogq" rel="" target="" aria-label="NYHETER">NYHETER</a><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/boers-og-finans" class="css-wclk5y" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/naeringsliv" class="css-wclk5y" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-wclk5y" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/det-groenne-skiftet" class="css-wclk5y" rel="" target="" aria-label="Det grønne skiftet">Det grønne skiftet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-wclk5y" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-wclk5y" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-wclk5y" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/teknologi" class="css-wclk5y" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-wclk5y" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><a data-test-tag="internal-link" href="/karriere-og-ledelse" class="css-1v4bogq" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/ledertalentene" class="css-wclk5y" rel="" target="" aria-label="Ledertalentene">Ledertalentene</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/ledige-stillinger" class="css-wclk5y" rel="" target="" aria-label="Ledige stillinger">Ledige stillinger</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><span class="css-fz5u30">Tjenester</span><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://penger.no" class="css-wclk5y" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://proff.no" class="css-wclk5y" rel="" target="" aria-label="Proff.no">Proff.no</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.vg.no/bil/" class="css-wclk5y" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" class="css-wclk5y" rel="" target="" aria-label="Sammenlign forbrukslån">Sammenlign forbrukslån</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.tek.no/mobilabonnement" class="css-wclk5y" rel="" target="" aria-label="Sammenlign mobilabonnement">Sammenlign mobilabonnement</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><span class="css-fz5u30">Annet</span><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/siste" class="css-wclk5y" rel="" target="" aria-label="Siste nytt">Siste nytt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/nyhetsbrev" class="css-wclk5y" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podcast" class="css-wclk5y" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/rss" class="css-wclk5y" rel="" target="" aria-label="RSS">RSS</a></li></ul></li></ul></div><style data-emotion="css 3qfvks">.css-3qfvks{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D4CEC6;border-right:1px solid #D4CEC6;margin-right:0;background-color:#E9E1D6;}.css-3qfvks:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-3qfvks{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #D4CEC6;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-3qfvks{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}@media screen and (min-width: 981px){.css-3qfvks{padding-bottom:28px;}}</style><div class="css-3qfvks"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 177afgm">.css-177afgm{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:45px;margin-right:15px;}.css-177afgm:hover{border-color:#333;color:#333;}.css-177afgm::-moz-focus-inner{border:0;}.css-177afgm:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-177afgm" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion="css 1rx22nm">.css-1rx22nm{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-1rx22nm::-moz-focus-inner{border:0;}.css-1rx22nm:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1rx22nm{line-height:45px;}}@media screen and (min-width: 981px){.css-1rx22nm{margin:10px 0;}}</style><a data-test-tag="internal-link" href="/tips-oss/" class="css-1rx22nm" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/informasjon/om-oss/" class="css-1rx22nm" rel="" target="" aria-label="Om oss">Om oss</a></li><li><a data-test-tag="internal-link" href="/annonseinfo" class="css-1rx22nm" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="/informasjon/personvernerklaering" class="css-1rx22nm" rel="" target="" aria-label="Personvernerklæring">Personvernerklæring</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/kundeservice" class="css-1rx22nm" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_e24" class="css-1rx22nm" rel="" target="" aria-label="Kjøp bedriftsabonnement">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global ag56z1">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:inherit;-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1w6qv2s">.css-1w6qv2s{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1w6qv2s a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1w6qv2s{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1w6qv2s{background:#FBF3EA;}}@media screen and (min-width: 740px){.css-1w6qv2s{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1w6qv2s"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css sorjqj">.css-sorjqj{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-sorjqj"><style data-emotion="css 1yszdhq">.css-1yszdhq{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1yszdhq>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1yszdhq.has-parallax-background >div[id*='utif']{z-index:1;}.css-1yszdhq .stickySkyscraper-right,.css-1yszdhq .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1yszdhq .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1yszdhq .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1yszdhq .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1yszdhq .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1yszdhq >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1yszdhq >div[id*='utif']::before{text-align:left;}.css-1yszdhq>div[id*='utif']::before{display:block;content:'Annonse';color:#6E6B67;font-size:12px;text-transform:none;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1yszdhq>div[id*='utif']{float:right;}.css-1yszdhq>div[id*='utif']::after{clear:both;}.css-1yszdhq>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1yszdhq" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-35mi2b"><style data-emotion="css 900r4v">.css-900r4v{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-900r4v>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-900r4v.has-parallax-background >div[id*='utif']{z-index:1;}.css-900r4v .stickySkyscraper-right,.css-900r4v .stickySkyscraper-left{width:var(--skyscraper-width);}.css-900r4v .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-900r4v .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-900r4v .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-900r4v .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-900r4v >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-900r4v>div[id*='utif']::before{display:block;content:'Annonse';color:#6E6B67;font-size:12px;text-transform:none;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-900r4v>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-900r4v" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-35mi2b"><style data-emotion="css i8czkh">.css-i8czkh{font-size:0;position:relative;}.css-i8czkh>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-i8czkh.has-parallax-background >div[id*='utif']{z-index:1;}.css-i8czkh>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-i8czkh" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global srzyac">html,body{background-color:#FBF3EA;}</style><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-x8J5gR"><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css 1i06yns">.css-1i06yns{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-136px + 10.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;}@media screen and (min-width: 981px){.css-1i06yns.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1i06yns.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1i06yns.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-1i06yns.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-1i06yns" data-test-tag="headline">Dramatiske EØS-tall: Stor skepsis</h1><style data-emotion="css 1t1rrpf">.css-1t1rrpf{font-size:calc(-13px + 2rem);line-height:calc(-19px + 2.75rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width: 981px){.css-1t1rrpf.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1t1rrpf.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1t1rrpf.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-1t1rrpf.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-1t1rrpf" data-test-tag="lead-text">Midt i valgkampen publiserer Nupi en spørreundersøkelse som viser at bare 44 prosent ville stemt for deltagelse i EØS.</p><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1247agn">.css-1247agn{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-1247agn{padding-bottom:inherit;}.css-1247agn.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1247agn.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1247agn.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1247agn.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1247agn.fullWidth,.fullPageWidthDesktop .css-1247agn.fullWidth,.fullScreen .css-1247agn.fullWidth,.fullWidth .css-1247agn.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-1247agn" data-test-tag="image"><style data-emotion="css 1jy0d03">.css-1jy0d03{height:100%;}</style><div class="css-1jy0d03"><style data-emotion="css mw3std">.css-mw3std{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-mw3std,.fullScreen .css-mw3std{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-mw3std{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-mw3std{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-mw3std{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-mw3std,.fullWidth .css-mw3std,.fullPageWidth .css-mw3std,.fullScreenTop .css-mw3std,.fullScreen .css-mw3std{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-mw3std{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-mw3std"><style data-emotion="css 1oihvgt">.css-1oihvgt{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-1oihvgt,.fullScreenTop .css-1oihvgt{height:100%;padding-bottom:0;}</style><div class="css-1oihvgt"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=1267&amp;w=1900&amp;s=a4adcaa0b914d2c62055dd602f96fd740c3fcc49" srcSet="https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=1267&amp;w=1900&amp;s=a4adcaa0b914d2c62055dd602f96fd740c3fcc49 1900w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=1200&amp;w=1800&amp;s=e1780c3b95124b65a7029fa4aa5d922c2dc62bc9 1800w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=1133&amp;w=1700&amp;s=0d370dc1fb72870feb0eda1affeaa08c83a5faff 1700w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=1067&amp;w=1600&amp;s=96a1606d1f32d21bed2ffa725c9fe707e360bcac 1600w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=1000&amp;w=1500&amp;s=2a54b5c8cabf3e93fa33618f17d3b7f209d34bf5 1500w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=933&amp;w=1400&amp;s=c48da44d9de4808ebd086f54bdbabc47b8cce623 1400w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=867&amp;w=1300&amp;s=1082c53cb5f88a7a44e5dc93acc0a27973825e1d 1300w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=800&amp;w=1200&amp;s=c6442e132088e44d53b7fff87b44015951014a75 1200w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=733&amp;w=1100&amp;s=09517da03ebf08e890a03cdb768c3ff19ce68f43 1100w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=667&amp;w=1000&amp;s=58a5968e6621aceebf2c2e0abde16a58a477d629 1000w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=600&amp;w=900&amp;s=4d5c2f521cf3354eff7bc353aaacea8bc2a1b318 900w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=533&amp;w=800&amp;s=afb99b618e8eda8d67a3bc3e9ec5338809adc222 800w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=467&amp;w=700&amp;s=78b81724e30eb28d4ee5167f30d49ff3a119d12f 700w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=400&amp;w=600&amp;s=0a2dec05739be406d2617a79ee054cfda212878c 600w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=333&amp;w=500&amp;s=9bf44d615f09869d7ce4c42453119299ab0a9007 500w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=267&amp;w=400&amp;s=27365d0453acb0777ea74e29d15a8a042d710fbf 400w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=200&amp;w=300&amp;s=2c3a1ff802a3111bf71c159707a541b8d2aa4aa4 300w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=133&amp;w=200&amp;s=2ee0505f524bd8d075328390b80f563a9d8d4442 200w,https://smp.vgc.no/v2/images/1a04b946-e04a-49da-90e9-58dbb67a1c00?fit=crop&amp;h=67&amp;w=100&amp;s=839c4da14e92ff2ec37d5851955c2548e49817e1 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw" loading="eager"/></div></div></div><div><style data-emotion="css b60ybw">.css-b60ybw{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-b60ybw{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-b60ybw{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-b60ybw.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-b60ybw.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-b60ybw.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-b60ybw.fullWidth{width:var(--content-width);}}.fullPageWidth .css-b60ybw.fullWidth,.fullPageWidthDesktop .css-b60ybw.fullWidth,.fullScreen .css-b60ybw.fullWidth,.fullWidth .css-b60ybw.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 2pclea">.css-2pclea{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:13px;line-height:17px;font-family:'Source Sans Pro','Arial',sans-serif;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.fullWidth .css-2pclea,.fullPageWidth .css-2pclea{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (max-width: 739px){.css-2pclea{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-2pclea{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}.css-2pclea.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-2pclea.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-2pclea.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-2pclea.fullWidth{width:var(--content-width);}}.fullPageWidth .css-2pclea.fullWidth,.fullPageWidthDesktop .css-2pclea.fullWidth,.fullScreen .css-2pclea.fullWidth,.fullWidth .css-2pclea.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth addGutters css-2pclea"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1e6mbi8">.css-1e6mbi8{margin-top:0;margin-bottom:0;width:100%;}.css-1e6mbi8,.css-1e6mbi8 span{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}</style><p data-test-tag="image:caption" class="css-1e6mbi8"><span>Det er stor skepsis mot EØS-avtalen, viser en ny undersøkelse. Her er statsminister Erna Solberg (H) og utviklingsminister Dag Inge Ulstein (KrF) i et digitalt møte med Europakommisjonens president, Ursula von der Leyen, tidligere i år. </span></p><style data-emotion="css bqpct">.css-bqpct{margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}</style><style data-emotion="css 19fmw1k">.css-19fmw1k{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#333;letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}.css-19fmw1k:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-19fmw1k:not(:active):not(:disabled):not([disabled]):hover{color:rgb(193, 66, 50);}.css-19fmw1k:disabled,.css-19fmw1k[disabled]{cursor:default;}.css-19fmw1k .icon+.text,.css-19fmw1k .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-19fmw1k" aria-label="Vis mer" aria-expanded="false" data-testid="figcaption-expand" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Vis mer</span></button></div><span><style data-emotion="css brn44f">.css-brn44f{margin-right:calc(0.5 * var(--gap-unit));}</style><style data-emotion="css 19x0aq9">.css-19x0aq9{white-space:initial;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.isCollapsed .css-19x0aq9{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-19x0aq9"><style data-emotion="css 1jbpygk 1vsenvn">.css-1jbpygk{display:inline-block;vertical-align:middle;fill:currentColor;width:16px;height:16px;}.css-1vsenvn{display:inline-block;vertical-align:middle;fill:currentColor;width:16px;height:16px;margin-right:calc(0.5 * var(--gap-unit));}</style><svg theme="default" role="img" class="svg-symbol css-1vsenvn" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>byoutline</title><use xlink:href="#byoutline-small"></use></svg><span data-test-tag="image:byline-text">Håkon Mosvold Larsen / NTB</span></span></span></figcaption></div></figure><style data-emotion="css 1rbust">.css-1rbust{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:#676462;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);}.css-1rbust::before{content:'Av ';color:var(--component-text-color-01);}</style><div class="css-1rbust" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1jv2rd5">.css-1jv2rd5{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span class="css-1jv2rd5">NTB-Marie De Rosa</span></li></ul></div><style data-emotion="css y2cxhy">.css-y2cxhy{font-size:14px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#6D767E;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-y2cxhy span{white-space:pre;}.css-y2cxhy span::first-letter{text-transform:uppercase;}</style><div class="friendly css-y2cxhy" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-08-12T04:10:34Z" aria-label="Publisert: 12. august 2021 06:10">For mindre enn 30 minutter siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css x9mk3l">.css-x9mk3l{margin-bottom:16px;margin-top:0px;}.css-x9mk3l::after{content:'';display:block;height:1px;background-color:rgba(220, 213, 205, 0.1);}</style><div class="css-x9mk3l" data-test-tag="horizontal-rule" aria-hidden="true"></div><div class=" css-sorjqj"><style data-emotion="css iij98g">.css-iij98g{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-iij98g>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-iij98g.has-parallax-background >div[id*='utif']{z-index:1;}.css-iij98g:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-iij98g{display:block;}}.css-iij98g.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-iij98g.banner-980x300{margin-left:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-iij98g.banner-980x300{margin-left:-166px;}}@media (min-width: 740px){.css-iij98g.banner-980x300{margin-right:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-iij98g.banner-980x300{margin-right:-166px;}}@media screen and (min-width: 740px){.css-iij98g{margin:0px auto 16px;}}.css-iij98g.banner-980x240,.css-iij98g.banner-980x400,.css-iij98g.banner-980x500,.css-iij98g.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-iij98g.banner-980x240,.css-iij98g.banner-980x400,.css-iij98g.banner-980x500,.css-iij98g.banner-980x600{max-width:100%;}}.css-iij98g.banner-980x240::before,.css-iij98g.banner-980x400::before,.css-iij98g.banner-980x500::before,.css-iij98g.banner-980x600::before{padding-bottom:8px;}.css-iij98g.banner-320x320{width:auto;max-width:320px;}.css-iij98g.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-iij98g{width:580px;}}.css-iij98g::before{background-color:transparent;}.css-iij98g::before{display:block;content:'Annonse';color:#6E6B67;font-size:12px;text-transform:none;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-iij98g::before{content:'Artikkelen fortsetter under annonsen';}.css-iij98g>div[id*='utif']{overflow:hidden;}.css-iij98g>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-iij98g" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css hg1i5g">.css-hg1i5g{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:28px;margin-top:0;}</style><p class="css-hg1i5g">I undersøkelsen har Norsk Utenrikspolitisk Institutt (Nupi) spurt hva folk ville stemt i en folkeavstemning om norsk deltagelse i EØS-avtalen. Bare 44 prosent svarer at de ville stemt for, mens 32 prosent svarer at de ville stemt mot. De siste 24 prosentene svarer «vet ikke».</p><p class="css-hg1i5g">Andelen som gir støtte til EØS-avtalen, er stabil fra året før, men markant lavere enn i en lignende undersøkelse i 2019. Den gang svarte hele 68 prosent at de ville stemt for EØS-avtalen.</p><style data-emotion="css aoioa3">.css-aoioa3{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#333333;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-aoioa3::before,.css-aoioa3::after{content:' ';display:table;}.css-aoioa3::after{clear:both;}.css-aoioa3 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/norsk-oekonomi/i/k35LLA/varsler-eoes-avtalens-doed-oppriktig-bekymret-sier-statsraad" class="imagePosition-top inline css-aoioa3" rel="" target="" aria-label="Varsler EØS-avtalens død: Oppriktig bekymret, sier statsråd"><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css qena7x">.css-qena7x{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#C14232;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class=" css-qena7x">Les på E24+</div><style data-emotion="css s59dcp">.css-s59dcp{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class="default css-s59dcp"><style data-emotion="css zorbav">.css-zorbav{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:calc(8px + 0.5rem);line-height:20px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-zorbav:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-zorbav:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-zorbav">Varsler EØS-avtalens død: Oppriktig bekymret, sier statsråd</h2></div></div></a><style data-emotion="css fi3jpo">.css-fi3jpo{margin-top:0px;font-size:28px;line-height:30px;font-family:'Oswald','Arial','sans-serif';font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;}</style><h2 data-test-tag="paragraph-header" class="css-fi3jpo">Større EØS-skepsis</h2><p class="css-hg1i5g">Forsker Øyvind Svendsen ved Nupi mener undersøkelsen tyder på at det er større EØS-skepsis i befolkningen enn det man hittil har fått inntrykk av. </p><p class="css-hg1i5g">– De store styringspartiene bruker ofte 60-prosenttallet til å avfeie EØS-debatten, men vår undersøkelse viser at det er større mobiliseringsgrunnlag i befolkningen rundt dette spørsmålet enn det fremstår som, sier Svendsen. </p><p class="css-hg1i5g">Nupi-forskeren tror enkeltsaker som vindkraft-debatten og striden rundt Acer over tid kan ha bidratt til å styrke EØS-skepsisen i folket. </p><p class="css-hg1i5g">– Dette er enkeltsaker som kanskje kan ha vært med på å vri opinionen i retning Senterpartiets syn om å sette Norge foran og vende seg bort fra Europa, sier Svendsen.</p><style data-emotion="css 1jw3kcv">.css-1jw3kcv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1jw3kcv{padding-bottom:inherit;}</style><figure class="css-1jw3kcv" data-test-tag="image"><div class="css-1jy0d03"><style data-emotion="css bhgmsc">.css-bhgmsc{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-bhgmsc,.fullScreen .css-bhgmsc{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-bhgmsc{max-height:75vh;}}@media screen and (max-width: 739px){.css-bhgmsc{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-bhgmsc{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-bhgmsc{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-bhgmsc,.fullWidth .css-bhgmsc,.fullPageWidth .css-bhgmsc,.fullScreenTop .css-bhgmsc,.fullScreen .css-bhgmsc{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-bhgmsc{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-bhgmsc"><style data-emotion="css 1tpdd8x">.css-1tpdd8x{width:100%;display:block;height:0;padding-bottom:92.63157%;}.fullScreen .css-1tpdd8x,.fullScreenTop .css-1tpdd8x{height:100%;padding-bottom:0;}</style><div class="css-1tpdd8x"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=1760&amp;w=1900&amp;s=3898a95b81302eab3e27309ab92333ba8a1f275e" srcSet="https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=1760&amp;w=1900&amp;s=3898a95b81302eab3e27309ab92333ba8a1f275e 1900w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=1667&amp;w=1800&amp;s=675d44928ff3bbff8a5e99ac39f5f9774b8feaac 1800w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=1575&amp;w=1700&amp;s=da4e47f5528932c90d4661fdb3030f7db60f3462 1700w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=1482&amp;w=1600&amp;s=2f3b53dd9831594f844b42a3a36fbacc7bd1ffc6 1600w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=1389&amp;w=1500&amp;s=0bb5ed1464f620a1d5b7dc364540d94092e4ee5f 1500w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=1297&amp;w=1400&amp;s=11c486f4e2f17fd64505c5f8c20a950a3ae23975 1400w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=1204&amp;w=1300&amp;s=4b85a0491d64d48d9d30fa9a70307fa5337bc2ca 1300w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=1112&amp;w=1200&amp;s=5f8c0ff695bf1965829260ce1055fe90c3446d74 1200w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=1019&amp;w=1100&amp;s=638af77b193db6c4ad57ac8efc03ff6e05d4693a 1100w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=926&amp;w=1000&amp;s=c03635e7a30ecab11081e70921f64a16c8edc7f0 1000w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=834&amp;w=900&amp;s=8eb1b641473699641d9ab7b1bdf9a9d4c4a208a2 900w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=741&amp;w=800&amp;s=ef1586bd235b57a23441b6e9b2e3399bf26f5f73 800w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=648&amp;w=700&amp;s=d3fb73082178a9289f25b7f6953703cf224bfb6e 700w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=556&amp;w=600&amp;s=a512410936a50f9673d1e5a34c27414a8124fa96 600w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=463&amp;w=500&amp;s=f02f396922117b162702561ef511b2ab221bfa30 500w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=371&amp;w=400&amp;s=176e59bdee9def61002052a28bbbe16d64791641 400w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=278&amp;w=300&amp;s=580df3cac3cf56a097340d8e6d5bbd38dfe3c29d 300w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=185&amp;w=200&amp;s=e582a843957e941474f06a82939e7c6afc7db682 200w,https://smp.vgc.no/v2/images/f6af7a5c-8151-4c45-aa74-6aca960e9109?fit=crop&amp;h=93&amp;w=100&amp;s=b09b50f7bf1a7176966d6f6931bc47b031fe73bc 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css 1epcz2">.css-1epcz2{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:13px;line-height:17px;font-family:'Source Sans Pro','Arial',sans-serif;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}@media screen and (max-width: 739px){.fullWidth .css-1epcz2,.fullPageWidth .css-1epcz2{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}</style><figcaption class="css-1epcz2"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1e6mbi8"><span>Kun fire av ti nordmenn ville stemt for norsk EØS-deltagelse, viser en ny undersøkelse. </span></p><button class="default button css-19fmw1k" aria-label="Vis mer" aria-expanded="false" data-testid="figcaption-expand" type="button"><span class="text css-1r5gb7q">Vis mer</span></button></div><span><span data-test-tag="image:byline" class="css-19x0aq9"><svg theme="default" role="img" class="svg-symbol css-1vsenvn" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>byoutline</title><use xlink:href="#byoutline-small"></use></svg><span data-test-tag="image:byline-text">Lise Åserud / NTB </span></span></span></figcaption></div></figure><h2 data-test-tag="paragraph-header" class="css-fi3jpo">Tror debatten kommer</h2><p class="css-hg1i5g">Han tror det kan komme en EØS-debatt i Norge etter erfaringene Storbritannia gjorde seg med brexit.</p><div class="observer-placeholder"><noscript><style data-emotion="css gj08vi">.css-gj08vi{margin-bottom:28px;}</style><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div><p class="css-hg1i5g">– Storbritannia kom bedre ut av det enn mange spådde, og det kan gjøre at folk tenker at det ikke er så farlig å si opp EØS-avtalen likevel, sier Svendsen.</p><p class="css-hg1i5g">Hvis debatten først kommer, er det en sjanse for at Norge følger i britenes fotspor, ifølge Svendsen.</p><p class="css-hg1i5g">– Det er ikke urealistisk at en lik debatt i Norge vil føre til at vi går ut av EØS, sier han.</p><a data-test-tag="teaser-small:link-internal" href="/norsk-oekonomi/i/nw2loQ/80-eksport-milliarder-havner-i-rogaland-gir-aeren-til-eoes-avtalen" class="imagePosition-top inline css-aoioa3" rel="" target="" aria-label="80 eksport-milliarder havner i Rogaland. Gir æren til EØS-avtalen"><div class="css-1hlrz9z"><div class=" css-qena7x">Les også</div><div class="default css-s59dcp"><h2 class="css-zorbav">80 eksport-milliarder havner i Rogaland. Gir æren til EØS-avtalen</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-fi3jpo">NHO slår alarm</h2><p class="css-hg1i5g">Resultatet vekker oppsikt i NHO. </p><p class="css-hg1i5g">– Det er et svært bekymringsfullt resultat hvis dette viser seg å være en tendens, sier avdelingsdirektør Tore Myhre i NHOs internasjonale avdeling. </p><p class="css-hg1i5g">– Vi har gjort regelmessige undersøkelser som viser at over tid har oppslutningen om EØS ligget på rundt 60 prosent. Dersom det skulle være en slik nedgang i støtten, så er det svært alvorlig, sier Myhre. </p><div class="observer-placeholder"><noscript><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div><p class="css-hg1i5g">Ifølge Myhre er EØS-avtalen en av de viktigste rammebetingelsene for næringslivet. </p><p class="css-hg1i5g">– Det er den som sørger for at vi tar fullt del i EUs indre marked. Det gir oss markedsadgang og forutsigbarhet, og ikke minst at vi har like betingelser som våre europeiske konkurrenter, sier Myhre.</p><a data-test-tag="teaser-small:link-internal" href="/olje-og-energi/i/x8Jgn8/fns-klimarapport-til-tross-energitopper-mener-norsk-sokkel-staar-stoett" class="imagePosition-top inline css-aoioa3" rel="" target="" aria-label="FNs klimarapport til tross: Energitopper mener norsk sokkel står støtt"><div class="css-1hlrz9z"><div class=" css-qena7x">Les også</div><div class="default css-s59dcp"><h2 class="css-zorbav">FNs klimarapport til tross: Energitopper mener norsk sokkel står støtt</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-fi3jpo">Slik ble undersøkelsen gjennomført</h2><p class="css-hg1i5g">Det er Sentio som har utført spørreundersøkelsen på vegne av Nupi. </p><p class="css-hg1i5g">Det ble gjort en tilsvarende undersøkelse i 2020 hvor samme andel – 44 prosent – svarte ja på spørsmålet om de ville stemt for EØS-avtalen i en folkeavstemning. </p><p class="css-hg1i5g">Samme spørsmål ble stilt i 2019-undersøkelsen hvor 68 prosent svarte at de ville stemt for EØS-avtalen. I 2019 ble imidlertid undersøkelsen gjort per telefon, der deltagerne ikke fikk lest opp «vet ikke» som svaralternativ, mens den i de to påfølgende årene ble gjort per internett. </p><p class="css-hg1i5g">I alle tre undersøkelser deltok rundt 1.000 respondenter. </p><p class="css-hg1i5g">Undersøkelsen fra i år ble gjennomført mellom 21. og 25. mai og har 1.007 respondenter. Den blir publisert i sin helhet denne uken. </p></div><style data-emotion="css fs7v5i">.css-fs7v5i{font-size:14px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#6D767E;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-fs7v5i" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-10rvbm3" itemProp="datePublished" dateTime="2021-08-12T04:10:34Z" aria-label="Publisert: 12. august 2021 06:10">Publisert: 12. august 2021 06:10</time></div></div><div class="css-x9mk3l" data-test-tag="horizontal-rule" aria-hidden="true"></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css k9u5li">.css-k9u5li{clear:both;margin-bottom:24px;}</style><div class="css-k9u5li"><style data-emotion="css 4ewmhv">.css-4ewmhv{font-size:calc(7px + 0.5rem);line-height:calc(11px + 0.5rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:700;color:var(--component-text-color-01);text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-4ewmhv" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 1t6it2n">.css-1t6it2n{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:15px;line-height:32px;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:2px;border-color:rgb(212, 206, 198);background-color:rgb(238, 231, 222);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1t6it2n:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-1t6it2n:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(225, 218, 210);}.css-1t6it2n:disabled,.css-1t6it2n[disabled]{cursor:default;}.css-1t6it2n[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/emne/aac77ae0-68b1-435e-9593-2991daf10f0b/eoes" class="css-1t6it2n" rel="" target="" aria-label="EØS"><span class="css-0">EØS</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/emne/f5fc9372-0c8f-4230-bf33-8141b5790d8e/nho" class="css-1t6it2n" rel="" target="" aria-label="NHO"><span class="css-0">NHO</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div class="css-0"><style data-emotion="css 2xjcll 1h1iaqh">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-1h1iaqh{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1h1iaqh{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 2fodj">.css-2fodj{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default dfAPt css-2fodj" data-test-tag="embed-content"><style data-emotion="css 1vial0t">.css-1vial0t{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1vial0t{padding-bottom:4px;}}</style><iframe class="default dfAPt css-1vial0t" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><div class="css-k9u5li"><style data-emotion="css gtev0m">.css-gtev0m{margin-top:0;text-transform:uppercase;border-top:1px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:'Source Sans Pro','Arial',sans-serif;color:var(--c-dark);}@media screen and (min-width: 981px){.css-gtev0m{border-top-width:2px;}}</style><h2 class="css-gtev0m" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 10xx0v0">.css-10xx0v0{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-10xx0v0{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-10xx0v0:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-10xx0v0"><style data-emotion="css 1b803je">.css-1b803je{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1b803je::before,.css-1b803je::after{content:' ';display:table;}.css-1b803je::after{clear:both;}.css-1b803je a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/privatoekonomi/i/04nG22/forbrukeroekonom-bekymret-for-unges-investeringer-influensere-har-enorm-paavirkningskraft" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="Forbrukerøkonom bekymret for unges investeringer: – Influensere har enorm påvirkningskraft"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><div class="observer-placeholder" style="aspect-ratio:1900 / 814"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=814&amp;w=1900&amp;s=6d9f6fb1ae41478a6fcd09844340530b481b3c1a" srcSet="https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=814&amp;w=1900&amp;s=6d9f6fb1ae41478a6fcd09844340530b481b3c1a 1900w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=771&amp;w=1800&amp;s=52083918cb144d7ff380624f26dc2cb248667c24 1800w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=729&amp;w=1700&amp;s=87077a1b79278a7e8fd83e757abfe181bdfa2296 1700w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=686&amp;w=1600&amp;s=e3f74c1379e831e6333f813dc81d7611a40d4ee4 1600w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=643&amp;w=1500&amp;s=179cbb8905315962351bd5319fc63a209f5b7e87 1500w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=600&amp;w=1400&amp;s=02063be1f1e599722c6824bd0d30e00bf6293bd3 1400w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=557&amp;w=1300&amp;s=af97ec5b704aec6c9657ad3b5cf66f097be909d9 1300w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=514&amp;w=1200&amp;s=91591f8c967b2f655274273d2d95bafa94f7c7e3 1200w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=471&amp;w=1100&amp;s=9e642618c242141c89662caaaa6e19aae0bb40de 1100w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=429&amp;w=1000&amp;s=b1eaf4e0f9b1c3c1c033574c9d9ee99e3d243d5a 1000w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=386&amp;w=900&amp;s=a2026c91d94d2918a0cddb5274b2768a8f049a78 900w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=343&amp;w=800&amp;s=6530487d53f7ef558a25c10eb625e11da8c41a9b 800w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=300&amp;w=700&amp;s=f846a21a1766eb5ce22f94079fe2b2e2ffd6c1b2 700w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=257&amp;w=600&amp;s=78a379a514e801e1cee7819cfe0e72e1e0381ce7 600w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=214&amp;w=500&amp;s=8565a52542bb6263e4ccc6b3e90ca0941f50ce76 500w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=171&amp;w=400&amp;s=f1b3db7db3e8e69081df6181b66de98b4a255774 400w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=129&amp;w=300&amp;s=68a50bcd0772f7fa63bf7c32ba3fea2dbc9aa440 300w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=86&amp;w=200&amp;s=60fa23093f8dc491cc4e46bae0fb8e4aa428e8b5 200w,https://smp.vgc.no/v2/images/f18c1db5-99e3-4866-9ac9-2c9d8b9df189?fit=crop&amp;h=43&amp;w=100&amp;s=67ad52372e76628700945392ca26399fdad03cd9 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><div class="css-1hlrz9z"><div class="default css-s59dcp"><style data-emotion="css kfopbo">.css-kfopbo{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-kfopbo:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-kfopbo:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-kfopbo">Forbrukerøkonom bekymret for unges investeringer: – Influensere har enorm påvirkningskraft</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/8631EE/dnb-oekonom-etter-ny-usa-undersoekelse-det-er-i-2022-slaget-staar" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="DNB-økonom etter ny USA-undersøkelse: – Det er i 2022 slaget står"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><div class="observer-placeholder" style="aspect-ratio:1900 / 814"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=814&amp;w=1900&amp;s=e4f07baf2274dae30753236a6236e1157db46f50" srcSet="https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=814&amp;w=1900&amp;s=e4f07baf2274dae30753236a6236e1157db46f50 1900w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=771&amp;w=1800&amp;s=406951de426f1893bded2ea5bdad5cf1e62c730e 1800w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=729&amp;w=1700&amp;s=9da866c045bddd574d9159ba97d597ee13e464a2 1700w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=686&amp;w=1600&amp;s=f6af9efa3c7231181a89a95f543f9614efa2e422 1600w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=643&amp;w=1500&amp;s=f133d422872dae1606b95c4a839b7d6a1909682b 1500w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=600&amp;w=1400&amp;s=20f1a00e32499cb299ada673f75110fe6e6f6252 1400w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=557&amp;w=1300&amp;s=99388c7dd403f5496165b0ec2e42b75908128d47 1300w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=514&amp;w=1200&amp;s=5f546ec08f294983fa36313d07dc578797cefe51 1200w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=471&amp;w=1100&amp;s=a967a19a0232b68c8d711f3a773f687f54b24d1f 1100w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=429&amp;w=1000&amp;s=eee845bc7a2523c9e6f75aaaee1a8ea8f386a361 1000w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=386&amp;w=900&amp;s=2307b2fc667ee2e51ee3dd18b5706ce6db4896b4 900w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=343&amp;w=800&amp;s=da2d460384267003ba02ed2e09af8456c7a4a5b0 800w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=300&amp;w=700&amp;s=244519a9e38b2751ba462bb86a55cbb9c29d14bd 700w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=257&amp;w=600&amp;s=526c83bfb5956f5dfae72a1dac4e116dcc8e412f 600w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=214&amp;w=500&amp;s=6222ce6bc30cfe4c7db4e7af9ed84eca694456f5 500w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=171&amp;w=400&amp;s=90c4eb8a0eef2951d3b93f0ba8dd5b8052f78499 400w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=129&amp;w=300&amp;s=7c5f7979c447d3bd14c247910a40d82a1754e7a5 300w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=86&amp;w=200&amp;s=9e21097858367e9083a77d40c4d49bdf6a84a982 200w,https://smp.vgc.no/v2/images/52d50482-fe3e-4001-b903-ff264f33ce02?fit=crop&amp;h=43&amp;w=100&amp;s=ece76ed80f7f9d5618a7012967efe240c4d28bce 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-s59dcp"><h2 class="css-kfopbo">DNB-økonom etter ny USA-undersøkelse: – Det er i 2022 slaget står</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/GQnvJx/dystre-spaadommer-for-arbeidsplassene-slo-ikke-til-folk-forsto-ingenting" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="Dystre spådommer for arbeidsplassene slo ikke til: – Folk forsto ingenting"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><div class="observer-placeholder" style="aspect-ratio:1900 / 814"><noscript><style data-emotion="css djr9g6">.css-djr9g6{object-fit:cover;object-position:49.728900406192764% 43.97452649345814%!important;}</style><img class="image-asset css-djr9g6" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=814&amp;w=1900&amp;s=54b939e4e591197b114365a450533399ae62963c" srcSet="https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=814&amp;w=1900&amp;s=54b939e4e591197b114365a450533399ae62963c 1900w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=771&amp;w=1800&amp;s=c8e29e78ec0ef6600027ca420653daa467fa6bd1 1800w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=729&amp;w=1700&amp;s=ceab77098671db484c4ad7e0992cc752a6c8537f 1700w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=686&amp;w=1600&amp;s=44e08ef4588cabf89bed03cd041c3f0e2f6f62c8 1600w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=643&amp;w=1500&amp;s=c553b9df3c7afa25d0aa12b5c15df6bb87543cb4 1500w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=600&amp;w=1400&amp;s=33ffea135bed752befde12546964631d7171c63f 1400w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=557&amp;w=1300&amp;s=cc65ac4269c8a64bea869bea0c664ae6025580df 1300w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=514&amp;w=1200&amp;s=6ea4dbf428de39a388a252baba1665748469e18a 1200w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=471&amp;w=1100&amp;s=9c1bb51623ed38897a593d1c1fb3d33ed09f5fe7 1100w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=429&amp;w=1000&amp;s=6acbcb5af9bd791d0a4baee25c4a783872f95bc3 1000w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=386&amp;w=900&amp;s=f7ab4b48fac0c91632dd089f893152cbd8734379 900w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=343&amp;w=800&amp;s=69c6d474d0e368a59b6536899d9662188d6e34ee 800w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=300&amp;w=700&amp;s=fa645561e4f4dc7acfcb60e610c3be12bae2597f 700w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=257&amp;w=600&amp;s=edfed5f4c729fa6d35be6868d008842e3029e618 600w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=214&amp;w=500&amp;s=e16aa57aac066bcaf2774ebb985093987b2a9efc 500w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=171&amp;w=400&amp;s=56730c60ac0d07f4399a9358b8902cb2a5eff404 400w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=129&amp;w=300&amp;s=d2a9e07563f9922323e735099c41bee6c62ebab3 300w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=86&amp;w=200&amp;s=3d39d93fd1c25823f9f7661d390b1a0b3fb4c913 200w,https://smp.vgc.no/v2/images/9f026db1-4725-4b15-a4f4-644c98f1fcce?fit=crop&amp;h=43&amp;w=100&amp;s=15aa032cbbc86a3ca6e8466004e208daee8b54f1 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></noscript></div></div><div class="_1STWC uU7YU css-1h7gk03"><style data-emotion="css dcwfsh">.css-dcwfsh{object-fit:contain;}</style><img class="css-dcwfsh" src="data:image/svg+xml;base64,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" srcSet="data:image/svg+xml;base64,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 32w" alt="Betalt innhold" data-test-tag="image-asset" width="32" height="32" sizes="100vw"/></div></div><div class="css-1hlrz9z"><div class="default css-s59dcp"><h2 class="css-kfopbo">Dystre spådommer for arbeidsplassene slo ikke til: – Folk forsto ingenting</h2></div></div></a></li><li class="css-10xx0v0"><div class="observer-placeholder"><noscript><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div></li><li class="css-10xx0v0"><a data-test-tag="teaser-large:link-internal" href="/naeringsliv/i/mBGnJp/ny-rapport-oslo-bedrifter-har-prioritert-klimasatsing-under-pandemien" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="Ny rapport: Oslo-bedrifter har prioritert klimasatsing under pandemien"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><div class="observer-placeholder" style="aspect-ratio:1900 / 814"><noscript><style data-emotion="css n6zubb">.css-n6zubb{object-fit:cover;object-position:63.877422019275144% 87.4134799890351%!important;}</style><img class="image-asset css-n6zubb" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=814&amp;w=1900&amp;s=4d56297b161b7b15bdefbaefa1a622e7f94aa5b9" srcSet="https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=814&amp;w=1900&amp;s=4d56297b161b7b15bdefbaefa1a622e7f94aa5b9 1900w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=771&amp;w=1800&amp;s=3e69870eadaa7fa0789c0e7b69af53684a885fdb 1800w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=729&amp;w=1700&amp;s=eff6e0bcfe87a136a616e62885bc34ce219806a3 1700w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=686&amp;w=1600&amp;s=06ee8cda08026e5d82e17dfede31656332d9c2cb 1600w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=643&amp;w=1500&amp;s=f54004e365514119987cf675d1b6a4d98d40229e 1500w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=600&amp;w=1400&amp;s=58efec0f0731a52483052b442aa42af29b0fc75d 1400w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=557&amp;w=1300&amp;s=2c21650303a20b7927a0cdbe2f8daac051680aa5 1300w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=514&amp;w=1200&amp;s=6dfcf14fdb51abf66c1ed0ef5484922592abe4f6 1200w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=471&amp;w=1100&amp;s=4f34592c91bb732443ca1b20dd4c7d2c48ee6bad 1100w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=429&amp;w=1000&amp;s=99e19f2ab25dcd6767975c2fd69ff029cf6df7ab 1000w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=386&amp;w=900&amp;s=a6d23b2552204e4889e7ec3a3d365fb539cfc985 900w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=343&amp;w=800&amp;s=5d9e8288d7fecffbe5b9bfb02e0f28eb941e7d77 800w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=300&amp;w=700&amp;s=f19bbd3f538e1435fd66410d829161468e6718a6 700w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=257&amp;w=600&amp;s=d5db283de9d70e1d508a4c90d3242c8fcd6b98ab 600w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=214&amp;w=500&amp;s=392a08231cd9b097eafc2bf5bcd445c3686202b1 500w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=171&amp;w=400&amp;s=8f57bbeac3a0e44eb05b5104a6d950886aef0704 400w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=129&amp;w=300&amp;s=04580bd604c935cce1afbac7b191ae6313c9db87 300w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=86&amp;w=200&amp;s=9130858987631c11e566e363cba8863efeddea39 200w,https://smp.vgc.no/v2/images/1315de88-66b1-4422-9c89-41f6778993d7?fit=crop&amp;h=43&amp;w=100&amp;s=fede2dd138a9a7d9c49367b66732490f991b756b 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-s59dcp"><h2 class="css-kfopbo">Ny rapport: Oslo-bedrifter har prioritert klimasatsing under pandemien</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-large:link-internal" href="/norsk-oekonomi/i/x4yJpB/nordmenn-flest-vet-best-selv-eller-gjoer-vi-det-naa-overlater-flere-norgesferien-til-proffene" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="Oslo-paret gjorde noe få nordmenn gjør når de skal på norgesferie"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><div class="observer-placeholder" style="aspect-ratio:1900 / 814"><noscript><style data-emotion="css 1mcirq">.css-1mcirq{object-fit:cover;object-position:49.357937617049075% 65.37293852478533%!important;}</style><img class="image-asset css-1mcirq" data-test-tag="image-asset" src="https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=814&amp;w=1900&amp;s=a7f5ff23907ee9be5cf88058952ebefad7dfb982" srcSet="https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=814&amp;w=1900&amp;s=a7f5ff23907ee9be5cf88058952ebefad7dfb982 1900w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=771&amp;w=1800&amp;s=324ec8ef575587d0817ee1a77f487de02852fa70 1800w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=729&amp;w=1700&amp;s=a6a36913d7270f27fd8ef61551eb4772272df9f2 1700w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=686&amp;w=1600&amp;s=7ce181bfd1db21b135eab9a2e972123f671921ef 1600w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=643&amp;w=1500&amp;s=2e297d6e21f4b3e2a22d07355d67fab889adabf4 1500w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=600&amp;w=1400&amp;s=235f114e7f0ca77ac82131e30ba9f5daacf8f096 1400w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=557&amp;w=1300&amp;s=c597e798ce4e568a37a5e096509d706c5bf0e18c 1300w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=514&amp;w=1200&amp;s=e024964a2a47165772424daa112ebe20d2a3e637 1200w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=471&amp;w=1100&amp;s=226d84b95484aa0accd5d31eee62c6819a6e23b9 1100w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=429&amp;w=1000&amp;s=afff175490aef66fbd90a8402dfc05ec582036a6 1000w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=386&amp;w=900&amp;s=059a8d64eb58f04ed5a0f5a5f4b35656b2df493d 900w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=343&amp;w=800&amp;s=2a533bcd7808c93bf30e8edcde125ea63f7132bc 800w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=300&amp;w=700&amp;s=1efe693d019924dc671f4841ad5ce3cdc62cd57e 700w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=257&amp;w=600&amp;s=34c0f8ec663e15216e8d9c3cbd78857607d7fe6b 600w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=214&amp;w=500&amp;s=becf1e4a9444a9c027f63a733b11d1a89afcf804 500w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=171&amp;w=400&amp;s=0d9350c191a65859d00bacf400b09463f48f88c3 400w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=129&amp;w=300&amp;s=04ae07f5bf618dedc01442d17a5b9cfa666165d5 300w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=86&amp;w=200&amp;s=796e9331de50ff1ddc19e77fd6f6365efca4566e 200w,https://smp.vgc.no/v2/images/e4ef0fdb-b0ef-462d-b212-42152e86931f?fit=crop&amp;h=43&amp;w=100&amp;s=781e2b4898ed9f8f86f0265c44af9a48c80386af 100w" alt="" sizes="360px" style="aspect-ratio:1900 / 814"/></noscript></div></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-s59dcp"><h2 class="css-kfopbo">Oslo-paret gjorde noe få nordmenn gjør når de skal på norgesferie</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-sorjqj"><style data-emotion="css 5gjz75">.css-5gjz75{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-5gjz75>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-5gjz75.has-parallax-background >div[id*='utif']{z-index:1;}.css-5gjz75 .stickySkyscraper-right,.css-5gjz75 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-5gjz75 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-5gjz75 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-5gjz75 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-5gjz75 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-5gjz75 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-5gjz75 >div[id*='utif']::before{text-align:left;}.css-5gjz75>div[id*='utif']::before{display:block;content:'Annonse';color:#6E6B67;font-size:12px;text-transform:none;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-5gjz75>div[id*='utif']{float:left;}.css-5gjz75>div[id*='utif']::after{clear:both;}.css-5gjz75>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-5gjz75" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css 1czdaca">.css-1czdaca{font-family:var(--ff-chrome);font-size:16px;background-color:#222;width:100%;padding-top:32px;padding-bottom:32px;z-index:1;-webkit-font-smoothing:antialiased;}</style><footer role="contentinfo" class="css-1czdaca"><style data-emotion="css mkri2k">.css-mkri2k{max-width:var(--content-width);margin-left:auto;margin-right:auto;padding:0 15px;}</style><div class="css-mkri2k"><style data-emotion="css 133sxgm">.css-133sxgm{margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}</style><div class="css-133sxgm"><style data-emotion="css 1uaqbbn">.css-1uaqbbn{vertical-align:middle;display:inline-block;}.css-1uaqbbn >svg{width:84px;height:42px;}</style><div class="css-1uaqbbn"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></div><style data-emotion="css 167o1wz">.css-167o1wz{display:inline-block;color:var(--c-light);height:42px;vertical-align:middle;margin-left:12px;margin-top:-4px;}</style><div class="css-167o1wz"><style data-emotion="css lt2roy">.css-lt2roy{font-size:19px;font-weight:600;}</style><div class="css-lt2roy">E24 Dine Penger AS</div><style data-emotion="css 1pxl9ke">.css-1pxl9ke{font-size:15px;}</style><div class="css-1pxl9ke">Akersgata 55, 0180 OSLO</div></div></div><style data-emotion="css 1bdtu2">.css-1bdtu2{padding:0 var(--article-padding-fluid-value);margin-bottom:32px;}</style><div class="css-1bdtu2"><style data-emotion="css 1b6e2w0">.css-1b6e2w0{display:inline-block;font-size:16px;font-weight:600;line-height:28px;-webkit-text-decoration:none;text-decoration:none;background-color:var(--c-primary-01);color:var(--c-light);border-radius:32px;padding:8px 24px;margin-right:20px;-webkit-transition:background-color 200ms ease-in-out;transition:background-color 200ms ease-in-out;}.css-1b6e2w0:hover{background-color:#a4382a;}@media screen and (max-width: 739px){.css-1b6e2w0{font-size:12px;padding:4px 12px;margin-right:8px;}.css-1b6e2w0:hover{background-color:var(--c-primary-01);}}</style><a href="https://e24.no/tips-oss" class="css-1b6e2w0">Tips oss</a><a href="https://e24.no/annonseinfo" class="css-1b6e2w0">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice/" class="css-1b6e2w0">Kundesenter</a></div><div class="css-1bdtu2"><style data-emotion="css 1oqilvx">.css-1oqilvx{color:#aaa;margin-bottom:8px;}@media screen and (max-width: 739px){.css-1oqilvx{margin-bottom:12px;}}</style><div class="css-1oqilvx"><style data-emotion="css 1o85qtr">.css-1o85qtr{font-weight:600;color:#aaa;margin-right:12px;white-space:nowrap;}@media screen and (max-width: 739px){.css-1o85qtr{display:block;}}</style><strong class="css-1o85qtr">Ansvarlig redaktør</strong><style data-emotion="css x65d4w">.css-x65d4w{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;white-space:nowrap;margin-left:12px;}@media screen and (max-width: 739px){.css-x65d4w{margin-left:0;}}@media screen and (min-width: 981px){.css-x65d4w:hover{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width: 739px){.css-x65d4w{margin-left:0;}}</style><a href="mailto:lars.hakon.gronning@e24.no" class="css-x65d4w">Lars Håkon Grønning</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Administrende direktør</strong><a href="mailto:idabarth@schibsted.com" class="css-x65d4w">Ida Barth Thomassen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Nyhetsredaktør</strong><a href="mailto:mina@e24.no" class="css-x65d4w">Mina Liavik Karlsen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Utviklingsredaktør</strong><a href="mailto:andreas.fosse@e24.no" class="css-x65d4w">Andreas Fosse</a></div></div><div class="css-1bdtu2"><style data-emotion="css 1npoxbw">.css-1npoxbw{font-weight:600;white-space:nowrap;display:block;color:#fff;margin-bottom:8px;margin-right:0;}</style><strong class="css-1npoxbw">Kundesenter abonnement</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:21896088" class="css-x65d4w">21 89 60 88</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:abonnement@e24dinepenger.no" class="css-x65d4w">abonnement@e24dinepenger.no</a></div></div><div class="css-1bdtu2"><strong class="css-1npoxbw">Redaksjonen</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:22864025" class="css-x65d4w">22 86 40 25</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:nyhetssjefer@e24.no" class="css-x65d4w">nyhetssjefer@e24.no</a></div></div><style data-emotion="css 2lsbz9">.css-2lsbz9{padding:0 var(--article-padding-fluid-value);margin-bottom:24px;}</style><div class="css-2lsbz9"><style data-emotion="css 9gvazl">.css-9gvazl{display:inline-block;vertical-align:middle;}.css-9gvazl >svg{height:50px;width:50px;}.css-9gvazl+.css-9gvazl{margin-left:12px;}</style><a title="Vær Varsom-plakaten fra Norsk Presseforbund" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" rel="noopener noreferrer" target="_blank" class="css-9gvazl"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Norwegian Press Association</title><use xlink:href="#norwegian-press-association"></use></svg></a><a title="Redaktørplakaten fra Norsk Redatørforening" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" rel="noopener noreferrer" target="_blank" class="css-9gvazl"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Association Of Norwegian Editors</title><use xlink:href="#association-of-norwegian-editors"></use></svg></a><style data-emotion="css jr5tsx">.css-jr5tsx{display:inline-block;font-size:18px;height:48px;margin-left:12px;vertical-align:middle;color:var(--c-light);font-weight:700;}@media screen and (max-width: 739px){.css-jr5tsx{font-size:14px;height:auto;margin-top:12px;margin-left:0;}}</style><span class="css-jr5tsx">Vi arbeider etter Vær varsom-plakatens regler<br/>for god presseskikk og Redaktørplakaten.</span></div><style data-emotion="css cjmc7j">.css-cjmc7j{color:#aaa;margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}.css-cjmc7j a,.css-cjmc7j a:visited{color:var(--c-light)!important;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-cjmc7j a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-cjmc7j a:visited{color:#aaa!important;}}</style><div class="css-cjmc7j">Kurser er levert av <style data-emotion="css 15jkft9">.css-15jkft9{color:var(--link-color);}.css-15jkft9:focus{color:var(--link-color-focused);}.css-15jkft9:active{color:var(--link-color-active);}.css-15jkft9:hover{color:var(--link-color-hover);}.css-15jkft9:visited{color:var(--link-color-visited);}.css-15jkft9:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Oslo Børs" class="default css-15jkft9" href="https://www.oslobors.no" rel="noopener" data-test-tag="external-link">Oslo Børs</a>, <a aria-label="Oslo Market Solutions" class="default css-15jkft9" href="https://oslomarketsolutions.no" rel="noopener" data-test-tag="external-link">Oslo Market Solutions</a> og <a aria-label="Interactive Data" class="default css-15jkft9" href="https://www.interactivedata-rts.com" rel="noopener" data-test-tag="external-link">Interactive Data</a>. Kurser er 15 minutter forsinket. Det tas forbehold om eventuelle feil eller mangler i data.</div><style data-emotion="css 18w92tk">.css-18w92tk{padding:0 var(--article-padding-fluid-value);color:#aaa;white-space:nowrap;}</style><div class="css-18w92tk"><style data-emotion="css 1913zst">.css-1913zst{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;}.css-1913zst:visited{color:var(--c-light);}@media screen and (min-width: 981px){.css-1913zst:hover,.css-1913zst:visited{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width: 739px){.css-1913zst{display:block;margin-bottom:12px;}}</style><a href="https://e24.no/informasjon/digital-kopiering" class="css-1913zst">© 2021 E24</a><style data-emotion="css dyru6z">.css-dyru6z{margin-left:8px;margin-right:8px;}@media screen and (max-width: 739px){.css-dyru6z{display:none;}}</style><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/personvernerklaering" class="css-1913zst">Personvernerklæring</a><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/informasjonskapsler" class="css-1913zst">Bruk av informasjonskapsler (cookies)</a></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"TRACKERS_LINKPULSE_ENABLED":"true","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>