<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Equinor innrømmer: – Vi må bli flinkere – E24</title>
    <meta data-react-helmet="true" name="description" content="Etter møtet med Petroleumstilsynet er Equinor-toppene enig i at selskapet ikke godt nok klarer å utføre arbeid på rett måte. – Vi må bli flinkere, sier konserndirektør Kjetil Hove. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://e24.no/i/0Kd2OG"/><meta data-react-helmet="true" property="og:title" content="Equinor innrømmer: – Vi må bli flinkere"/><meta data-react-helmet="true" property="twitter:title" content="Equinor innrømmer: – Vi må bli flinkere"/><meta data-react-helmet="true" property="og:description" content="Etter møtet med Petroleumstilsynet er Equinor-toppene enig i at selskapet ikke godt nok klarer å utføre arbeid på rett måte. – Vi må bli flinkere, sier konserndirektør Kjetil Hove. "/><meta data-react-helmet="true" property="twitter:description" content="Etter møtet med Petroleumstilsynet er Equinor-toppene enig i at selskapet ikke godt nok klarer å utføre arbeid på rett måte. – Vi må bli flinkere, sier konserndirektør Kjetil Hove. "/><meta data-react-helmet="true" property="fb:app_id" content="1431408393738726"/><meta data-react-helmet="true" property="og:image" content="https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=1267&amp;w=1900&amp;s=e950afc5e940d30e2a2d3070e1ac685310f3799a"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=1267&amp;w=1900&amp;s=e950afc5e940d30e2a2d3070e1ac685310f3799a"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="e24"/><meta data-react-helmet="true" name="article-info" data-short-id="0Kd2OG" data-newsroom="e24"/>
    <link data-react-helmet="true" rel="canonical" href="https://e24.no/olje-og-energi/i/0Kd2OG/equinor-innroemmer-vi-maa-bli-flinkere"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Equinor innrømmer: – Vi må bli flinkere","datePublished":"2021-04-09T07:50:08Z","dateModified":"2021-04-09T07:51:55Z","wordCount":683,"articleSection":"Olje og energi","description":"Etter møtet med Petroleumstilsynet er Equinor-toppene enig i at selskapet ikke godt nok klarer å utføre arbeid på rett måte. – Vi må bli flinkere, sier konserndirektør Kjetil Hove. ","keywords":"aftenbladete24 petroleumstilsynet equinor","image":{"url":"https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&h=1267&w=1900&s=e950afc5e940d30e2a2d3070e1ac685310f3799a","width":1900,"height":1267,"@type":"ImageObject"},"video":{"@type":"VideoObject","name":"De største selskapene på norsk sokkel","description":"De siste årene har det vært store endringer i aktørbildet på norsk sokkel. Selskaper som ikke fantes for få år siden, er nå blant de største. Hvorfor har det blitt sånn, og hva betyr det for norsk sokkel?Programleder: Ola MyrsetGjest: Kyrre M. KnudsenProdusent: Henrik Svanevik","thumbnail":{"@type":"ImageObject","url":"https://imbo.vgtv.no/users/vgtv/images/93887f33eb19f1f648b866bec6397db5.jpg?t%5B%5D=1960x1100q50","width":1960,"height":1100},"thumbnailUrl":"https://imbo.vgtv.no/users/vgtv/images/93887f33eb19f1f648b866bec6397db5.jpg?t%5B%5D=1960x1100q50","duration":"PT1344.513S","contentURL":"https://svpvodps-vh.akamaized.net/2021/02/601d32dcdd5dd2727c283924/128.mp4","uploadDate":"2020-10-29T21:10:10Z"},"publisher":null,"author":[{"@type":"Person","name":"Erlend Skarsaune (Stavanger Aftenblad)","description":""},{"@type":"Person","name":"Anders Fjellberg (Stavanger Aftenblad)","description":""}],"mainEntityOfPage":"https://e24.no/olje-og-energi/i/0Kd2OG/equinor-innroemmer-vi-maa-bli-flinkere"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[4119,4472,6794,7762,552,5405,7709,8455,7924,8462,54,1073,8381,9009,7404,6514,7967,5952,3914,4569,7399,8041,1947,4755,7153,6538,733,2672,4610]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-e24-components-AppBrandStreamer","src-trackers-linkpulse-src-Conditional","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-features-article-components-Image-variants-FloatIfPortrait","src-features-article-components-Image-Figimage","src-features-article-components-Image-Figcaption","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-sites-e24-components-Share","hyperion-components-HorizontalRule","hyperion-components-Text","hyperion-components-Factbox-Factbox","hyperion-components-Factbox-children-FactboxText","hyperion-components-Factbox-children-FactboxList","hyperion-components-Button-variants-Text","hyperion-components-ParagraphHeader","src-sites-e24-components-ContentMarketing","src-features-article-components-InlineVideo-variants-VGTV","src-components-BrandMetricsSurvey","hyperion-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-page-components-CoreComments","src-sites-e24-components-JobbCarousel","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related","src-sites-e24-components-FinnDistribution-components-BlinkAd"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.91b30e02.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.20fcb2c6.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.807ce213.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.0f12b3b6.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-AppBrandStreamer" src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.5360d946.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.24177708.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.8e9c42a5.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.36ca7cf7.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/async-commons.e34d4c1c.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.b625058e.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.04d65a63.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Share" src="/cnp-assets/src-sites-e24-components-Share.4cca4953.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.98f317cb.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-Factbox" src="/cnp-assets/hyperion-components-Factbox-Factbox.a7fc3c25.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxText" src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.86a61118.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxList" src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.ad2122ad.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.ccea451a.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.582877a7.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/6514.5a601b7e.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-InlineVideo-variants-VGTV" src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.32e42b5b.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.2259bad0.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.6b72acc7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.d437c3c3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.5ca8971e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.428a8648.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.4602559f.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.d99a184a.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.6aab0e97.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.3d8c77c9.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.e6d2901f.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.92266b07.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.f1cfe505.m.js" type="module"></script><script src="/cnp-assets/runtime.c997268f.js" defer nomodule></script>
<script src="/cnp-assets/vendors.2c9358bc.js" defer nomodule></script>
<script src="/cnp-assets/main.ed7fedaa.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.49fef180.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-AppBrandStreamer.6eb21264.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.9e50d010.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.35fd8a53.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.72379066.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.bc4c333e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.ea496dc4.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.68da8040.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Share.1ab7a25a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.5ffe2c37.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox.88baecf1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.96555136.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.72433cec.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.9b35c58a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.56674eda.js" defer nomodule></script>
<script src="/cnp-assets/6514.ff1d65ea.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-InlineVideo-variants-VGTV.f635ee8a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.03e3cbb4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.b4784eaa.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.3604946f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.96952918.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.6bc44dc2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.cb1e78ba.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.f689fdb9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.a90ae35e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.9a78d2f6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.4a8c0b47.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.4d5b4176.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.0ef067c3.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.807ce213.css">
<link data-chunk="src-sites-e24-components-AppBrandStreamer" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-AppBrandStreamer.5360d946.css">
<link data-chunk="src-sites-e24-components-JobbCarousel" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-JobbCarousel.d99a184a.css">
<link data-chunk="src-sites-e24-components-PaidContentIndicator" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-PaidContentIndicator.e6d2901f.css">
<link data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.92266b07.css">
<link data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" rel="stylesheet" href="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.f1cfe505.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 76 38" id="logo"><desc>E24 Logo</desc><g fill="none" fill-rule="evenodd"><path fill="#545454" d="M0 0h26.6v38H0z"></path><path fill="#FFF" d="M23.18 3.42H3.42v31.16l19.76-.002V28.88H9.12v-7.22h14.06v-5.7H9.12V9.12h14.06z"></path><path fill="#C14232" d="M29.64 0H76v38H29.64z"></path><path fill="#FFF" d="M60.8 12.16l-7.6 11.02h7.6z"></path><path d="M49.626 18.369a9.86 9.86 0 0 0 1.245-3.889c.035-.336.056-.678.056-1.022 0-5.483-4.456-9.938-9.987-10.033-.256.005-1.109-.005-1.109-.005H33.44v5.7h6.84c2.146.267 3.586 1.57 3.914 3.659.371 2.379-.623 4.359-4.262 8.483 0 0-.723.824-1.732 1.979-1.415 1.616-3.391 3.874-4.76 5.639v5.7l27.74-.002V28.88H41.53c2.194-2.927 6.998-8.545 8.096-10.511zM66.5 28.88h5.7v5.7h-5.7zM66.5 3.42h5.7v19.76h-5.7z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 20 20" id="byoutline-small"><desc>byoutline</desc><g id="Byout" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="E24_Storycards" transform="translate(-40.000000, -2361.000000)" fill="#A1A1A1" fill-rule="nonzero"><g id="Group-4" transform="translate(30.000000, 2354.000000)"><g id="ic_camera" transform="translate(10.000000, 7.000000)"><ellipse id="Oval" cx="10" cy="8.8" rx="2.89473684" ry="2.93333333"></ellipse><path d="M17.8571429,2.90909091 L15.2232143,2.90909091 C15.0892857,2.90909091 14.9232143,2.82090909 14.79375,2.68181818 L13.6357143,0.820909091 C13.6174,0.791375856 13.5969569,0.763268253 13.5745536,0.736818182 C13.1745536,0.261818182 12.6339286,0 12.0535714,0 L7.94642857,0 C7.36607143,0 6.82544643,0.261818182 6.42544643,0.736818182 C6.40304311,0.763268253 6.38259998,0.791375856 6.36428571,0.820909091 L5.20625,2.68454545 C5.10714286,2.79454545 4.96785714,2.91181818 4.82142857,2.91181818 L4.82142857,2.54818182 C4.82142857,2.14652018 4.50163196,1.82090909 4.10714286,1.82090909 L3.03571429,1.82090909 C2.64122518,1.82090909 2.32142857,2.14652018 2.32142857,2.54818182 L2.32142857,2.91181818 L2.14285714,2.91181818 C0.959899814,2.91307088 0.00123032583,3.88917072 0,5.09363636 L0,13.8181818 C0.00123032583,15.0226475 0.959899814,15.9987473 2.14285714,16 L17.8571429,16 C19.0401002,15.9987473 19.9987697,15.0226475 20,13.8181818 L20,5.09090909 C19.9987697,3.88644345 19.0401002,2.9103436 17.8571429,2.90909091 L17.8571429,2.90909091 Z M10,13.0909091 C7.63306536,13.0909091 5.71428571,11.1372425 5.71428571,8.72727273 C5.71428571,6.31730291 7.63306536,4.36363636 10,4.36363636 C12.3669346,4.36363636 14.2857143,6.31730291 14.2857143,8.72727273 C14.2830081,11.1361003 12.3658128,13.0881537 10,13.0909091 Z" id="Shape"></path></g></g></g></g></symbol><symbol viewBox="0 0 16 16" id="expand-down-small"><desc>vg-expand-down</desc><polygon points="10.8 7 12 7.8 8 12.2 4 7.8 5.2 7 8 10.2"></polygon></symbol><symbol viewBox="0 0 30 30" id="norwegian-press-association"><desc>Norwegian Press Association</desc><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill="#FFF" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 80 80" id="association-of-norwegian-editors"><desc>Association Of Norwegian Editors</desc><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill="#FFF" fill-rule="evenodd"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global d5mhyx">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</style><style data-emotion="css kac2ga">.css-kac2ga{font-family:Source Sans Pro;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:0px;position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-kac2ga{top:0;}}body[class*='-fullscreen-document'] .css-kac2ga{z-index:1;}@media screen and (min-width: 981px){.css-kac2ga{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-kac2ga"><style data-emotion="css deg1zc">.css-deg1zc{position:absolute;top:0;left:0;z-index:1200;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div data-test-tag="skip-to-content" class="css-deg1zc"><style data-emotion="css sv2314">.css-sv2314{display:inline-block;padding:var(--gap-unit);position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}.css-sv2314:focus{position:relative;overflow:visible;width:auto;height:auto;}.css-sv2314:focus{color:var(--component-text-color-01);background-color:#FF922B;}</style><a href="#main" class="css-sv2314">Hopp til hovedinnhold</a></div><style data-emotion="css 11lgt1s">.css-11lgt1s{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-11lgt1s{height:44px;line-height:44px;}}</style><div class="css-11lgt1s"><style data-emotion="css 1hbh2qo">.css-1hbh2qo{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#F5EFE6;border-color:#DCD5CE;border-width:1px;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-1hbh2qo{overflow-y:visible;}}</style><div class="css-1hbh2qo"><style data-emotion="css 8zrgd2">.css-8zrgd2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-8zrgd2{padding:0 10px 0 10px;}}</style><div class="css-8zrgd2"><style data-emotion="css 10hr0a8">.css-10hr0a8{display:block;height:inherit;font-size:0;padding:0 5px;}.css-10hr0a8::-moz-focus-inner{border:0;}.css-10hr0a8:focus{outline:var(--link-focus-outline);}.css-10hr0a8:link,.css-10hr0a8:hover,.css-10hr0a8:active,.css-10hr0a8:visited{-webkit-text-decoration:none;text-decoration:none;color:#FFF;}.css-10hr0a8 svg{width:auto;vertical-align:middle;fill:#FFF;height:30px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-10hr0a8 svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-10hr0a8 svg{height:38px;}}</style><a data-test-tag="internal-link" href="/" class="css-10hr0a8" rel="" target="" aria-label="Til forsiden av E24"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1c2zcuu">.css-1c2zcuu{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:uppercase;font-weight:600;color:#C14232;}.css-1c2zcuu:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1c2zcuu::-moz-focus-inner{border:0;}.css-1c2zcuu:focus{outline:var(--link-focus-outline);}.css-1c2zcuu:hover{color:#A83A2C;background-color:#F5EFE6;}@media screen and (max-width: 980px){.css-1c2zcuu{padding:calc(
              (
                  44px -
                    14px
                ) / 2
            ) 5px;font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-1c2zcuu" rel="" target="" aria-label="Aksjelive" tabindex="0">Aksjelive</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-1c2zcuu" rel="" target="" aria-label="Børs" tabindex="0">Børs</a></li><style data-emotion="css 1o1juw7">.css-1o1juw7{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1o1juw7{display:none;}}@media screen and (max-width: 980px){.css-1o1juw7{display:inline-block;margin-right:30px;}}</style><li class="css-1o1juw7"><a data-test-tag="internal-link" href="/pluss/" class="css-1c2zcuu" rel="" target="" aria-label="E24+" tabindex="0">E24+</a></li><li class="css-1o1juw7"><a data-test-tag="internal-link" href="/tips-oss/" class="css-1c2zcuu" rel="" target="" aria-label="Tips oss" tabindex="0">Tips oss</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion="css 10x500e">.css-10x500e{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-10x500e:hover{color:#A83A2C;background-color:#F5EFE6;}.css-10x500e >svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-10x500e >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-10x500e{display:none;}}.css-10x500e:hover{border-color:#333;color:#333;}.css-10x500e::-moz-focus-inner{border:0;}.css-10x500e:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-10x500e{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-10x500e{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-10x500e"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 8kc9ve">.css-8kc9ve{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-8kc9ve{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#E1DAD2;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:44px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-8kc9ve{margin-left:auto;display:block;}}</style><div class="css-8kc9ve"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css axj045">.css-axj045{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#333;padding-top:0px;border:1px solid #E1DAD2;-webkit-appearance:none;}.css-axj045::-moz-focus-inner{border:0;}.css-axj045:focus{outline:var(--link-focus-outline);}.css-axj045::-webkit-input-placeholder{color:#333;opacity:1;}.css-axj045::-moz-placeholder{color:#333;opacity:1;}.css-axj045:-ms-input-placeholder{color:#333;opacity:1;}.css-axj045::placeholder{color:#333;opacity:1;}.css-axj045::-ms-input-placeholder{color:#333;}.css-axj045::-webkit-search-decoration,.css-axj045::-webkit-search-cancel-button,.css-axj045::-webkit-search-results-button,.css-axj045::-webkit-search-results-decoration{-webkit-appearance:none;}.css-axj045:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-axj045{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#FFF;border:none;}.css-axj045:hover,.css-axj045:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-axj045"/></label><style data-emotion="css ab1wbb">.css-ab1wbb{display:none;background-color:#F5EFE6;}@media screen and (min-width: 981px){.css-ab1wbb{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #FFF;}}.css-ab1wbb svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-ab1wbb svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-ab1wbb svg{margin-left:0;}}.css-ab1wbb::-moz-focus-inner{border:0;}.css-ab1wbb:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-ab1wbb"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 9ck1l8">.css-9ck1l8{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:15px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:45px;height:45px;margin-left:0;margin-right:calc(
          -1 * ((45px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-9ck1l8:hover{border-color:#333;color:#333;}.css-9ck1l8::-moz-focus-inner{border:0;}.css-9ck1l8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-9ck1l8{width:45px;height:45px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-9ck1l8{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-9ck1l8{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-9ck1l8:hover{background-color:#F5EFE6;}</style><button class="css-9ck1l8" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 8nmxr3">.css-8nmxr3{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-8nmxr3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-8nmxr3"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1xpalu5">.css-1xpalu5{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1xpalu5::after,.css-1xpalu5::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1xpalu5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1xpalu5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1xpalu5,.css-1xpalu5::before,.css-1xpalu5::after{background-color:#333;}.css-1xpalu5::before{top:-5px;}.css-1xpalu5::after{bottom:-5px;}</style><span class="css-1xpalu5"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css aph0vm">.css-aph0vm{height:56px;background-color:#FAF3EA;position:relative;z-index:60;box-sizing:border-box;margin-top:1px;border-bottom:1px solid #D4CEC6;}@media screen and (max-width: 980px){.css-aph0vm{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:50px;}}</style><div role="navigation" aria-label="submenu" class="css-aph0vm"><style data-emotion="css 1kf0x5w">.css-1kf0x5w{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1290px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-1kf0x5w"><style data-emotion="css 14ui51c">.css-14ui51c{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-14ui51c{height:50px;line-height:50px;}}@media screen and (max-width: 980px){.css-14ui51c::before{background-color:#FAF3EA;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-14ui51c::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-14ui51c::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-14ui51c"><style data-emotion="css 19trg2m">.css-19trg2m{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-19trg2m{z-index:20;}}@media screen and (min-width: 981px){.css-19trg2m{margin-right:calc(2 * 10px);}}.css-19trg2m::after{border-right:1px solid #D4CEC6;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-19trg2m::after{right:-18px;}}</style><div class="css-19trg2m"><style data-emotion="css 1b36fyz">.css-1b36fyz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-1b36fyz:hover{border-color:#333;color:#333;}.css-1b36fyz::-moz-focus-inner{border:0;}.css-1b36fyz:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-1b36fyz{font-size:19px;}}</style><a data-test-tag="internal-link" href="/olje-og-energi" class="css-1b36fyz" rel="" target="" aria-label="Olje og energi">Olje og energi</a></div><style data-emotion="css 1ofx8k9">.css-1ofx8k9{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-1ofx8k9:hover{border-color:#333;color:#333;}.css-1ofx8k9::-moz-focus-inner{border:0;}.css-1ofx8k9:focus{outline:var(--link-focus-outline);}.css-1ofx8k9 svg{margin-left:5px;}@media screen and (min-width: 740px){.css-1ofx8k9{font-size:19px;}}@media screen and (min-width: 981px){.css-1ofx8k9{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-1ofx8k9{display:none;}}</style><button type="button" aria-haspopup="true" class="css-1ofx8k9"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 102lkh1">.css-102lkh1{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-102lkh1{width:100%;padding:0 10px;background-color:#FAF3EA;border-top:1px solid #D4CEC6;}}@media screen and (min-width: 981px){.css-102lkh1{height:56px;}}</style><ul class="css-102lkh1"><style data-emotion="css gwm3ou">.css-gwm3ou{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-gwm3ou a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-gwm3ou{height:48px;line-height:48px;width:auto;border-bottom:1px solid #D4CEC6;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-gwm3ou{float:left;}}</style><li class="css-gwm3ou"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/boers-og-finans" class="css-1bdsb78" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/naeringsliv" class="css-1bdsb78" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-gwm3ou"><style data-emotion="css 9a5oim">.css-9a5oim{-webkit-text-decoration:none;text-decoration:none;-webkit-text-decoration:none;text-decoration:none;font-weight:700;}.css-9a5oim:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9a5oim::-moz-focus-inner{border:0;}.css-9a5oim:focus{outline:var(--link-focus-outline);}.css-9a5oim,.css-9a5oim:hover,.css-9a5oim:active{color:#333;}@media screen and (max-width: 980px){.css-9a5oim{height:100%;display:block;}}@media screen and (min-width: 981px){.css-9a5oim{font-size:16px;padding:0 5px;}}@media screen and (min-width: 981px){.css-9a5oim{border-bottom:2px solid #C14232;}}</style><a data-test-tag="internal-link" href="/olje-og-energi" class="css-9a5oim" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/det-groenne-skiftet" class="css-1bdsb78" rel="" target="" aria-label="Det grønne skiftet">Det grønne skiftet</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-1bdsb78" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-1bdsb78" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-1bdsb78" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/teknologi" class="css-1bdsb78" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-gwm3ou"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-1bdsb78" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"><style data-emotion="css tp1ps7">@media screen and (max-width: 980px){.css-tp1ps7{display:none;}}@media screen and (min-width: 981px){.css-tp1ps7{margin-right:13px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;}.css-tp1ps7:hover{border-color:#C14232;color:#C14232;}.css-tp1ps7::-moz-focus-inner{border:0;}.css-tp1ps7:focus{outline:var(--link-focus-outline);}}@media screen and (max-width: 980px){.css-tp1ps7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#C14232;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;text-transform:uppercase;}.css-tp1ps7:hover{border-color:#C14232;color:#C14232;}.css-tp1ps7::-moz-focus-inner{border:0;}.css-tp1ps7:focus{outline:var(--link-focus-outline);}}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-tp1ps7" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></span></div></div></div></div><style data-emotion="css yi5v2d">.css-yi5v2d{background-color:#FAF3EA;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-yi5v2d{top:44px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-yi5v2d{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-yi5v2d{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-yi5v2d{top:44px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-yi5v2d"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1jig3z2">.css-1jig3z2{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1290px;}@media screen and (min-width: 981px){.css-1jig3z2{padding:0 15px;}}@media screen and (max-width: 980px){.css-1jig3z2{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1jig3z2"><style data-emotion="css fkrs2k">.css-fkrs2k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fkrs2k{background-color:#E9E1D6;padding-bottom:calc(44px);}}@media screen and (min-width: 981px){.css-fkrs2k{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fkrs2k"><style data-emotion="css ujdamc">.css-ujdamc{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-ujdamc:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-ujdamc{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-ujdamc{padding:5px 15px 0;-webkit-flex-basis:calc(
            1290px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1290px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1290px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-ujdamc"><style data-emotion="css yq5lo9">.css-yq5lo9{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-yq5lo9{padding-left:0;background-color:#FAF3EA;}}@media screen and (min-width: 981px){.css-yq5lo9{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-yq5lo9"><style data-emotion="css 1umm7nl">.css-1umm7nl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-1umm7nl{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-1umm7nl{padding:15px 0;}}.css-1umm7nl::before{content:'';display:block;position:absolute;border-bottom:1px solid #D4CEC6;left:15px;right:15px;}@media screen and (min-width: 981px){.css-1umm7nl::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-1umm7nl:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-1umm7nl:last-of-type::before{display:none;}}.css-1umm7nl:last-of-type::before{content:'';display:block;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1umm7nl:first-child{font-weight:700;}}@media screen and (min-width: 981px){.css-1umm7nl:first-child{font-weight:700;}}</style><li class="sectionItem css-1umm7nl"><style data-emotion="css 1pjbivq">@media screen and (max-width: 980px){.css-1pjbivq{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-1pjbivq{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-1pjbivq{background-color:#FAF3EA;}}@media screen and (min-width: 981px){.css-1pjbivq{-webkit-flex:0 1 19em;-ms-flex:0 1 19em;flex:0 1 19em;}}</style><div class="css-1pjbivq"><style data-emotion="css fz5u30">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</style><span class="css-fz5u30">NYTTIGE SIDER</span><style data-emotion="css nzsyq1">.css-nzsyq1{display:none;}@media screen and (max-width: 980px){.css-nzsyq1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:45px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-nzsyq1:hover{border-color:#333;color:#333;}.css-nzsyq1::-moz-focus-inner{border:0;}.css-nzsyq1:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css wgexlr">.css-wgexlr{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-wgexlr{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-wgexlr{margin-top:-5px;}}@media screen and (max-width: 739px){.css-wgexlr{margin-top:-3px;padding:0 15px 20px;}}@media screen and (min-width: 740px) and (max-width: 980px){.css-wgexlr{padding:15px 15px 20px;}}</style><ul class="css-wgexlr"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css wclk5y">.css-wclk5y{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-wclk5y:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-wclk5y::-moz-focus-inner{border:0;}.css-wclk5y:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-wclk5y{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-wclk5y{font-size:16px;}}.css-wclk5y[aria-label='E24+']{color:#C14232;}@media screen and (min-width: 740px) and (max-width: 980px){.css-wclk5y[aria-label='E24+']{font-weight:700;}}@media screen and (min-width: 981px){.css-wclk5y[aria-label='E24+']{font-weight:700;}}</style><a data-test-tag="internal-link" href="/pluss" class="css-wclk5y" rel="" target="" aria-label="E24+">E24+</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://bors.e24.no/" class="css-wclk5y" rel="" target="" aria-label="Børs">Børs</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://aksjelive.e24.no/" class="css-wclk5y" rel="" target="" aria-label="Aksjelive">Aksjelive</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://dinepenger.no" class="css-wclk5y" rel="" target="" aria-label="Dine Penger">Dine Penger</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/min-E24" class="css-wclk5y" rel="" target="" aria-label="Last ned minE24">Last ned minE24</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://aksjenm.e24.no/game/#/" class="css-wclk5y" rel="" target="" aria-label="Aksje-NM">Aksje-NM</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><style data-emotion="css 1v4bogq">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</style><a data-test-tag="internal-link" href="/" class="css-1v4bogq" rel="" target="" aria-label="NYHETER">NYHETER</a><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/boers-og-finans" class="css-wclk5y" rel="" target="" aria-label="Børs og finans">Børs og finans</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/naeringsliv" class="css-wclk5y" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/olje-og-energi" class="css-wclk5y" rel="" target="" aria-label="Olje og energi">Olje og energi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/det-groenne-skiftet" class="css-wclk5y" rel="" target="" aria-label="Det grønne skiftet">Det grønne skiftet</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/hav-og-sjoemat" class="css-wclk5y" rel="" target="" aria-label="Hav og sjømat">Hav og sjømat</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/norsk-oekonomi" class="css-wclk5y" rel="" target="" aria-label="Norsk økonomi">Norsk økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/internasjonal-oekonomi" class="css-wclk5y" rel="" target="" aria-label="Internasjonal økonomi">Internasjonal økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/teknologi" class="css-wclk5y" rel="" target="" aria-label="Teknologi">Teknologi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/privatoekonomi" class="css-wclk5y" rel="" target="" aria-label="Privatøkonomi">Privatøkonomi</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><a data-test-tag="internal-link" href="/karriere-og-ledelse" class="css-1v4bogq" rel="" target="" aria-label="Karriere og ledelse">Karriere og ledelse</a><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/ledertalentene" class="css-wclk5y" rel="" target="" aria-label="Ledertalentene">Ledertalentene</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/ledige-stillinger" class="css-wclk5y" rel="" target="" aria-label="Ledige stillinger">Ledige stillinger</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><span class="css-fz5u30">Tjenester</span><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://penger.no" class="css-wclk5y" rel="" target="" aria-label="Penger.no">Penger.no</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://proff.no" class="css-wclk5y" rel="" target="" aria-label="Proff.no">Proff.no</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.vg.no/bil/" class="css-wclk5y" rel="" target="" aria-label="Bilguiden">Bilguiden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.vg.no/sammenlign/forbrukslån/" class="css-wclk5y" rel="" target="" aria-label="Sammenlign forbrukslån">Sammenlign forbrukslån</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://www.tek.no/mobilabonnement" class="css-wclk5y" rel="" target="" aria-label="Sammenlign mobilabonnement">Sammenlign mobilabonnement</a></li></ul></li><li class="sectionItem css-1umm7nl"><div class="css-1pjbivq"><span class="css-fz5u30">Annet</span><button type="button" class="css-nzsyq1"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-wgexlr"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/siste" class="css-wclk5y" rel="" target="" aria-label="Siste nytt">Siste nytt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/lunch" class="css-wclk5y" rel="" target="" aria-label="Lunch">Lunch</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/nyhetsbrev" class="css-wclk5y" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podcast" class="css-wclk5y" rel="" target="" aria-label="Podkast">Podkast</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/rss" class="css-wclk5y" rel="" target="" aria-label="RSS">RSS</a></li></ul></li></ul></div><style data-emotion="css 3qfvks">.css-3qfvks{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #D4CEC6;border-right:1px solid #D4CEC6;margin-right:0;background-color:#E9E1D6;}.css-3qfvks:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-3qfvks{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #D4CEC6;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-3qfvks{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}@media screen and (min-width: 981px){.css-3qfvks{padding-bottom:28px;}}</style><div class="css-3qfvks"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 177afgm">.css-177afgm{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Source Sans Pro;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:45px;margin-right:15px;}.css-177afgm:hover{border-color:#333;color:#333;}.css-177afgm::-moz-focus-inner{border:0;}.css-177afgm:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/pluss/bli-abonnent?source=header-btn" class="css-177afgm" rel="" target="" aria-label="Kjøp E24+">Kjøp E24+</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion="css 1rx22nm">.css-1rx22nm{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-1rx22nm::-moz-focus-inner{border:0;}.css-1rx22nm:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1rx22nm{line-height:45px;}}@media screen and (min-width: 981px){.css-1rx22nm{margin:10px 0;}}</style><a data-test-tag="internal-link" href="/tips-oss/" class="css-1rx22nm" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="/informasjon/om-oss/" class="css-1rx22nm" rel="" target="" aria-label="Om oss">Om oss</a></li><li><a data-test-tag="internal-link" href="/annonseinfo" class="css-1rx22nm" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="/informasjon/personvernerklaering" class="css-1rx22nm" rel="" target="" aria-label="Personvernerklæring">Personvernerklæring</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.e24dinepenger.no/kundeservice" class="css-1rx22nm" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/interesseskjema/?referer=bedrift_meny_e24" class="css-1rx22nm" rel="" target="" aria-label="Kjøp bedriftsabonnement">Kjøp bedriftsabonnement</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css-global ag56z1">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:inherit;-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1w6qv2s">.css-1w6qv2s{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1w6qv2s a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1w6qv2s{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1w6qv2s{background:#FBF3EA;}}@media screen and (min-width: 740px){.css-1w6qv2s{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1w6qv2s"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css 1d5smxt">.css-1d5smxt{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1d5smxt"><style data-emotion="css do4hhl">.css-do4hhl{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-do4hhl>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-do4hhl.has-parallax-background >div[id*='utif']{z-index:1;}.css-do4hhl .stickySkyscraper-right,.css-do4hhl .stickySkyscraper-left{width:var(--skyscraper-width);}.css-do4hhl .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-do4hhl .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-do4hhl .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-do4hhl .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-do4hhl >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-do4hhl >div[id*='utif']::before{text-align:left;}.css-do4hhl>div[id*='utif']::before{display:block;content:'Annonse';color:#6E6B67;font-size:12px;text-transform:none;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-do4hhl>div[id*='utif']{float:right;}.css-do4hhl>div[id*='utif']::after{clear:both;}.css-do4hhl>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-do4hhl" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-13luhq3"><style data-emotion="css z8brcp">.css-z8brcp{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-z8brcp>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-z8brcp.has-parallax-background >div[id*='utif']{z-index:1;}.css-z8brcp .stickySkyscraper-right,.css-z8brcp .stickySkyscraper-left{width:var(--skyscraper-width);}.css-z8brcp .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-z8brcp .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-z8brcp .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-z8brcp .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-z8brcp >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-z8brcp>div[id*='utif']::before{display:block;content:'Annonse';color:#6E6B67;font-size:12px;text-transform:none;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-z8brcp>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-z8brcp" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-13luhq3"><style data-emotion="css swpnqa">.css-swpnqa{font-size:0;position:relative;}.css-swpnqa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-swpnqa.has-parallax-background >div[id*='utif']{z-index:1;}.css-swpnqa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-swpnqa" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global srzyac">html,body{background-color:#FBF3EA;}</style><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css 1wb3k3s">.css-1wb3k3s{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-136px + 10.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;}@media screen and (min-width: 981px){.css-1wb3k3s.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1wb3k3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1wb3k3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-1wb3k3s.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-1wb3k3s" data-test-tag="headline">Equinor innrømmer: – Vi må bli flinkere</h1><style data-emotion="css kyvovk">.css-kyvovk{font-size:calc(-13px + 2rem);line-height:calc(-19px + 2.75rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width: 981px){.css-kyvovk.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-kyvovk.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-kyvovk.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-kyvovk.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-kyvovk" data-test-tag="lead-text">Etter møtet med Petroleumstilsynet er Equinor-toppene enig i at selskapet ikke godt nok klarer å utføre arbeid på rett måte. – Vi må bli flinkere, sier konserndirektør Kjetil Hove. </p><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1247agn">.css-1247agn{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-1247agn{padding-bottom:inherit;}.css-1247agn.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1247agn.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1247agn.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1247agn.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1247agn.fullWidth,.fullPageWidthDesktop .css-1247agn.fullWidth,.fullScreen .css-1247agn.fullWidth,.fullWidth .css-1247agn.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-1247agn" data-test-tag="image"><div><style data-emotion="css mw3std">.css-mw3std{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-mw3std,.fullScreen .css-mw3std{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-mw3std{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-mw3std{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-mw3std{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-mw3std,.fullWidth .css-mw3std,.fullPageWidth .css-mw3std,.fullScreenTop .css-mw3std,.fullScreen .css-mw3std{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-mw3std{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-mw3std"><style data-emotion="css 1oihvgt">.css-1oihvgt{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-1oihvgt,.fullScreenTop .css-1oihvgt{height:100%;padding-bottom:0;}</style><div class="css-1oihvgt"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=1267&amp;w=1900&amp;s=e950afc5e940d30e2a2d3070e1ac685310f3799a" srcSet="https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=1267&amp;w=1900&amp;s=e950afc5e940d30e2a2d3070e1ac685310f3799a 1900w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=1200&amp;w=1800&amp;s=cb4b586d483e3ca3c524337c1b0b90c8eba11b94 1800w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=1133&amp;w=1700&amp;s=739403e5ee80178fab12359e9dc7e8e935a89eaf 1700w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=1067&amp;w=1600&amp;s=046bb2ba16b2794d68a1ab82629c3ca7e9d419b3 1600w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=1000&amp;w=1500&amp;s=17d04169bb3f65195efb1ea7c5f22da99cf18b5d 1500w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=933&amp;w=1400&amp;s=6011850307b81933b522f23958ca4f3b86fa8908 1400w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=867&amp;w=1300&amp;s=adff33dc82d9750b21a4a5f1af2ff7d4102aa5dd 1300w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=800&amp;w=1200&amp;s=e983ec40689f9907c589ba77b1d2db541fbb6f3e 1200w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=733&amp;w=1100&amp;s=c422672f30040418fb3d9de87ff96ed95b5c4280 1100w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=667&amp;w=1000&amp;s=d9269ac455dfed68a56e2004a66e7cd74a6d75f4 1000w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=600&amp;w=900&amp;s=928bcbd5282fe978fd77f8ecc69e46f077192664 900w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=533&amp;w=800&amp;s=11db1b0cbad2771d3307bc809d99cc1aca3a1186 800w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=467&amp;w=700&amp;s=e6a8dc207b042f8244b95cf1a82ef0a93dff3522 700w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=400&amp;w=600&amp;s=4390fe1e28b4bb1eef8d81de107e53f1ed323b39 600w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=333&amp;w=500&amp;s=0b0415451b8ab1d9fc0777c87fba6e09e0e61f28 500w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=267&amp;w=400&amp;s=9d33691c2c2a1310235b1043131561bd32a59502 400w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=200&amp;w=300&amp;s=90a49dd02457cd7c4e33cd59517253446a9d9dac 300w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=133&amp;w=200&amp;s=f25a58cd945407f638d46f7f111b32e7a7188294 200w,https://smp.vgc.no/v2/images/cad296d9-ee89-4213-9cdd-4c31d703b5d6?fit=crop&amp;h=67&amp;w=100&amp;s=9ea4951b2c32bbc059c8c71bf6425b5a56860ebe 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw" loading="eager"/></div></div></div><div><style data-emotion="css 19687pv">.css-19687pv{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:13px;line-height:17px;font-family:'Source Sans Pro','Arial',sans-serif;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}@media screen and (max-width: 739px){.fullWidth .css-19687pv,.fullPageWidth .css-19687pv{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}.css-19687pv.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-19687pv.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-19687pv.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-19687pv.fullWidth{width:var(--content-width);}}.fullPageWidth .css-19687pv.fullWidth,.fullPageWidthDesktop .css-19687pv.fullWidth,.fullScreen .css-19687pv.fullWidth,.fullWidth .css-19687pv.fullWidth{margin-left:auto;margin-right:auto;}</style><figcaption class="fullWidth css-19687pv"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1e6mbi8">.css-1e6mbi8{margin-top:0;margin-bottom:0;width:100%;}.css-1e6mbi8,.css-1e6mbi8 span{white-space:nowrap;overflow:hidden;text-overflow:ellipsis;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}</style><p data-test-tag="image:caption" class="css-1e6mbi8"><span>Kjetil Hove tok over som konserndirektør for Equinors aktiviteter på norsk sokkel fra nyttår. </span></p><style data-emotion="css bqpct">.css-bqpct{margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}</style><style data-emotion="css k31tke">.css-k31tke{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#333;letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;margin-left:var(--gap-unit);font-size:13px;font-weight:normal;text-transform:lowercase;padding:0;}.css-k31tke:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-k31tke:not(:active):not(:disabled):not([disabled]):hover{color:rgb(193, 66, 50);}.css-k31tke:disabled,.css-k31tke[disabled]{cursor:default;}.css-k31tke .icon+.text,.css-k31tke .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-k31tke" aria-label="Vis mer" aria-expanded="false" data-testid="figcaption-expand" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Vis mer</span></button></div><span><style data-emotion="css brn44f">.css-brn44f{margin-right:calc(0.5 * var(--gap-unit));}</style><style data-emotion="css y86enu">.css-y86enu{white-space:initial;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.isCollapsed .css-y86enu{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-y86enu"><style data-emotion="css 1jbpygk 1vsenvn">.css-1jbpygk{display:inline-block;vertical-align:middle;fill:currentColor;width:16px;height:16px;}.css-1vsenvn{display:inline-block;vertical-align:middle;fill:currentColor;width:16px;height:16px;margin-right:calc(0.5 * var(--gap-unit));}</style><svg theme="default" role="img" class="svg-symbol css-1vsenvn" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>byoutline</title><use xlink:href="#byoutline-small"></use></svg><span data-test-tag="image:byline-text">Jon Ingemundsen</span></span></span></figcaption></div></figure><style data-emotion="css yq8fid">.css-yq8fid{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:#676462;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);}.css-yq8fid::before{content:'Av ';color:var(--component-text-color-01);}</style><div class="css-yq8fid" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1y8z5d6">.css-1y8z5d6{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1y8z5d6"><style data-emotion="css 4arguh">.css-4arguh{font-size:14px;line-height:18px;font-weight:bold;color:#C14232;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#C14232;}</style><a href="mailto:erlend.skarsaune@aftenbladet.no" title="Send e-post til journalisten: Erlend Skarsaune (Stavanger Aftenblad)" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-4arguh">Erlend Skarsaune (Stavanger Aftenblad)</a></span></li><li class="css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1y8z5d6"><a href="mailto:anders.fjellberg@schibsted.com" title="Send e-post til journalisten: Anders Fjellberg (Stavanger Aftenblad)" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-4arguh">Anders Fjellberg (Stavanger Aftenblad)</a></span></li></ul></div><style data-emotion="css 1f6gp1t">.css-1f6gp1t{font-size:14px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#6D767E;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1f6gp1t span{white-space:pre;}.css-1f6gp1t span::first-letter{text-transform:uppercase;}</style><div class="friendly css-1f6gp1t" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-04-09T07:50:08Z" aria-label="Publisert: 9. april 2021 09:50">For mindre enn 30 minutter siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css x9mk3l">.css-x9mk3l{margin-bottom:16px;margin-top:0px;}.css-x9mk3l::after{content:'';display:block;height:1px;background-color:rgba(220, 213, 205, 0.1);}</style><div class="css-x9mk3l" data-test-tag="horizontal-rule" aria-hidden="true"></div><div class=" css-1d5smxt"><style data-emotion="css 14gd66q">.css-14gd66q{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-14gd66q>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-14gd66q.has-parallax-background >div[id*='utif']{z-index:1;}.css-14gd66q:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-14gd66q{display:block;}}.css-14gd66q.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-14gd66q.banner-980x300{margin-left:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-14gd66q.banner-980x300{margin-left:-166px;}}@media (min-width: 740px){.css-14gd66q.banner-980x300{margin-right:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-14gd66q.banner-980x300{margin-right:-166px;}}@media screen and (min-width: 740px){.css-14gd66q{margin:0px auto 16px;}}.css-14gd66q.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-14gd66q.banner-980x240{max-width:100%;}}.css-14gd66q.banner-980x240::before{padding-bottom:8px;}.css-14gd66q.banner-320x320{width:auto;max-width:320px;}.css-14gd66q.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-14gd66q{width:580px;}}.css-14gd66q::before{background-color:transparent;}.css-14gd66q::before{display:block;content:'Annonse';color:#6E6B67;font-size:12px;text-transform:none;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-14gd66q::before{content:'Artikkelen fortsetter under annonsen';}.css-14gd66q>div[id*='utif']{overflow:hidden;}.css-14gd66q>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-14gd66q" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 2xzlnn">.css-2xzlnn{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:28px;margin-top:0;}</style><p class="css-2xzlnn">Torsdag var det møte mellom flere Equinor-topper og ledelsen i Petroleumstilsynet med direktør Anne Myhrvold i spissen. Konsernsjef Anders Opedal, konserndirektør Kjetil Hove (Undersøkelse og produksjon Norge), og andre topper i selskapet var innkalt fordi tilsynet er bekymret for manglende etterlevelse av regelverket hos Norges klart største oljeselskap.</p><p class="css-2xzlnn">I tillegg møtte de koordinerende hovedverneombudene for landanleggene og sokkelen. </p><p class="css-2xzlnn">I forkant uttalte Petroleumstilsynet at det er «et gap mellom det ledelsen i selskapet uttrykker at den forventer og det som faktisk avdekkes i tilsyn».</p><p class="css-2xzlnn">Anne Myhrvold, direktør for Petroleumstilsynet, sier til Aftenbladet/E24 at bakgrunnen for møtet var de alvorlige hendelsene både på sokkelen og på land (se fakta), og at tilsynet har gjort flere alvorlige funn. </p><p class="css-2xzlnn">– Det er et totalbilde som gir grunnlag for bekymring, og vi ønsker å understreke alvoret. Vi ba derfor om et møte der også Anders Opedal ble bedt om å stille, sier Myhrvold. </p><p class="css-2xzlnn">Hun sier de ønsket å høre fra Equinor om de deler bekymringen, hva de har gjort for å snu utviklingen og hva de gjør for å sikre at det gir effekt. Myhrvold sier det var «et godt møte».</p><p class="css-2xzlnn">– Jeg opplever at konsernledelsen prioriterer sikkerhet tydelig, deler bekymringen vi viser til, og anerkjenner at de ikke har vært gode nok, sier hun.</p><style data-emotion="css 1jw3kcv">.css-1jw3kcv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1jw3kcv{padding-bottom:inherit;}</style><figure class="css-1jw3kcv" data-test-tag="image"><div><style data-emotion="css bhgmsc">.css-bhgmsc{overflow:hidden;position:relative;display:block;object-position:center;max-height:600px;}.fullScreenTop .css-bhgmsc,.fullScreen .css-bhgmsc{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-bhgmsc{max-height:75vh;}}@media screen and (max-width: 739px){.css-bhgmsc{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-bhgmsc{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-bhgmsc{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-bhgmsc,.fullWidth .css-bhgmsc,.fullPageWidth .css-bhgmsc,.fullScreenTop .css-bhgmsc,.fullScreen .css-bhgmsc{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-bhgmsc{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-bhgmsc"><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=1267&amp;w=1900&amp;s=67bc9a9659d7ad1b7ecfcb985c74a4428d7de43e" srcSet="https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=1267&amp;w=1900&amp;s=67bc9a9659d7ad1b7ecfcb985c74a4428d7de43e 1900w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=1200&amp;w=1800&amp;s=0eeb548b3b14d81522e728a4894d6758ab9b13d8 1800w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=1133&amp;w=1700&amp;s=f6721184ad012c0c9bec22b614681130a4e98605 1700w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=1067&amp;w=1600&amp;s=060a9a53e9f2b316041c17866ce45339dd96ae74 1600w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=1000&amp;w=1500&amp;s=a762fc0c8639ad8fd21c04384a42b9feabe8179e 1500w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=933&amp;w=1400&amp;s=045f585ee753c486b1375d46e8e082a88db4e7bd 1400w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=867&amp;w=1300&amp;s=157a9ca9b8dfdf5d8fa9cadd122aba77f2a048bb 1300w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=800&amp;w=1200&amp;s=0eb152e6a1b41a3ab405fb6c3f3620b276003f63 1200w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=733&amp;w=1100&amp;s=870475a5c015fd6f7c357236964d18967fa3a931 1100w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=667&amp;w=1000&amp;s=f2733037ffc1169c16487fb725d0e8712e018928 1000w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=600&amp;w=900&amp;s=7c7518714421977b4f933ace6902ced46ca6d295 900w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=533&amp;w=800&amp;s=b5573c5d7c19d907fe019527fa484690f628bb5b 800w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=467&amp;w=700&amp;s=a2c21f3a5f6c46ece0d752ee30a53329bd40ec6f 700w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=400&amp;w=600&amp;s=3a642b53e492c12763d17fa8c515d5185af22a17 600w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=333&amp;w=500&amp;s=b469f4e4e9a877ac2d04b2b32db1618f1d6fe9dd 500w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=267&amp;w=400&amp;s=eb1d084a031b480fada8b2c8922548cec925502b 400w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=200&amp;w=300&amp;s=5f7c227ea96e8e9e957f18f36a013bcea4714792 300w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=133&amp;w=200&amp;s=fd6165b0137eda1460ae6ad21613c7844c549a17 200w,https://smp.vgc.no/v2/images/f14af98e-2efa-4264-8f96-3fad8fbdf154?fit=crop&amp;h=67&amp;w=100&amp;s=e9cc7c493dcefc94c18a2cb008a26403d69d89c3 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css 1fhll6e">.css-1fhll6e{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:13px;line-height:17px;font-family:'Source Sans Pro','Arial',sans-serif;color:#6E6B67;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}@media screen and (max-width: 739px){.fullWidth .css-1fhll6e,.fullPageWidth .css-1fhll6e{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}</style><figcaption class="css-1fhll6e"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1e6mbi8"><span>Direktør Anne Myhrvold i Petroleumstilsynet er fornøyd med møtet med Equinor-toppene. </span></p><button class="default button css-k31tke" aria-label="Vis mer" aria-expanded="false" data-testid="figcaption-expand" type="button"><span class="text css-1r5gb7q">Vis mer</span></button></div><span><span data-test-tag="image:byline" class="css-y86enu"><svg theme="default" role="img" class="svg-symbol css-1vsenvn" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>byoutline</title><use xlink:href="#byoutline-small"></use></svg><span data-test-tag="image:byline-text">Fredrik Refvem</span></span></span></figcaption></div></figure><style data-emotion="css 62vd81">.css-62vd81{width:100%;box-sizing:border-box;padding:calc(var(--gap-unit) * 2);border:1px solid rgba(238, 231, 222, 0.2);background:#EEE7DE;font-size:calc(8px + 0.5rem);line-height:calc(10px + 0.5rem);font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;}</style><aside class="default factboxRootIsCollapsed css-62vd81" data-test-tag="factbox" aria-label="Sikkerhetskritikk mot Equinor"><header class="css-0"><style data-emotion="css wo6315">.css-wo6315{margin:0;font-size:calc(2px + 1rem);line-height:calc(4px + 1rem);font-family:'Source Sans Pro','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><h2 class="css-wo6315">Sikkerhetskritikk mot Equinor</h2></header><style data-emotion="css rwn2tq">.css-rwn2tq{position:relative;line-height:1.428;}.factboxRootIsCollapsed .css-rwn2tq{overflow:hidden;max-height:calc(1.428 * 32px);}.factboxRootIsCollapsed .css-rwn2tq::after{content:'';display:block;position:absolute;bottom:0;left:0;right:0;height:calc(1.428 * 32px);background-repeat:no-repeat;background-image:linear-gradient(
            to bottom,
            rgba(238, 231, 222, 0.69) 0%,
            rgb(238, 231, 222) 99%
          );}</style><div id="factContent18-fact" aria-hidden="true" class="css-rwn2tq"><style data-emotion="css dp09cb">.css-dp09cb{margin-top:0;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><p class="css-dp09cb">De siste månedene av 2020 kom det en rekke meldinger om at sikkerheten ikke er som den skal i Equinor:</p><style data-emotion="css 19kfuqx">.css-19kfuqx{font-size:calc(11px + 0.5rem);line-height:calc(17px + 0.5rem);font-family:'Source Sans Pro','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;margin-top:8px;padding-left:16px;margin:var(--gap-unit) 0;line-height:inherit;font-size:calc(8px + 0.5rem);line-height:calc(10px + 0.5rem);font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;}</style><ul data-test-tag="list" class="css-19kfuqx"><style data-emotion="css 1hppp7m">.css-1hppp7m{margin:0;}</style><li class="css-1hppp7m"><span>28. september begynte det å brenne<style data-emotion="css 15jkft9">.css-15jkft9{color:var(--link-color);}.css-15jkft9:focus{color:var(--link-color-focused);}.css-15jkft9:active{color:var(--link-color-active);}.css-15jkft9:hover{color:var(--link-color-hover);}.css-15jkft9:visited{color:var(--link-color-visited);}.css-15jkft9:visited:hover{color:var(--link-color-visited-hover);}</style><a data-test-tag="internal-link" href="/olje-og-energi/i/pApP4X/tilsyn-fant-alvorlige-brudd-etter-melkoeya-brann" class="css-15jkft9" rel="" target="" aria-label=" på gassanlegget Melkøya i Hammerfest"> på gassanlegget Melkøya i Hammerfest</a>. Brannen førte til alvorlige skader på anlegget, men ingen ble skadet. Det kunne imidlertid gått langt verre.</span></li><li class="css-1hppp7m"><span>Tidlig i desember<a data-test-tag="internal-link" href="/olje-og-energi/i/Lno14V/politiet-etterforsker-equinor-brann-paa-tjeldbergodden" class="css-15jkft9" rel="" target="" aria-label=" begynte det også å brenne på anlegget Tjeldbergodden "> begynte det også å brenne på anlegget Tjeldbergodden </a>i Møre og Romsdal</span></li><li class="css-1hppp7m"><span>På Mongstad utenfor Bergen<a data-test-tag="internal-link" href="/olje-og-energi/i/GarprQ/equinors-oljesoel-skyldes-feil-fra-1975-kan-ha-forurenset-i-flere-tiaar" class="css-15jkft9" rel="" target="" aria-label=" ble det avdekket store oljeutslipp"> ble det avdekket store oljeutslipp</a>.</span></li><li class="css-1hppp7m"><span>Konserndirektør Irene Rummelhoff<a data-test-tag="internal-link" href="/olje-og-energi/i/aPGpR5/tilsyn-hasteinnkalte-equinor-direktoer-til-moete-etter-alvorlige-branner" class="css-15jkft9" rel="" target="" aria-label=" ble kalt inn på teppet hos Petroleumstilsynet"> ble kalt inn på teppet hos Petroleumstilsynet</a>. Der måtte hun svare for det som har skjedd på landanleggene.</span></li><li class="css-1hppp7m"><span>Så sendte Ptil ut melding om at Equinor<a data-test-tag="internal-link" href="/olje-og-energi/i/wedvzM/equinor-med-alvorlige-brudd-paa-regelverket-i-sikkerhetsarbeidet" class="css-15jkft9" rel="" target="" aria-label=" ikke har involvert de ansatte godt nok i sikkerhetsarbeidet"> ikke har involvert de ansatte godt nok i sikkerhetsarbeidet</a>. Konklusjon: Alvorlig brudd på loven.</span></li><li class="css-1hppp7m"><span>I desember <a data-test-tag="internal-link" href="/olje-og-energi/i/7KP89V/equinor-topp-om-ulykker-paa-sokkelen-jeg-har-noen-arr" class="css-15jkft9" rel="" target="" aria-label="fikk selskapet brev fra tilsynet">fikk selskapet brev fra tilsynet</a>: Av 68 tilsyn og granskinger de siste to årene var det funnet mangler knyttet til bemanning og kompetanse i to av tre. Konserndirektør Arne Sigve Nylund svarte Ptil, men responsen <a data-test-tag="internal-link" href="/olje-og-energi/i/0KvMKg/full-splid-fagforeninger-nekter-aa-godta-equinor-toppens-svar-til-ptil" class="css-15jkft9" rel="" target="" aria-label="ble slaktet av fagforeningene">ble slaktet av fagforeningene</a>.</span></li><li class="css-1hppp7m"><span>Ptil startet dessuten gransking av 13 alvorlige hendelser på norsk sokkel i fjor. Tallet har<a data-test-tag="internal-link" href="/olje-og-energi/i/560571/frykter-at-koronatiltak-gaar-ut-over-sikkerheten-paa-sokkelen" class="css-15jkft9" rel="" target="" aria-label=" aldri vært høyere"> aldri vært høyere</a>. Equinor er ansvarlig selskap i ni av tilfellene.</span></li><li class="css-1hppp7m"><span>Også i 2021 har det <a data-test-tag="internal-link" href="/olje-og-energi/i/kRpR7B/mer-equinor-kritikk-kortslutning-kunne-gitt-alvorlig-brannskade" class="css-15jkft9" rel="" target="" aria-label="vært flere tilsyn med kritikk">vært flere tilsyn med kritikk</a> til Equinor. <a data-test-tag="internal-link" href="/olje-og-energi/i/0K7B96/flere-avvik-ved-statfjord-b" class="css-15jkft9" rel="" target="" aria-label="På Statfjord B-plattformen i Nordsjøen konkluderte rapporten med ni avvik fra regelverket. ">På Statfjord B-plattformen i Nordsjøen konkluderte rapporten med ni avvik fra regelverket. </a></span></li><li class="css-1hppp7m"><span>Like før påske kom Petroleumstilsynet med <a data-test-tag="internal-link" href="/olje-og-energi/i/kRGQj9/petroleumstilsynet-bekymret-for-sikker-drift-paa-equinors-plattformer" class="css-15jkft9" rel="" target="" aria-label="pålegg til Equinor etter å ha uttrykt bekymring for sikker drift på selskapets plattformer på grunn av høy overtidsbruk.">pålegg til Equinor etter å ha uttrykt bekymring for sikker drift på selskapets plattformer på grunn av høy overtidsbruk.</a></span></li></ul></div><style data-emotion="css ky2iht">.css-ky2iht{margin-top:var(--gap-unit);font-size:14px;line-height:24px;font-weight:normal;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:-8px;}@media screen and (max-width: 739px){.css-ky2iht{width:100%;}}</style><style data-emotion="css 1m0rvi5">.css-1m0rvi5{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:bold;color:#333;letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;margin-top:var(--gap-unit);font-size:14px;line-height:24px;font-weight:normal;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:-8px;}.css-1m0rvi5:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-1m0rvi5:not(:active):not(:disabled):not([disabled]):hover{color:rgb(193, 66, 50);}.css-1m0rvi5:disabled,.css-1m0rvi5[disabled]{cursor:default;}.css-1m0rvi5 .icon+.text,.css-1m0rvi5 .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}@media screen and (max-width: 739px){.css-1m0rvi5{width:100%;}}</style><button class="default button css-1m0rvi5" aria-label="Vis mer" aria-controls="factContent18-fact" aria-expanded="false" type="button"><span class="text css-1r5gb7q">Vis mer</span><style data-emotion="css 1jbpygk hh8bxs">.css-hh8bxs{display:inline-block;vertical-align:middle;fill:currentColor;width:16px;height:16px;}</style><svg theme="default" role="img" class="svg-symbol icon css-hh8bxs" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>vg-expand-down</title><use xlink:href="#expand-down-small"></use></svg></button></aside><style data-emotion="css 1mo0jzc">.css-1mo0jzc{margin-top:0px;font-size:28px;line-height:30px;font-family:'Oswald','Arial','sans-serif';font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;}</style><h2 data-test-tag="paragraph-header" class="css-1mo0jzc">Etterlever ikke</h2><p class="css-2xzlnn">Konserndirektør Kjetil Hove – ansvarlig for norsk sokkel i Equinor og med på møtet sammen med blant annet konsernsjef Anders Opedal – deler oppfatningen til tilsynsdirektøren. </p><div class="observer-placeholder"><noscript><div class="_1GT3n Vrwzx _196qe css-13wylk3"><style data-emotion="css 1laslgx">.css-1laslgx{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:calc(-10px + 2rem);line-height:1.2;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1laslgx:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-1laslgx:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><div class="_1GT3n Vrwzx"><a class="_1XkJ-" href="" target="_blank" rel="noopener noreferrer"><div class="_26-ra"><span class="_3mp32">Annonsørinnhold</span><img alt="" class="_1Otd-" loading="lazy"/></div><div class="_1WljL"><img alt="" class="_3C_0i" loading="lazy"/></div><div class="FRFS5"><h2 class="css-1laslgx"></h2></div></a></div></div></noscript></div><p class="css-2xzlnn">– Et konstruktivt og godt møte. De delte sine refleksjoner og vi våre. Min oppfattelse er at vi er enige i beskrivelsen av hvor vi er og hva vi skal gjøre.</p><p class="css-2xzlnn"><em>– Et utgangspunkt for møtet er mangel på etterlevelse av regelverket hos Equinor. Er dere enig i det også?</em></p><p class="css-2xzlnn">– Vi har veldig mange gode arbeidsprosesser, men ikke alltid like flinke til å etterleve dem. Der må vi bli flinkere. Dette har vært et tema i tilsynsrapporter og vi er enig i at vi kan løfte oss.</p><p class="css-2xzlnn"><em>– Så dere vet hvordan dere skal gjøre ting, men er ikke alltid like flinke til å gjøre det.</em></p><p class="css-2xzlnn">– I løpet av 40–50 år har vi etablert veldig mange gode arbeidsprosesser og krav i selskapet. Nå må vi dyrke at alle jobber ut fra det som er forventet av dem.</p><p class="css-2xzlnn"><strong>Hør podkast om de største selskapene på norsk sokkel:</strong></p><style data-emotion="css qv0ey7 b2f76b">@media screen and (max-width: 739px){.css-qv0ey7.fullWidthMobile{width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-qv0ey7.fullWidthMobile{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-qv0ey7.fullWidthMobile{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}@media screen and (max-width: 739px){.css-b2f76b.fullWidthMobile{width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-b2f76b.fullWidthMobile{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-b2f76b.fullWidthMobile{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}</style><style data-emotion="css 5laou2">.css-5laou2{position:relative;-webkit-text-size-adjust:100%;margin-bottom:24px;}@media screen and (max-width: 739px){.css-5laou2.fullWidthMobile{width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-5laou2.fullWidthMobile{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-5laou2.fullWidthMobile{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}</style><div class="fullWidthMobile css-5laou2"><style data-emotion="css 1qcmck5">.css-1qcmck5{position:relative;height:0;padding-bottom:56.25%;min-height:243px;padding-bottom:0;border-radius:12px;overflow:hidden;}.fullScreen .css-1qcmck5,.fullScreenTop .css-1qcmck5{height:auto;top:0;right:0;bottom:0;left:0;padding-bottom:0;position:absolute;}.css-1qcmck5 .svp-player-error{height:100%;color:#fff;}@media screen and (max-width: 739px){.css-1qcmck5{min-height:184px;}.fullWidth .css-1qcmck5{border-radius:0;}.fullWidth .css-1qcmck5 .jwplayer.svp-flag-media-audio{border-radius:0;}.fullWidth .css-1qcmck5 .jwplayer.svp-flag-media-audio .jw-preview::after{-webkit-clip-path:inset(0 0 0 0);clip-path:inset(0 0 0 0);}}</style><div class="css-1qcmck5"><div class="observer-placeholder"><noscript><style data-emotion="css ihbds8">.css-ihbds8{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;overflow:visible;background-color:#333;}.observer-placeholder .css-ihbds8{height:1px;}</style><div class="css-ihbds8"><style data-emotion="css tpwsm6">.css-tpwsm6{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}</style><div class=" css-tpwsm6"></div></div></noscript></div></div></div><h2 data-test-tag="paragraph-header" class="css-1mo0jzc">Deler bekymring</h2><p class="css-2xzlnn">Like før påske fikk Equinor et pålegg fra Petroleumstilsynet, som mente bemanningssituasjon og overtidsbruk, blant annet på Statfjord B, kunne gå utover sikker drift. Equinor svarte at de ikke deler den virkelighetsbeskrivelsen, og mener det ikke er grunnlag for et pålegg. Ifølge Myhrvold ble verken denne, eller andre enkelthendelser eller pålegg diskutert i detalj under dagens møte. </p><div class="observer-placeholder"><noscript><div class="_1GT3n Vrwzx _196qe css-13wylk3"><div class="_1GT3n Vrwzx"><a class="_1XkJ-" href="" target="_blank" rel="noopener noreferrer"><div class="_26-ra"><span class="_3mp32">Annonsørinnhold</span><img alt="" class="_1Otd-" loading="lazy"/></div><div class="_1WljL"><img alt="" class="_3C_0i" loading="lazy"/></div><div class="FRFS5"><h2 class="css-1laslgx"></h2></div></a></div></div></noscript></div><p class="css-2xzlnn">– Det var ikke et møte der vi gikk inn i detaljer, sier hun.   </p><p class="css-2xzlnn">Det er Myhrvolds klare oppfatning at både Opedal og resten av ledergruppa deler Petroleumstilsynets bekymring for det store antallet alvorlige hendelser det siste året.</p><p class="css-2xzlnn">– Det er et veldig godt utgangspunkt for arbeidet Equinor har satt i gang, og skal videreføre for å snu utviklingen.</p><p class="css-2xzlnn">Hun synes de fikk gode svar fra «en ledelse som uttrykker seg konsistent».</p><p class="css-2xzlnn">– Opedal var veldig tydelig på å følge opp og sørge for at tiltakene de har iverksatt faktisk gir den effekten de ønsker. Det er også noe de andre direktørene var tydelig på at det er behov for, sier Myhrvold.</p><figure class="css-1jw3kcv" data-test-tag="image"><div><div class="landscape css-bhgmsc"><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=1267&amp;w=1900&amp;s=490d46dc33f02cec23c637014514ee2322b77c11" srcSet="https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=1267&amp;w=1900&amp;s=490d46dc33f02cec23c637014514ee2322b77c11 1900w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=1200&amp;w=1800&amp;s=06bdd64046cde12cbe337cd3ea6d0c19243af426 1800w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=1133&amp;w=1700&amp;s=71874a1d2d80e2a270109c9fcde1a601620b01bf 1700w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=1067&amp;w=1600&amp;s=97209096dc7b5d33f276622190fa76ba5246a89c 1600w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=1000&amp;w=1500&amp;s=66bf9d14bd1bcf6bc538f7cd707b10cfc449a5e4 1500w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=933&amp;w=1400&amp;s=f3d4ba0591727e21d54f168057e63c8128d11807 1400w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=867&amp;w=1300&amp;s=c2e1dbec49dad5e6a9736bc26c48663e9288576b 1300w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=800&amp;w=1200&amp;s=87ac6bf9ce58a7347a03af3dc2ce097b1fb42b71 1200w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=733&amp;w=1100&amp;s=4650ff541227c68495154e95cfb89718d91a9641 1100w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=667&amp;w=1000&amp;s=7ac3d94d16528fb24c84c483f0678d6ebfe0dd4a 1000w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=600&amp;w=900&amp;s=3ff9be34cbbed187a5b1466004a597eb650e1010 900w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=533&amp;w=800&amp;s=8942629ac7be990f25087ac5571de79cfa8d0b29 800w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=467&amp;w=700&amp;s=4115f5d85931825a39592687ee2924a69f659977 700w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=400&amp;w=600&amp;s=bb764d6c98a901643a933cd6bc46e7fde8104cd3 600w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=333&amp;w=500&amp;s=b9bb87670f4f5768778499975c44a392723db016 500w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=267&amp;w=400&amp;s=9d2d97bd8c154eafbc47eb50a89c9d680cbfa32e 400w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=200&amp;w=300&amp;s=51f1691e7611176b762af2baf07f69f649793793 300w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=133&amp;w=200&amp;s=7a0a35914f0b59ab6d55fe81abac1572a3fe4a4d 200w,https://smp.vgc.no/v2/images/e4478036-0a15-4503-82c3-19f05dfd0afc?fit=crop&amp;h=67&amp;w=100&amp;s=a672dc47983ee528c86271496a69c7054eebdcf1 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><figcaption class="css-1fhll6e"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1e6mbi8"><span>Anders Opedal har vært konsernsjef i Equinor siden november. Han har måttet forholde seg til krass kritikk av selskapets arbeid med sikkerhet. </span></p><button class="default button css-k31tke" aria-label="Vis mer" aria-expanded="false" data-testid="figcaption-expand" type="button"><span class="text css-1r5gb7q">Vis mer</span></button></div><span><span data-test-tag="image:byline" class="css-y86enu"><svg theme="default" role="img" class="svg-symbol css-1vsenvn" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>byoutline</title><use xlink:href="#byoutline-small"></use></svg><span data-test-tag="image:byline-text">Jon Ingemundsen</span></span></span></figcaption></div></figure><h2 data-test-tag="paragraph-header" class="css-1mo0jzc">– Vi har en jobb å gjøre</h2><p class="css-2xzlnn">Etter pålegget om tiltak for å få kontroll med overtidsbruken i Equinor har fagforeningen Safe kommet med krav om at bemanningen må økes.</p><p class="css-2xzlnn">– Kompetanse og kapasitet har vi diskutert i lang tid. Nå har vi satt ned en gruppe som går gjennom bruk av utvidet oppholdstid utover 14 dager og overtid. Vi har hatt utfordringer med kapasitet og kompetanse, og vi har en jobb å gjøre der. Fagforeningene er med i dette og vi skal se om vi kan komme fram til et felles syn på dette, sier Hove. </p><p class="css-2xzlnn"><em>– Hvordan opplever du å bli kalt inn til møte hos Petroleumstilsynet?</em></p><p class="css-2xzlnn">– At vi har jevnlig dialog med tilsynet er viktig for oss. Møtene er konstruktive. Og vi må bare erkjenne at vi ikke er fornøyd med sikkerhetsresultatene, selv med forbedring over mange år. </p><style data-emotion="css db4kuo">.css-db4kuo{font-size:14px;line-height:16px;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;color:#6D767E;letter-spacing:0.3px;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-db4kuo" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-10rvbm3" itemProp="datePublished" dateTime="2021-04-09T07:50:08Z" aria-label="Publisert: 9. april 2021 09:50">Publisert: 9. april 2021 09:50</time></div></div><div class="css-x9mk3l" data-test-tag="horizontal-rule" aria-hidden="true"></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css k9u5li">.css-k9u5li{clear:both;margin-bottom:24px;}</style><div class="css-k9u5li"><style data-emotion="css 1nu20dc">.css-1nu20dc{font-size:calc(7px + 0.5rem);line-height:calc(11px + 0.5rem);font-family:'Source Sans Pro','Arial',sans-serif;font-weight:700;color:var(--component-text-color-01);text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1nu20dc" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css r8535h">.css-r8535h{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:15px;line-height:32px;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:2px;border-color:rgb(212, 206, 198);background-color:rgb(238, 231, 222);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-r8535h:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-r8535h:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(225, 218, 210);}.css-r8535h:disabled,.css-r8535h[disabled]{cursor:default;}.css-r8535h[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/emne/7cd14785-dcdb-47a2-bb19-71fa2564d5a6/aftenbladete24" class="css-r8535h" rel="" target="" aria-label="AftenbladetE24"><span class="css-0">AftenbladetE24</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/emne/f0ceed72-49fa-422e-aa42-087b71cff9fd/petroleumstilsynet" class="css-r8535h" rel="" target="" aria-label="Petroleumstilsynet"><span class="css-0">Petroleumstilsynet</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/emne/5ee6e30c-8658-476a-a65e-dd8f4da594ae/equinor" class="css-r8535h" rel="" target="" aria-label="Equinor"><span class="css-0">Equinor</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="_1GT3n Vrwzx _196qe css-13wylk3"><div class="_1GT3n Vrwzx"><a class="_1XkJ-" href="" target="_blank" rel="noopener noreferrer"><div class="_26-ra"><span class="_3mp32">Annonsørinnhold</span><img alt="" class="_1Otd-" loading="lazy"/></div><div class="_1WljL"><img alt="" class="_3C_0i" loading="lazy"/></div><div class="FRFS5"><h2 class="css-1laslgx"></h2></div></a></div></div></noscript></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div class="css-0"><style data-emotion="css 2xjcll 1h1iaqh">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-1h1iaqh{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1h1iaqh{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 2fodj">.css-2fodj{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default dfAPt css-2fodj" data-test-tag="embed-content"><style data-emotion="css 1vial0t">.css-1vial0t{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-1vial0t{padding-bottom:4px;}}</style><iframe class="default dfAPt css-1vial0t" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><div class="css-k9u5li"><style data-emotion="css gtev0m">.css-gtev0m{margin-top:0;text-transform:uppercase;border-top:1px solid;font-size:22px;font-weight:bold;padding-top:var(--gap-unit);font-family:'Source Sans Pro','Arial',sans-serif;color:var(--c-dark);}@media screen and (min-width: 981px){.css-gtev0m{border-top-width:2px;}}</style><h2 class="css-gtev0m" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 10xx0v0">.css-10xx0v0{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-10xx0v0{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-10xx0v0:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-10xx0v0"><style data-emotion="css 1b803je">.css-1b803je{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:28px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1b803je::before,.css-1b803je::after{content:' ';display:table;}.css-1b803je::after{clear:both;}.css-1b803je a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/EpeV8G/i-dag-maa-equinor-sjefen-forklare-seg-for-petroleumstilsynet" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="I dag må Equinor-sjefen forklare seg for Petroleumstilsynet"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 1lincnr">.css-1lincnr{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-1lincnr{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1lincnr"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=814&amp;w=1900&amp;s=7c59cb76b956cc8f0e5af4c49ec7ea4bccb3e5ec" srcSet="https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=814&amp;w=1900&amp;s=7c59cb76b956cc8f0e5af4c49ec7ea4bccb3e5ec 1900w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=771&amp;w=1800&amp;s=4fc9bec454267b827041ea71fa63c5fb99775562 1800w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=729&amp;w=1700&amp;s=f5bd1bb967ab04c299f7bcd00deee141bee5c1ed 1700w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=686&amp;w=1600&amp;s=ba2330c8dc9e6fe52c1ff7fe8f689cf93b60f55b 1600w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=643&amp;w=1500&amp;s=587dd2413d0a55b7f0d58341c6d192c1f4ec27fa 1500w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=600&amp;w=1400&amp;s=1b2936139bf9dadd00d72ecdf92152249655af28 1400w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=557&amp;w=1300&amp;s=a8a16a8f2a352d0ba9862d3978826b2f6979bb67 1300w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=514&amp;w=1200&amp;s=b3307680b66aaa446c1b3a0697c9f4bbf06238fa 1200w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=471&amp;w=1100&amp;s=44e69ad0ffc10de82e84ca7aeb8d4bffa7def9d8 1100w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=429&amp;w=1000&amp;s=bbc562599de590d08eacac906361fc1fa408e9a1 1000w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=386&amp;w=900&amp;s=e174636af7a5b3b8cee838e1838da5112ec38c97 900w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=343&amp;w=800&amp;s=2d7c7d3d8d6910f67a0623c94e1a3daac1183c93 800w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=300&amp;w=700&amp;s=629f7c531a00924bb3ad103cd3688533627629ce 700w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=257&amp;w=600&amp;s=bc7a6745f061100a0de72363deca5e955facdd0e 600w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=214&amp;w=500&amp;s=5060062c1957dc0c227fa0b820d881ca134971df 500w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=171&amp;w=400&amp;s=8503091cd61feeb9b137b419ccddd38829c59a0f 400w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=129&amp;w=300&amp;s=6e5390b71ad42428c82641b6e38df591efbe5b1d 300w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=86&amp;w=200&amp;s=2130dea49c2e139a3006544bb8abe8f19fa714cb 200w,https://smp.vgc.no/v2/images/302846e8-4962-498c-8bfc-a36da2113a97?fit=crop&amp;h=43&amp;w=100&amp;s=3a0b4fb264203e7df77f2b25a6aecf5242776d36 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div><style data-emotion="css t8wryf">.css-t8wryf{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style><style data-emotion="css 13wylk3 1h7gk03">.css-1h7gk03{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);}</style></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 3mcj9l">.css-3mcj9l{font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class="default css-3mcj9l"><style data-emotion="css 1oeyasl">.css-1oeyasl{margin:0;display:inline;font-family:'Source Sans Pro','Arial',sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1oeyasl:hover{-webkit-text-decoration:underline;text-decoration:underline;}.nohover .css-1oeyasl:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1oeyasl">I dag må Equinor-sjefen forklare seg for Petroleumstilsynet</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/kRGQj9/petroleumstilsynet-bekymret-for-sikker-drift-paa-equinors-plattformer" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="Petroleumstilsynet: Bekymret for sikker drift på Equinors plattformer"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=814&amp;w=1900&amp;s=af23bb675230009f53b7418ed3c0e55a43b426cc" srcSet="https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=814&amp;w=1900&amp;s=af23bb675230009f53b7418ed3c0e55a43b426cc 1900w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=771&amp;w=1800&amp;s=46fcc24f42dcba04c78d5f313ba2cb9409724fd5 1800w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=729&amp;w=1700&amp;s=764bb69c9cffe08b5364d41e27794bf5072cf7ef 1700w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=686&amp;w=1600&amp;s=2b2bf1fece199203f074d8566883422e8e6b582c 1600w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=643&amp;w=1500&amp;s=716cc5b6032df2a9e3c476780b8276bec80e3bbd 1500w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=600&amp;w=1400&amp;s=e3abf7192c02edf015979ff7f954e6cff1e972d8 1400w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=557&amp;w=1300&amp;s=9ab2d9366ab66063b2693e5cccb6619ebb7b8167 1300w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=514&amp;w=1200&amp;s=aba5a035c8b53959c2f283993bee24c2ff63f6e4 1200w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=471&amp;w=1100&amp;s=086ee35b813d07997b9d22bf102bd237f093c84a 1100w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=429&amp;w=1000&amp;s=1046ee6723a7c1165f3a348f4d879f6838e516d1 1000w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=386&amp;w=900&amp;s=aa1e66bfa79b82539764ed303162a15536e154c9 900w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=343&amp;w=800&amp;s=738e51e2ee7df8a30dc73b8efd791957bda90c35 800w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=300&amp;w=700&amp;s=f8853f03fb35c84a351adbc8a732e5e300b1f468 700w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=257&amp;w=600&amp;s=49718e0d0f95517ee5fa00a0910b59e6e056f562 600w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=214&amp;w=500&amp;s=e2691bbe788d499e9a0b7e3cb26a28b7d1419915 500w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=171&amp;w=400&amp;s=4206b32a8b6158adf83741d9a8511b4e05384b7e 400w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=129&amp;w=300&amp;s=1cbb92deede6947bd8ad1fe92d1e904494b4f652 300w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=86&amp;w=200&amp;s=dc21435e4c1a429549bbcad30fec15c57466a084 200w,https://smp.vgc.no/v2/images/2d1e5876-d9cb-4e0e-a675-9494787bb3e4?fit=crop&amp;h=43&amp;w=100&amp;s=95d13533b9a38a6224d08a4fc523789af0f7329a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-3mcj9l"><h2 class="css-1oeyasl">Petroleumstilsynet: Bekymret for sikker drift på Equinors plattformer</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/vA1w2l/equinor-sjefen-maa-moete-hos-tilsynssjefen" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="Equinor-sjefen må møte hos tilsynssjefen"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=814&amp;w=1900&amp;s=dddf11b8e4b486e98066940b7009a0ff549424a6" srcSet="https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=814&amp;w=1900&amp;s=dddf11b8e4b486e98066940b7009a0ff549424a6 1900w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=771&amp;w=1800&amp;s=fec7c9240b0496a4394511b9e0aba9db6d2aee1b 1800w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=729&amp;w=1700&amp;s=fe60c8fe3592a45bca9ad5216adec4dc1d1a7300 1700w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=686&amp;w=1600&amp;s=06fd55afe303f9121f51c0b058ece4704dc79482 1600w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=643&amp;w=1500&amp;s=9b72eaed5dc3d0cdda2c41d12946b7e821cc2f02 1500w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=600&amp;w=1400&amp;s=2e8550e7cf1ec9311f2ca8a682a39d1f746267ea 1400w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=557&amp;w=1300&amp;s=6229482381446df9d1f6692e903fbf39f9db04c2 1300w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=514&amp;w=1200&amp;s=773acbc6b1d3fe276b983d8ac4ec4533a258b8ca 1200w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=471&amp;w=1100&amp;s=ecb77b0d5495077f93e73887984a7db134b84ed6 1100w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=429&amp;w=1000&amp;s=7ef6a029eb0b172e3eee05a1f417f4366339ca49 1000w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=386&amp;w=900&amp;s=0e8e2abfd1b101cded9ef1aba34befe2d1dba5ba 900w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=343&amp;w=800&amp;s=3b36be8d6d50ba14df65d568cb4c96b8655baf70 800w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=300&amp;w=700&amp;s=5be3cdf0a82f677a186b24bacebd3b14362350f5 700w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=257&amp;w=600&amp;s=3c6a9257da4db3093867ba8480dcbe98b7f881cd 600w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=214&amp;w=500&amp;s=9679f088562d6927091aaace325d9365269a322e 500w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=171&amp;w=400&amp;s=afd9aefd90d8549905c573fed8652d50ebc4b609 400w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=129&amp;w=300&amp;s=62d21bb7ecfccf912d64b371c3da495b22c6553d 300w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=86&amp;w=200&amp;s=34ee478b45bae6867dcd7f2250e822bfc105ee66 200w,https://smp.vgc.no/v2/images/8149f626-6a26-4804-aef2-11ca9c6d0e2a?fit=crop&amp;h=43&amp;w=100&amp;s=586bfdae0e22de6685e533995705f22f40df8c59 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-3mcj9l"><h2 class="css-1oeyasl">Equinor-sjefen må møte hos tilsynssjefen</h2></div></div></a></li><li class="css-10xx0v0"><div class="observer-placeholder"><noscript><a class="fmXgv _3vhSF ePvNc" target="_blank" rel="noopener noreferrer"><div class="_3MByM"><img loading="lazy" class="_3OIyx"/></div><div class="_351jZ"><span class="_3GKSz">Annonsørinnhold</span><img loading="lazy" class="_3ZJkn"/></div><div class="_1woW9"><h2></h2></div></a></noscript></div></li><li class="css-10xx0v0"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/0K7B96/flere-avvik-ved-statfjord-b" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="Flere regelbrudd ved Statfjord B"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=814&amp;w=1900&amp;s=49fd0041ba6a9d763c7c626b6b89fab24c8e056c" srcSet="https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=814&amp;w=1900&amp;s=49fd0041ba6a9d763c7c626b6b89fab24c8e056c 1900w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=771&amp;w=1800&amp;s=821322f2c23e42bee7df522c3e054f972b5794d4 1800w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=729&amp;w=1700&amp;s=f7f6b03564ad832b1e1e78ede7e62d8e7383d675 1700w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=686&amp;w=1600&amp;s=1e5c821122bd3080a2586c27d55d09c715a09ae0 1600w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=643&amp;w=1500&amp;s=e2cfd121c9f47d6ff1490afb3b3f833a0e503ca1 1500w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=600&amp;w=1400&amp;s=1363f274dd821813384096c942b8ae8e3483aee4 1400w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=557&amp;w=1300&amp;s=ab7bb2e48fa0dec132d2c71d11eab816e1253bc1 1300w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=514&amp;w=1200&amp;s=5d9faef1d9e452f958133107db8dcb90710349ac 1200w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=471&amp;w=1100&amp;s=22a815d4b8828c201d2afef45ba396661be7b146 1100w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=429&amp;w=1000&amp;s=d4eacc4ca322885033732be88bf3aad3ee063c76 1000w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=386&amp;w=900&amp;s=655b2fa3067095dfa5ac556f77204f878b2374dc 900w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=343&amp;w=800&amp;s=bac0e32a7a3178cd74d532c5a15c329d41b96019 800w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=300&amp;w=700&amp;s=dbc0cfa4dc5662d5477c589bfc7edc79f7c7006f 700w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=257&amp;w=600&amp;s=0af964828206f574205ba12d1172e8cc61c935a6 600w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=214&amp;w=500&amp;s=c7b62b9673874dab366299683e8a6712fab5aa8c 500w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=171&amp;w=400&amp;s=11bb87504fbd8fa17656b43c615491c1ce827554 400w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=129&amp;w=300&amp;s=dff3bd2cd9165d6c0e21f0750c6c973b847942cd 300w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=86&amp;w=200&amp;s=ceba6d828d86ea9aff3d4fa3859e3765cc4173cb 200w,https://smp.vgc.no/v2/images/2f0bb95d-68b2-4f5d-94dc-289ccd8cdf83?fit=crop&amp;h=43&amp;w=100&amp;s=10878395ba83bd10a352aaae4279c6c0d23c54e4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-3mcj9l"><h2 class="css-1oeyasl">Flere regelbrudd ved Statfjord B</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/X8aBOB/tilsynssjefen-bekymret-for-gassanlegg-paa-land" class="imagePosition-top large css-1b803je" rel="" target="" aria-label="Tilsynssjefen bekymret for gassanlegg på land"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=814&amp;w=1900&amp;s=d038a10ab7d1a5f3681092171698bb728f02ff46" srcSet="https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=814&amp;w=1900&amp;s=d038a10ab7d1a5f3681092171698bb728f02ff46 1900w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=771&amp;w=1800&amp;s=1fd90e847153645bb197b88f49d705bc5b30b5b9 1800w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=729&amp;w=1700&amp;s=6b4605b7dc1c8c014ab505df8e4811ac7d4f0f71 1700w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=686&amp;w=1600&amp;s=3ac4398d91d6ba69d5eb37386808be3baf537f19 1600w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=643&amp;w=1500&amp;s=01c225f076d26f635f102f9641f630dfee03ca87 1500w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=600&amp;w=1400&amp;s=5a77fa1beb45a818108bb325bdc5597faf0acae6 1400w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=557&amp;w=1300&amp;s=dff36123f10b2b838373a43d335e1c1abf89bd9d 1300w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=514&amp;w=1200&amp;s=117398b280100979e80711a993ddae94f8902dcc 1200w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=471&amp;w=1100&amp;s=fe5eca2c885db741752d9341343ffa5bab5fa1d4 1100w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=429&amp;w=1000&amp;s=b9b1fcf71f9b2c2db3f80c8d664a488f6d171240 1000w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=386&amp;w=900&amp;s=aaf45389f31491ef8c2e345fedb0f8fd2fcfd506 900w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=343&amp;w=800&amp;s=60fd621bc991c2f3a2450785a6d8b89e2e9dbb8c 800w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=300&amp;w=700&amp;s=314aae6578f64e102afc8bd35cc54f5cd2aa01fe 700w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=257&amp;w=600&amp;s=9d3b8fe911031aac6f9c2c207d5336d47d041318 600w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=214&amp;w=500&amp;s=4e49327b8b9c4af3ac090b886594e69ab672b278 500w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=171&amp;w=400&amp;s=94f292d28ec671234e9a382924665bdda1b33497 400w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=129&amp;w=300&amp;s=e86af59c21463ff54cdf97271218a889673cae48 300w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=86&amp;w=200&amp;s=dbf6443c215725bf4f0069edf4337c2fab352c11 200w,https://smp.vgc.no/v2/images/7b8190b0-d56d-4c2f-b062-ad8b7d2a53bf?fit=crop&amp;h=43&amp;w=100&amp;s=d036d8d67227eea180e19c289ed3410e9d986e18 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-3mcj9l"><h2 class="css-1oeyasl">Tilsynssjefen bekymret for gassanlegg på land</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div class="css-1q80ms7"><div class=" css-1d5smxt"><style data-emotion="css 1yijc1l">.css-1yijc1l{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1yijc1l>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1yijc1l.has-parallax-background >div[id*='utif']{z-index:1;}.css-1yijc1l .stickySkyscraper-right,.css-1yijc1l .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1yijc1l .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1yijc1l .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1yijc1l .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1yijc1l .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1yijc1l >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1yijc1l >div[id*='utif']::before{text-align:left;}.css-1yijc1l>div[id*='utif']::before{display:block;content:'Annonse';color:#6E6B67;font-size:12px;text-transform:none;font-family:'Source Sans Pro','Arial',sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1yijc1l>div[id*='utif']{float:left;}.css-1yijc1l>div[id*='utif']::after{clear:both;}.css-1yijc1l>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1yijc1l" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css 1czdaca">.css-1czdaca{font-family:var(--ff-chrome);font-size:16px;background-color:#222;width:100%;padding-top:32px;padding-bottom:32px;z-index:1;-webkit-font-smoothing:antialiased;}</style><footer role="contentinfo" class="css-1czdaca"><style data-emotion="css mkri2k">.css-mkri2k{max-width:var(--content-width);margin-left:auto;margin-right:auto;padding:0 15px;}</style><div class="css-mkri2k"><style data-emotion="css 133sxgm">.css-133sxgm{margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}</style><div class="css-133sxgm"><style data-emotion="css 1uaqbbn">.css-1uaqbbn{vertical-align:middle;display:inline-block;}.css-1uaqbbn >svg{width:84px;height:42px;}</style><div class="css-1uaqbbn"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 64 32" width="64" height="32"><title>E24 Logo</title><use xlink:href="#logo"></use></svg></div><style data-emotion="css 167o1wz">.css-167o1wz{display:inline-block;color:var(--c-light);height:42px;vertical-align:middle;margin-left:12px;margin-top:-4px;}</style><div class="css-167o1wz"><style data-emotion="css lt2roy">.css-lt2roy{font-size:19px;font-weight:600;}</style><div class="css-lt2roy">E24 Dine Penger AS</div><style data-emotion="css 1pxl9ke">.css-1pxl9ke{font-size:15px;}</style><div class="css-1pxl9ke">Akersgata 55, 0180 OSLO</div></div></div><style data-emotion="css 1bdtu2">.css-1bdtu2{padding:0 var(--article-padding-fluid-value);margin-bottom:32px;}</style><div class="css-1bdtu2"><style data-emotion="css 1b6e2w0">.css-1b6e2w0{display:inline-block;font-size:16px;font-weight:600;line-height:28px;-webkit-text-decoration:none;text-decoration:none;background-color:var(--c-primary-01);color:var(--c-light);border-radius:32px;padding:8px 24px;margin-right:20px;-webkit-transition:background-color 200ms ease-in-out;transition:background-color 200ms ease-in-out;}.css-1b6e2w0:hover{background-color:#a4382a;}@media screen and (max-width: 739px){.css-1b6e2w0{font-size:12px;padding:4px 12px;margin-right:8px;}.css-1b6e2w0:hover{background-color:var(--c-primary-01);}}</style><a href="https://e24.no/tips-oss" class="css-1b6e2w0">Tips oss</a><a href="https://e24.no/annonseinfo" class="css-1b6e2w0">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice/" class="css-1b6e2w0">Kundesenter</a></div><div class="css-1bdtu2"><style data-emotion="css 1oqilvx">.css-1oqilvx{color:#aaa;margin-bottom:8px;}@media screen and (max-width: 739px){.css-1oqilvx{margin-bottom:12px;}}</style><div class="css-1oqilvx"><style data-emotion="css 1o85qtr">.css-1o85qtr{font-weight:600;color:#aaa;margin-right:12px;white-space:nowrap;}@media screen and (max-width: 739px){.css-1o85qtr{display:block;}}</style><strong class="css-1o85qtr">Ansvarlig redaktør</strong><style data-emotion="css x65d4w">.css-x65d4w{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;white-space:nowrap;margin-left:12px;}@media screen and (max-width: 739px){.css-x65d4w{margin-left:0;}}@media screen and (min-width: 981px){.css-x65d4w:hover{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width: 739px){.css-x65d4w{margin-left:0;}}</style><a href="mailto:lars.hakon.gronning@e24.no" class="css-x65d4w">Lars Håkon Grønning</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Administrende direktør</strong><a href="mailto:idabarth@schibsted.com" class="css-x65d4w">Ida Barth Thomassen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Konstituert nyhetsredaktør</strong><a href="mailto:mina@e24.no" class="css-x65d4w">Mina Liavik Karlsen</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">Utviklingsredaktør</strong><a href="mailto:andreas.fosse@e24.no" class="css-x65d4w">Andreas Fosse</a></div></div><div class="css-1bdtu2"><style data-emotion="css 1npoxbw">.css-1npoxbw{font-weight:600;white-space:nowrap;display:block;color:#fff;margin-bottom:8px;margin-right:0;}</style><strong class="css-1npoxbw">Kundesenter abonnement</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:21896088" class="css-x65d4w">21 89 60 88</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:abonnement@e24dinepenger.no" class="css-x65d4w">abonnement@e24dinepenger.no</a></div></div><div class="css-1bdtu2"><strong class="css-1npoxbw">Redaksjonen</strong><div class="css-1oqilvx"><strong class="css-1o85qtr">Telefon</strong><a href="tel:22864025" class="css-x65d4w">22 86 40 25</a></div><div class="css-1oqilvx"><strong class="css-1o85qtr">E-post</strong><a href="mailto:nyhetssjefer@e24.no" class="css-x65d4w">nyhetssjefer@e24.no</a></div></div><style data-emotion="css 2lsbz9">.css-2lsbz9{padding:0 var(--article-padding-fluid-value);margin-bottom:24px;}</style><div class="css-2lsbz9"><style data-emotion="css 9gvazl">.css-9gvazl{display:inline-block;vertical-align:middle;}.css-9gvazl >svg{height:50px;width:50px;}.css-9gvazl+.css-9gvazl{margin-left:12px;}</style><a title="Vær Varsom-plakaten fra Norsk Presseforbund" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" rel="noopener noreferrer" target="_blank" class="css-9gvazl"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Norwegian Press Association</title><use xlink:href="#norwegian-press-association"></use></svg></a><a title="Redaktørplakaten fra Norsk Redatørforening" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" rel="noopener noreferrer" target="_blank" class="css-9gvazl"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 32 32" width="32" height="32"><title>Association Of Norwegian Editors</title><use xlink:href="#association-of-norwegian-editors"></use></svg></a><style data-emotion="css 11seg4h">.css-11seg4h{display:inline-block;font-size:18px;height:48px;margin-left:12px;vertical-align:middle;color:var(--c-light);font-weight:700;}</style><span class="css-11seg4h">Vi arbeider etter Vær varsom-plakatens regler<br/>for god presseskikk og Redaktørplakaten.</span></div><style data-emotion="css cjmc7j">.css-cjmc7j{color:#aaa;margin-bottom:24px;padding:0 var(--article-padding-fluid-value);}.css-cjmc7j a,.css-cjmc7j a:visited{color:var(--c-light)!important;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-cjmc7j a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-cjmc7j a:visited{color:#aaa!important;}}</style><div class="css-cjmc7j">Kurser er levert av <style data-emotion="css 15jkft9">.css-15jkft9{color:var(--link-color);}.css-15jkft9:focus{color:var(--link-color-focused);}.css-15jkft9:active{color:var(--link-color-active);}.css-15jkft9:hover{color:var(--link-color-hover);}.css-15jkft9:visited{color:var(--link-color-visited);}.css-15jkft9:visited:hover{color:var(--link-color-visited-hover);}</style><a aria-label="Oslo Børs" class="default css-15jkft9" href="https://www.oslobors.no" rel="noopener" data-test-tag="external-link">Oslo Børs</a>, <a aria-label="Oslo Market Solutions" class="default css-15jkft9" href="https://oslomarketsolutions.no" rel="noopener" data-test-tag="external-link">Oslo Market Solutions</a> og <a aria-label="Interactive Data" class="default css-15jkft9" href="https://www.interactivedata-rts.com" rel="noopener" data-test-tag="external-link">Interactive Data</a>. Kurser er 15 minutter forsinket. Det tas forbehold om eventuelle feil eller mangler i data.</div><style data-emotion="css 18w92tk">.css-18w92tk{padding:0 var(--article-padding-fluid-value);color:#aaa;white-space:nowrap;}</style><div class="css-18w92tk"><style data-emotion="css 1913zst">.css-1913zst{color:var(--c-light);-webkit-text-decoration:none;text-decoration:none;}.css-1913zst:visited{color:var(--c-light);}@media screen and (min-width: 981px){.css-1913zst:hover,.css-1913zst:visited{-webkit-text-decoration:underline;text-decoration:underline;}}@media screen and (max-width: 739px){.css-1913zst{display:block;margin-bottom:12px;}}</style><a href="https://e24.no/informasjon/digital-kopiering" class="css-1913zst">© 2021 E24</a><style data-emotion="css dyru6z">.css-dyru6z{margin-left:8px;margin-right:8px;}@media screen and (max-width: 739px){.css-dyru6z{display:none;}}</style><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/personvernerklaering" class="css-1913zst">Personvernerklæring</a><span class="css-dyru6z">•</span><a href="https://e24dinepenger.no/informasjonskapsler" class="css-1913zst">Bruk av informasjonskapsler (cookies)</a></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"TRACKERS_LINKPULSE_ENABLED":"true","E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLESS","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>