<!DOCTYPE html>
    <html lang="nb">
      <head>
    <link rel="preconnect" href="https://www.vg.no/vgc" crossorigin><link rel="dns-prefetch" href="https://www.vg.no/vgc"><link rel="preconnect" href="https://id.e24.no" crossorigin><link rel="dns-prefetch" href="https://id.e24.no"><link rel="preconnect" href="https://api.e24.no" crossorigin><link rel="dns-prefetch" href="https://api.e24.no"><link rel="preconnect" href="https://smp.vgc.no" crossorigin><link rel="dns-prefetch" href="https://smp.vgc.no"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://acdn.adnxs.com"><link rel="preconnect" href="https://cdn.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://cdn.adnxs.com"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin><link rel="dns-prefetch" href="https://ib.adnxs.com">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="e24"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="e24"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Lånekassen har utbetalt 184 millioner i strømstipend – E24</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Hittil har 72.000 studenter søkt om hjelp til strømregningen fra Lånekassen."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://e24.no/i/KzKaJM"/><meta data-rh="true" property="og:title" content="Lånekassen har utbetalt 184 millioner i strømstipend"/><meta data-rh="true" property="twitter:title" content="Lånekassen har utbetalt 184 millioner i strømstipend"/><meta data-rh="true" property="og:description" content="Hittil har 72.000 studenter søkt om hjelp til strømregningen fra Lånekassen."/><meta data-rh="true" property="twitter:description" content="Hittil har 72.000 studenter søkt om hjelp til strømregningen fra Lånekassen."/><meta data-rh="true" property="fb:app_id" content="1431408393738726"/><meta data-rh="true" property="og:image" content="https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=80c443b3758fcd01c40e1e64380b7c9c971e6814"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=80c443b3758fcd01c40e1e64380b7c9c971e6814"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://e24.no/i/KzKaJM"/><meta data-rh="true" name="publication-id" content="e24"/><meta data-rh="true" name="article-info" data-short-id="KzKaJM" data-newsroom="e24"/>
    <link data-rh="true" rel="canonical" href="https://e24.no/olje-og-energi/i/KzKaJM/laanekassen-har-utbetalt-184-millioner-i-stroemstipend"/>
    <script data-rh="true" >
      function getTheme() {
        const storedTheme = window.localStorage.getItem('e24-theme');
      
        if (['dark', 'light'].includes(storedTheme)) {
          return storedTheme;
        }
      
        if (window.matchMedia('(prefers-color-scheme: dark)').matches) {
          return 'dark';
        }
      
        return 'light';
      }
      
      document.documentElement.dataset.theme = getTheme();

      (() => {
        const prefersDark = window.matchMedia('(prefers-color-scheme: dark)');
      
        const handlePreferences = (event) => {
          document.documentElement.dataset.theme = getTheme();
        };
      
        if (prefersDark.addEventListener) {
          prefersDark.addEventListener('change', handlePreferences);
        } else {
          prefersDark.addListener(handlePreferences);
        }
      })();
      </script><script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Lånekassen har utbetalt 184 millioner i strømstipend","datePublished":"2022-02-08T12:14:49Z","dateModified":"2022-02-08T12:14:49Z","wordCount":142,"articleSection":"Olje og energi","description":"Hittil har 72.000 studenter søkt om hjelp til strømregningen fra Lånekassen.","keywords":"lånekassen strøm","image":{"url":"https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&format=auto&h=1267&w=1900&s=80c443b3758fcd01c40e1e64380b7c9c971e6814","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Ine Brunborg","description":"Journalist"}],"mainEntityOfPage":"https://e24.no/olje-og-energi/i/KzKaJM/laanekassen-har-utbetalt-184-millioner-i-stroemstipend"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.0 (2022-02-08T16:40:07.530Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(e,n){var r="undefined"!=typeof Symbol&&e[Symbol.iterator]||e["@@iterator"];if(r)return(r=r.call(e)).next.bind(r);if(Array.isArray(e)||(r=function(e,n){if(!e)return;if("string"==typeof e)return t(e,n);var r=Object.prototype.toString.call(e).slice(8,-1);"Object"===r&&e.constructor&&(r=e.constructor.name);if("Map"===r||"Set"===r)return Array.from(e);if("Arguments"===r||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(r))return t(e,n)}(e))||n&&e&&"number"==typeof e.length){r&&(e=r);var o=0;return function(){return o>=e.length?{done:!0}:{done:!1,value:e[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function t(e,n){(null==n||n>e.length)&&(n=e.length);for(var t=0,r=new Array(n);t<n;t++)r[t]=e[t];return r}function r(){return(r=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function o(e,n,t,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(t,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:r({},a,o.pulseCommonData),provider:{component:"PSI"},actor:n})}))}!function(t,a,i,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,n){n.events=n.events||{};var t,a,i=n.events.onMessageReceiveData,s=n.events.onMessageChoiceSelect,c=n.events.onMessageReady,p={id:n.userId,realm:n.realm};n.events.onMessageReceiveData=function(e){o.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:n.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:n.jsSdkVersion,campaignId:e.cmpgnId||"",partitionId:e.prtnUUID||""},"function"==typeof i&&i(e)},n.events.onMessageReady=function(){t=e.performance.now(),o(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},n.events.onMessageChoiceSelect=function(n,i){a=e.performance.now();var c=t?Math.round((a-t)/1e3):null;11===i&&o(e,p,"engagementEvent",r({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&o(e,p,"engagementEvent",r({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&o(e,p,"engagementEvent",r({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(n,i)}}(t,s),s.accountId=s.accountId||1047;var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(i.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f=a.referrer?a.referrer.split("/")[2]:"";f&&p("referrer-hostname",f),function(){for(var e,t=n(a.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var r=e.value;p(r[2],r[3])}}(),s.propertyHref&&a.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=a.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);t._sp_=t._sp_||{},t._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":16052,"baseEndpoint":"https://cmp.e24.no","consentLanguage":"no","jsSdkVersion":"3.4.0"})}();
</script>
<script async src="https://cmp.e24.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[401,4119,3377,6794,7762,2692,5405,7709,8455,2200,8462,5952,5309,4569,7404,1947,4755,7153,6538,733,2672,4610]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-sites-e24-pages-PageLayout","hyperion-feature-ads-components-Ad","src-trackers-linkpulse-src-Conditional","components-Wrapper","src-components-RunningHead","src-components-Headline-HeadlineStyled","hyperion-components-LeadText","src-sites-e24-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-features-e24-shared-components-Share","hyperion-components-Text","src-components-BrandMetricsSurvey","src-components-IntegrationEnrichment","src-sites-e24-components-ToFrontButton","src-components-Widget","hyperion-components-Widget-WidgetTitle","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-sites-e24-components-ContentMarketing","src-features-page-components-CoreComments","src-sites-e24-components-JobbCarousel","hyperion-components-Widget","src-sites-e24-components-WidgetTitleSecondary","src-sites-e24-components-RecirculationTeaser","src-features-article-components-Teaser-TeaserImage","src-sites-e24-components-PaidContentIndicator","src-sites-e24-components-ContentMarketing-variants-Related","src-sites-e24-components-FinnDistribution-components-BlinkAd"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.1e8163b7.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.6e9e7964.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.f2ba9639.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-pages-PageLayout" src="/cnp-assets/src-sites-e24-pages-PageLayout.js.9818c0d0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/src-features-ads-components-Ad.js.eba5f492.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.335cdaf2.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline-HeadlineStyled" src="/cnp-assets/src-components-Headline-HeadlineStyled.js.af59f0ba.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.82f92664.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-Image" src="/cnp-assets/src-sites-e24-components-Image.js.cda31166.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/async-commons.js.9b234a04.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.be49182e.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.aac4eb94.m.js" type="module"></script>
<script defer data-chunk="src-features-e24-shared-components-Share" src="/cnp-assets/src-features-e24-shared-components-Share.js.0605c7d6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.790aaa50.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.7ce158b2.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ToFrontButton" src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.81bf5f92.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.bcb09763.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing" src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.bf6b3eb2.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.js.5a477b6f.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-JobbCarousel" src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.25ac3044.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-WidgetTitleSecondary" src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.b06d7e3f.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-RecirculationTeaser" src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.783e8b5e.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-PaidContentIndicator" src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.4eaba552.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-ContentMarketing-variants-Related" src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.a9a0d849.m.js" type="module"></script>
<script defer data-chunk="src-sites-e24-components-FinnDistribution-components-BlinkAd" src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.966cfb3c.m.js" type="module"></script><script src="/cnp-assets/runtime.3b1b78b4.js" defer nomodule></script>
<script src="/cnp-assets/vendors.699e3d5d.js" defer nomodule></script>
<script src="/cnp-assets/main.1283e866.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-pages-PageLayout.js.031e2259.js" defer nomodule></script>
<script src="/cnp-assets/src-features-ads-components-Ad.js.4d67eb6b.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.e8f2b3f6.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline-HeadlineStyled.js.0570c398.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.9e67c93e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-Image.js.6c2e49e1.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.c74a69f7.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.12e06df8.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.42412136.js" defer nomodule></script>
<script src="/cnp-assets/src-features-e24-shared-components-Share.js.a6b6d284.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.bb2bed5a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.f3b54960.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ToFrontButton.js.ff6c50e4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.f0f15ce2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing.js.2f2f137a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.js.caf9c118.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-JobbCarousel.js.15090e46.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-WidgetTitleSecondary.js.0ab14b01.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-RecirculationTeaser.js.95237b68.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-PaidContentIndicator.js.a2fe3d06.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-ContentMarketing-variants-Related.js.9d1bca6e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-e24-components-FinnDistribution-components-BlinkAd.js.913bc7d1.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/vendors.6e9e7964.css">
    <style data-rh="true" >
        body {
          background-color: var(--background-color) !important;
        }
      </style>
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/aecddf849b564c00acab88a7ef102dc4.js"></script>
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      
      <div id="application"><style data-emotion="css-global qv3k9q">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</style><div class="styles-module_G2oETwC"><header class="e24-hovedmenyen styles-module_1-L1vOw"><div class="styles-module_3vFyInY"><div class="styles-module_3c172Ag"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><div class="styles-module_2vbtDST"><a class="Link-module_u_VzTIo " href="/bors">Børs</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="https://aksjelive.e24.no/">Aksjelive</a><a class="Link-module_u_VzTIo styles-module_wlhxUNH" href="https://e24.no/fond/finn-fond?utm_source=e24&amp;utm_medium=topp">Fondsvelgeren</a><a class="Link-module_u_VzTIo styles-module_10cKxGz" href="/tips-oss">Tips oss!</a><button class="styles-module_3YYru5e styles-module_3cRrAMW styles-module_3RECLiR styles-module_2QBfWSd">Logg inn</button><div><a href="https://kundeportal.e24dinepenger.no/kjop-abo/?referer=e24-u-u_header-btn_nocontent_nocampaign" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kjøp E24+</a></div><button class="Button-module_3EBL6UZ"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 5H3V3H15V5Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 10H3V8H15V10Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M15 15H3V13H15V15Z"></path></svg><span class="Button-module_1cHq0dv">Meny</span></button></div></div></div><nav class="styles-module_3jZ86b9"></nav></header></div><style data-emotion="css-global 1ijt24">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1290px;}.sch-datacontroller__logo{max-width:70px;}.sch-datacontroller__read-more{color:var(--color-interaction-dark, #c14232);-webkit-text-decoration:underline;text-decoration:underline;}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css-global 1cg2tr5">@media screen and (min-width: 981px){.page-layout-supertop{margin-bottom:40px!important;}}</style><style data-emotion="css ev3mse">.css-ev3mse{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-ev3mse a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-ev3mse{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-ev3mse{background:#fffbf8;}}@media screen and (min-width: 740px){.css-ev3mse{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-ev3mse"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css kqmht9">.css-kqmht9{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-kqmht9>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-kqmht9.has-parallax-background >div[id*='utif']{z-index:1;}.css-kqmht9 .stickySkyscraper-right,.css-kqmht9 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-kqmht9 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-kqmht9 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-kqmht9 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-kqmht9 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-kqmht9 >div[id*='utif']::before{text-align:left;}.css-kqmht9>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-kqmht9>div[id*='utif']{float:right;}.css-kqmht9>div[id*='utif']::after{clear:both;}.css-kqmht9>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-kqmht9" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701],[180,501]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css 10cveji">.css-10cveji{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-10cveji>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-10cveji.has-parallax-background >div[id*='utif']{z-index:1;}.css-10cveji .stickySkyscraper-right,.css-10cveji .stickySkyscraper-left{width:var(--skyscraper-width);}.css-10cveji .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-10cveji .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-10cveji .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-10cveji .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-10cveji >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-10cveji>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-10cveji>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-10cveji" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[1000,150],[1010,150],[980,300],[1010,300],[728,90],[928,120],[980,240]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-17ovhe"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global ad5m9n">html,body{background-color:#fffbf8;}</style><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><span class="lp_is_start" style="width:1px;height:1px"></span><div class="article-wrapper-KzKaJM"><style data-emotion="css vc21gj">@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-vc21gj.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-vc21gj.fullWidthDesktop{margin-left:0;margin-right:0;}</style><style data-emotion="css pptf3p">.css-pptf3p{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-top:8px;margin-bottom:8px;}.css-pptf3p a{border-style:none;}.css-pptf3p .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 981px){.css-pptf3p.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-pptf3p.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-pptf3p.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-pptf3p.fullWidthDesktop{margin-left:0;margin-right:0;}</style><div class="default running-head fullWidthDesktop css-pptf3p" data-test-tag="running-head"><style data-emotion="css 1dz2opl">.css-1dz2opl a,.css-1dz2opl a:visited,.css-1dz2opl a:active,.css-1dz2opl a:hover{color:var(--link-color);}</style><div class="css-1dz2opl"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/hendelse/eebebf59-fa8c-4987-9399-78c8a2e3a40b/stroemprisen" class="css-1rezu2g" rel="" target="" aria-label="Strømprisene">Strømprisene</a></div></div><style data-emotion="css cxo3s">.css-cxo3s{margin-top:0;overflow-wrap:break-word;font-size:calc(-80px + 7rem);line-height:calc(-98px + 8.5rem);font-family:'E24 Display','Arial','sans-serif';font-weight:700;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-24px + 2rem);}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-cxo3s.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-cxo3s.fullWidthDesktop{margin-left:0;margin-right:0;}</style><h1 class="fullWidthDesktop css-cxo3s" data-test-tag="headline">Lånekassen har utbetalt 184 millioner i strømstipend</h1><style data-emotion="css 1x82dw6">.css-1x82dw6{font-size:calc(-6px + 1.5rem);line-height:calc(-9px + 2.25rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-16px + 2rem);margin-top:0;}@media screen and (min-width: 981px){.css-1x82dw6.fullWidthDesktop{width:var(--content-width);max-width:100vw;box-sizing:border-box;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1x82dw6.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1x82dw6.fullWidthDesktop{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.fullPageWidth .css-1x82dw6.fullWidthDesktop{margin-left:0;margin-right:0;}</style><p class="fullWidthDesktop css-1x82dw6" data-test-tag="lead-text">Hittil har 72.000 studenter søkt om hjelp til strømregningen fra Lånekassen.</p><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css 1yil1jf">.css-1yil1jf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-40px + 4rem);}.observer-placeholder .css-1yil1jf{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.stretch-image-asset-on-mobile .image-asset,.css-1yil1jf.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-1yil1jf .image-asset{display:block;width:100%;}.css-1yil1jf.fullScreen .image-asset,.css-1yil1jf.fullScreenTop .image-asset{height:100%;width:auto;}figure.css-1yil1jf.floatLeft{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatLeft{margin-right:calc(var(--gap-unit) * 5);}}figure.css-1yil1jf.floatRight{margin-top:0;}@media screen and (min-width: 981px){figure.css-1yil1jf.floatRight{margin-left:calc(var(--gap-unit) * 5);}}.css-1yil1jf.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1yil1jf.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1yil1jf.fullWidth,.fullPageWidthDesktop .css-1yil1jf.fullWidth,.fullScreen .css-1yil1jf.fullWidth,.fullWidth .css-1yil1jf.fullWidth{margin-left:auto;margin-right:auto;}</style><figure data-test-tag="image" class="image fullWidth landscape css-1yil1jf"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=80c443b3758fcd01c40e1e64380b7c9c971e6814" srcSet="https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=80c443b3758fcd01c40e1e64380b7c9c971e6814 1900w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=1200&amp;w=1800&amp;s=91784a53df3284db5e68772792e58b476c28ca67 1800w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=1133&amp;w=1700&amp;s=790e4db07d2d703331d695772177648600e842d5 1700w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=1067&amp;w=1600&amp;s=3f4bb978c4771a6b33072d339494110a85e8fc1f 1600w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=1000&amp;w=1500&amp;s=9764c9dbcee9a1cb5e0628b9d87b92288812d66a 1500w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=933&amp;w=1400&amp;s=e70f0dc68a61ae93a028e6eb1730e9b7d1df8119 1400w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=867&amp;w=1300&amp;s=1d562ce46d7624c8dbd36d977fdeece906b978cf 1300w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=800&amp;w=1200&amp;s=02ac6cc34ba1e03b755089fc6d06a904be08237c 1200w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=733&amp;w=1100&amp;s=089ae8a2531dd1f2deeca7d119b4138a599caab0 1100w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=667&amp;w=1000&amp;s=72b01abf22d34db054d9b617fbbf26b9707e2c00 1000w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=600&amp;w=900&amp;s=24b7fd9ffb1b8490d325717990186403d0c1e2e1 900w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=cc7332f4f47e35b8627b2ff9588f3344bc684f49 800w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=467&amp;w=700&amp;s=f5cfcf06d94fbc361bffd8743ac98c04a679638a 700w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=400&amp;w=600&amp;s=8dc2d368390982636081ba1844834f4a4a2ce37a 600w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=333&amp;w=500&amp;s=a6b0e86d3dce55db712925795285d6f8b2bee18c 500w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=267&amp;w=400&amp;s=c7f4b1e090096c7abfcd5bd523316179a625e5da 400w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=200&amp;w=300&amp;s=8dc5613f86cef42d74c84a0bd3515bc1d90c6e46 300w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=355da78d5ba39a178a2734afe11e95ce3e974223 200w,https://akamai.vgc.no/v2/images/73f158f9-85d4-472d-b996-56707656fce1?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=87c03879af05f9785d480029f609b9796749e96e 100w" alt="" sizes="(min-width: 768px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/><style data-emotion="css ugqnr">.css-ugqnr{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;color:var(--color-label-primary);}@media screen and (max-width: 739px){.css-ugqnr{max-width:var(--inner-content-width-mobile);}}.css-ugqnr button.button{font-weight:500;}.css-ugqnr svg.svg-symbol{margin-right:0;}@media screen and (min-width: 981px){.css-ugqnr{padding-left:var(--gap-unit);padding-right:var(--gap-unit);}}.css-ugqnr .image-caption-container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}.css-ugqnr .image-caption-truncated{overflow:hidden;white-space:nowrap;text-overflow:ellipsis;}.css-ugqnr .button{display:block;font-weight:normal;margin-left:8px;}.css-ugqnr .button:disabled{display:none;}.css-ugqnr .svg-symbol{margin-right:4px;}</style><figcaption class="image-figcaption css-ugqnr" data-test-tag="image:caption"><div class="image-caption-container"><div class="image-caption-truncated">Lånekassens strømstipend kommer i tillegg til strømstøtten fra regjeringen.</div><style data-emotion="css wzrah1">.css-wzrah1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;}.css-wzrah1:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-wzrah1:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-wzrah1:disabled,.css-wzrah1[disabled]{cursor:default;}.css-wzrah1 .icon+.text,.css-wzrah1 .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}</style><button class="default button css-wzrah1" aria-label="Vis mer" disabled="" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Vis mer</span></button></div><style data-emotion="css wfiuka">.css-wfiuka{font-weight:normal;color:#777777;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;color:var(--color-label-secondary);}</style><span class="image-byline css-wfiuka"> Terje Pedersen / NTB scanpix</span></figcaption></figure><style data-emotion="css yooq2m">.css-yooq2m{font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:12px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-yooq2m::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}.css-yooq2m::before{display:block;margin-right:6px;}.css-yooq2m::before{line-height:21px;}</style><div class="css-yooq2m" data-test-tag="byline" data-testid="byline"><style data-emotion="css cuhxby">.css-cuhxby{padding:0;margin:0;display:inline;display:block;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-cuhxby"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1yjhhy4">.css-1yjhhy4{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1yjhhy4"><style data-emotion="css 1rv924a">.css-1rv924a{font-size:14px;line-height:21px;font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#4326C8;color:var(--link-color);}</style><a href="mailto:ine.brunborg@e24dinepenger.no" title="Send e-post til journalisten: Ine Brunborg" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1rv924a">Ine Brunborg</a></span></li></ul></div><style data-emotion="css 63k4xi">.css-63k4xi{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-63k4xi span{white-space:pre;}.css-63k4xi span::first-letter{text-transform:uppercase;}</style><div class="friendly css-63k4xi" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2022-02-08T12:14:49Z" aria-label="Publisert: 8. februar 2022 13:14">I dag 13:14</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section><div class=" css-1mi936f"><style data-emotion="css 1nfmn4a">.css-1nfmn4a{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto calc(-40px + 4rem);position:relative;width:auto;clear:both;display:table;}.css-1nfmn4a>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nfmn4a.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nfmn4a:global(.fullWidth):global(.fullWidth){margin:0 auto calc(-40px + 4rem);}@media screen and (min-width: 740px){.css-1nfmn4a{display:block;}}.css-1nfmn4a.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-1nfmn4a.banner-980x300{margin-left:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1nfmn4a.banner-980x300{margin-left:-166px;}}@media (min-width: 740px){.css-1nfmn4a.banner-980x300{margin-right:calc(-1 * (62.5vw + -446.5px));}}@media (min-width: 980px){.css-1nfmn4a.banner-980x300{margin-right:-166px;}}@media screen and (min-width: 740px){.css-1nfmn4a{margin:0px auto calc(-40px + 4rem);}}.css-1nfmn4a.banner-980x240,.css-1nfmn4a.banner-980x400,.css-1nfmn4a.banner-980x500,.css-1nfmn4a.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1nfmn4a.banner-980x240,.css-1nfmn4a.banner-980x400,.css-1nfmn4a.banner-980x500,.css-1nfmn4a.banner-980x600{max-width:100%;}}.css-1nfmn4a.banner-980x240::before,.css-1nfmn4a.banner-980x400::before,.css-1nfmn4a.banner-980x500::before,.css-1nfmn4a.banner-980x600::before{padding-bottom:8px;}.css-1nfmn4a.banner-320x320{width:auto;max-width:320px;}.css-1nfmn4a.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1nfmn4a{width:580px;}}.css-1nfmn4a::before{background-color:transparent;}.css-1nfmn4a::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;}.css-1nfmn4a::before{content:'Artikkelen fortsetter under annonsen';}.css-1nfmn4a>div[id*='utif']{overflow:hidden;}.css-1nfmn4a>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nfmn4a" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;minDisplayWidth&quot;:300,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_board_2&quot;,&quot;probableWidth&quot;:320,&quot;probableHeight&quot;:250,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css bc5wrv">.css-bc5wrv{font-size:calc(8px + 0.5rem);line-height:calc(12px + 0.75rem);font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(12px + 0.75rem);margin-top:0;}.css-bc5wrv+:not(p){margin-top:calc(-40px + 4rem);}</style><p class="css-bc5wrv">Studenter kan nå søke om 3.000 kroner i strømstipend fra Lånekassen.</p><p class="css-bc5wrv">Dette er en engangsutbetaling som gis til studenter som bor borte og som har strømutgifter.</p><p class="css-bc5wrv">Også noen elever i videregående opplæring kan ha rett til strømstipendet, men bare hvis de mottar lån fra Lånekassen. I tillegg kan deltidsstudenter og studenter som eier egen bolig søke.</p><p class="css-bc5wrv">Utbetalingen kommer i tillegg til strømstøtten regjeringen har innført.</p><p class="css-bc5wrv">– 220.000 studenter har fått e-post fra oss om at de nå kan søke om strømstipendet. 72.000 har søkt hittil, og vi har betalt ut 184 millioner kroner, sier Morten Rosenkvist, administrerende direktør i Lånekassen, i en pressemelding.</p><p class="css-bc5wrv">–  Vi er opptatt av at det skal gå fort fra kundene søker om strømstipendet, til pengene er på konto. Pengene blir utbetalt i løpet et par dager etter at avtalen er signert.</p><p class="css-bc5wrv">Fristen for å søke er 15. juni 2022. </p></div><style data-emotion="css 1bjvupb">.css-1bjvupb{font-size:14px;line-height:21px;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1bjvupb" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 10rvbm3">.css-10rvbm3{font-weight:500;}</style><div><time class="css-10rvbm3" itemProp="datePublished" dateTime="2022-02-08T12:14:49Z" aria-label="Publisert: 8. februar 2022 13:14">Publisert: 8. februar 2022 13:14</time></div></div><span class="lp_is_end" style="width:1px;height:1px"></span><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css zu0s08">.css-zu0s08{margin-bottom:calc(-40px + 4rem);}.css-zu0s08 iframe{min-width:100%;width:0;border-width:0;display:block;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-zu0s08 iframe{padding-bottom:4px;}}[data-theme='dark'] .css-zu0s08{background-color:var(--c-light);padding:calc(1.5 * var(--gap-unit));}.css-zu0s08.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-zu0s08.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-zu0s08.extendedContent,.fullPageWidth .css-zu0s08.extendedContent,.fullScreen .css-zu0s08.extendedContent,.extendedContent .css-zu0s08.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-zu0s08" data-origin="https://www.vg.no/sammenlign/strom/embed/artikkel-widget/"></div><style data-emotion="css dsc04e">.css-dsc04e{font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-dsc04e:hover,.css-dsc04e:active,.css-dsc04e:focus{color:var(--color-light-primary)!important;}.css-dsc04e svg{width:14px!important;height:14px!important;}</style><style data-emotion="css b58xpa">.css-b58xpa{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:18px;font-family:'E24 Text','Arial','sans-serif';font-weight:bold;color:#1d1d1d;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;font-size:16px;line-height:24px;font-size:14px;height:32px;line-height:32px;padding:0 16px;border-radius:16px;cursor:pointer;font-weight:500;background-color:var(--link-color);color:var(--color-light-primary);}.css-b58xpa:active:not(:disabled):not([disabled]){color:rgb(129, 44, 33);}.css-b58xpa:not(:active):not(:disabled):not([disabled]):hover{color:rgb(67, 38, 200);}.css-b58xpa:disabled,.css-b58xpa[disabled]{cursor:default;}.css-b58xpa .icon+.text,.css-b58xpa .text+.icon{margin-left:var(--gap-unit);}.css-b58xpa:hover,.css-b58xpa:active,.css-b58xpa:focus{color:var(--color-light-primary)!important;}.css-b58xpa svg{width:14px!important;height:14px!important;}</style><a class="default button css-b58xpa" aria-label="Gå til e24.no" href="/"><span class="text css-1r5gb7q">Gå til e24.no</span></a><section class="css-nerr7e" data-test-tag="share"></section><style data-emotion="css 1ksyynq">.css-1ksyynq{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;border-bottom:1px solid var(--c-border);margin-bottom:27px;}</style><div class="css-1ksyynq"><style data-emotion="css 1r6j7zy">.css-1r6j7zy{font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(28px + -1rem);margin-top:0;}</style><h2 class="css-1r6j7zy" data-test-tag="widget:title">Her kan du lese mer om</h2><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css re168a">.css-re168a{list-style:none;padding:0;margin:0;margin-bottom:calc(var(--gap-unit) * 2);}@media screen and (min-width: 981px){.css-re168a{margin-bottom:calc(var(--gap-unit) * 4 - 2px);}}</style><ol class="css-re168a"><style data-emotion="css azttr">.css-azttr{margin-bottom:var(--grid-gutter);display:inline-block;margin-bottom:calc(32px + -1.5rem);}</style><li class="css-azttr"><style data-emotion="css 1v9lu7w">.css-1v9lu7w{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:calc(6px + 0.5rem);line-height:calc(-3px + 1.5rem);font-family:'E24 Text','Arial','sans-serif';font-weight:500;color:#4326C8;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;font-weight:500;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));display:inline-block;margin-right:calc(2 * var(--gap-unit));padding:0;color:var(--link-color)!important;}.css-1v9lu7w:active:not(:disabled):not([disabled]){background-color:rgb(225, 218, 210);}.css-1v9lu7w:disabled,.css-1v9lu7w[disabled]{cursor:default;}.css-1v9lu7w[aria-label='Webview']{display:none;}.css-1v9lu7w::before{content:'# ';}.css-1v9lu7w:focus,.css-1v9lu7w:active,.css-1v9lu7w:hover{background-color:transparent!important;}@media screen and (min-width: 981px){.css-1v9lu7w{margin-right:calc(3 * var(--gap-unit));}}</style><a data-test-tag="internal-link" href="/hendelse/eebebf59-fa8c-4987-9399-78c8a2e3a40b/stroemprisen" class="css-1v9lu7w" rel="" target="" aria-label="Strømprisene"><span class="css-0">Strømprisene</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/3101c3f8-dfc2-4195-aedb-c5f130bfc2f9/laanekassen" class="css-1v9lu7w" rel="" target="" aria-label="Lånekassen"><span class="css-0">Lånekassen</span></a></li><li class="css-azttr"><a data-test-tag="internal-link" href="/emne/bf6d3017-91fc-4734-a182-ea13e399a1ed/stroem" class="css-1v9lu7w" rel="" target="" aria-label="Strøm"><span class="css-0">Strøm</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><style data-emotion="css avxf74">.css-avxf74{margin-bottom:28px;}.css-avxf74>div[data-placement]>div{padding-top:23px;border-top:1px solid var(--content-marketing-separator-line-color);border-bottom:1px solid var(--content-marketing-separator-line-color);}@media screen and (max-width: 980px){.css-avxf74>div[data-placement]>div{padding-top:12px;}}.css-avxf74>div[data-placement][data-placement='native_above_related']>div{padding-top:0;border-top:unset;border-bottom:1px solid var(--content-marketing-separator-line-color);}</style><div class="css-avxf74"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined" data-placement="native_above_related"></div></div></noscript></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><style data-emotion="css nmqi4x">.css-nmqi4x{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-nmqi4x{margin-bottom:25px;}}.css-nmqi4x iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><style data-emotion="css 13wylk3 ct46x4">.css-ct46x4{width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-ct46x4{margin-bottom:25px;}}.css-ct46x4 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="css-0"><style data-emotion="css 2xjcll k4l0ek">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}.css-k4l0ek{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-k4l0ek{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-k4l0ek{margin-bottom:25px;}}.css-k4l0ek iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="observer-placeholder"><noscript><style data-emotion="css 1wsatj3">.css-1wsatj3{position:relative;overflow:hidden;clear:both;margin-bottom:calc(-40px + 4rem);line-height:1.3em;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (max-width: 739px){.css-1wsatj3{margin-bottom:25px;}}.css-1wsatj3 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><div class="default css-1wsatj3" data-test-tag="embed-content"><style data-emotion="css cucim8">.css-cucim8{max-width:100%;width:100vw;border-width:0;width:100%;z-index:1;background-color:transparent;overflow:hidden;height:350px;border-top:1px solid var(--c-border);border-bottom:1px solid var(--c-border);margin-top:25px;margin-bottom:40px;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-cucim8{padding-bottom:4px;}}@media screen and (max-width: 739px){.css-cucim8{margin-bottom:25px;}}.css-cucim8 iframe{display:block;margin-top:10px;overflow:hidden;width:100%;border:none;height:350px;}</style><iframe class="default css-cucim8" src="https://e24.no/stilling/carousel" allowfullscreen="" scrolling="no"></iframe></div></noscript></div></div><style data-emotion="css ryevka">.css-ryevka{clear:both;margin-bottom:calc(-40px + 4rem);padding:0;}</style><div class="css-ryevka"><style data-emotion="css 1q9rdfa">.css-1q9rdfa{color:var(--text-color);font-family:var(--ff-title);font-size:22px;line-height:30px;font-weight:500;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><h2 class="css-1q9rdfa" data-test-tag="widget:title">Flere artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1g3qznn">.css-1g3qznn{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;border-bottom:1px solid var(--c-border);margin-bottom:calc(var(--gap-unit) * 3);}@media screen and (min-width: 740px){.css-1g3qznn{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1g3qznn:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 981px){.css-1g3qznn:nth-last-child(-n + 2){border-bottom:none;}}</style><li class="css-1g3qznn"><style data-emotion="css 8e4o8h">.css-8e4o8h{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:calc(-40px + 4rem);background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:16px;}.css-8e4o8h::before,.css-8e4o8h::after{content:' ';display:table;}.css-8e4o8h::after{clear:both;}.css-8e4o8h a:focus{border:none;}.css-8e4o8h:hover h2{border-bottom:1px solid;}.css-8e4o8h h2{color:var(--component-text-color-01);font-family:E24 Display;font-size:24px;line-height:29px;font-weight:500;}</style><a data-test-tag="teaser-large:link-internal" href="/boers-og-finans/i/x8zMeV/nve-venter-dyr-stroem-ut-aaret-for-mange-er-det-krise" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="NVE venter dyr strøm ut året: – For mange er det krise"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 11bi12u">.css-11bi12u{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;margin-bottom:12px;}.observer-placeholder .css-11bi12u{padding-bottom:inherit;height:inherit;width:inherit;}.css-11bi12u .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}.css-11bi12u .image-asset{border-radius:1px;}</style><div class="css-11bi12u"><div class="observer-placeholder"><noscript><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=ea0914c02c345a4d1a79455edc8bb10b29d24d1b" srcSet="https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=ea0914c02c345a4d1a79455edc8bb10b29d24d1b 1900w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=fa5bd8c9ca5c686cf1e13aff0919e9ce8f2dc975 1800w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=15c3d765d99219788e37cbed915aed181356c6cd 1700w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=486b6a57a1fee674039ec6839661e1b6af44d955 1600w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=44418eea83dc2bf6ed82c3a6cb4f66e8923fb823 1500w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=71cec34a1b725893fa292cba5c45b08322043fd5 1400w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=105f3e625b652d17fda7cce9b831dface6c45df8 1300w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=bf6603b7dc0d36fbd0068525af7a49e4bd7d6a11 1200w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=cb233bcc3d06083dadd8d8a6af5f7590647d4256 1100w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=28e38a63565da2a51294c19f5ed79ccc71ef9153 1000w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=7cfc38f330e5f25a818c44e869decbce01b7f4cc 900w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=16779888dfad7052f28a43502ac6484a56488aa7 800w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=ea23dc09074b097ee1701c966013df4b88d10a2e 700w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=216f0b2e279622b8e6161110bbb0592a47fffe5a 600w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=18728c25350cfdc9612ded66caddc934d05df937 500w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=03d45cd9f051c10e86ffc355acd36dc9886eed53 400w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=9042e4cdccdd1f46ad69f6af8cf84c3827a4203f 300w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=580bf801079109f766f8512c9b0e9a8e2a525489 200w,https://akamai.vgc.no/v2/images/c1d6df92-79b0-42e9-8340-a5257a6b2943?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=d0d9a148afcb0afaa3a8168e40e72a2eb3166082 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 10yjdcu">.css-10yjdcu{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style><style data-emotion="css 13wylk3 11n4kh6">.css-11n4kh6{position:absolute;bottom:var(--gap-unit);left:var(--gap-unit);bottom:22px;left:12px;}</style></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 19n0fkf">.css-19n0fkf{font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="default css-19n0fkf"><style data-emotion="css kstc4">.css-kstc4{margin:0;display:inline;font-family:'E24 Text','Arial','sans-serif';color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-kstc4:hover{border-bottom:1px solid;}.nohover .css-kstc4:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-kstc4">NVE venter dyr strøm ut året: – For mange er det krise</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/1OX60K/sv-og-regjeringen-oeker-stroemstoetten" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="SV og regjeringen øker strømstøtten"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://imbo.vgtv.no/users/vgtv/images/bc96fac62876480cd55f5cff57099308.jpg?t%5B%5D=2048q80" srcSet="https://imbo.vgtv.no/users/vgtv/images/bc96fac62876480cd55f5cff57099308.jpg?t%5B%5D=2048q80 2048w,https://imbo.vgtv.no/users/vgtv/images/bc96fac62876480cd55f5cff57099308.jpg?t%5B%5D=1440q80 1440w,https://imbo.vgtv.no/users/vgtv/images/bc96fac62876480cd55f5cff57099308.jpg?t%5B%5D=1205q80 1205w,https://imbo.vgtv.no/users/vgtv/images/bc96fac62876480cd55f5cff57099308.jpg?t%5B%5D=1024q80 1024w,https://imbo.vgtv.no/users/vgtv/images/bc96fac62876480cd55f5cff57099308.jpg?t%5B%5D=800q80 800w,https://imbo.vgtv.no/users/vgtv/images/bc96fac62876480cd55f5cff57099308.jpg?t%5B%5D=680q80 680w,https://imbo.vgtv.no/users/vgtv/images/bc96fac62876480cd55f5cff57099308.jpg?t%5B%5D=480q80 480w,https://imbo.vgtv.no/users/vgtv/images/bc96fac62876480cd55f5cff57099308.jpg?t%5B%5D=380q80 380w,https://imbo.vgtv.no/users/vgtv/images/bc96fac62876480cd55f5cff57099308.jpg?t%5B%5D=280q80 280w,https://imbo.vgtv.no/users/vgtv/images/bc96fac62876480cd55f5cff57099308.jpg?t%5B%5D=180q80 180w,https://imbo.vgtv.no/users/vgtv/images/bc96fac62876480cd55f5cff57099308.jpg?t%5B%5D=80q80 80w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:2048 / 878"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">SV og regjeringen øker strømstøtten</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/JxqdWX/stroemprisen-stiger-til-ny-aarstopp-mandag" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Strømprisen stiger til ny årstopp mandag"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=79bd94afc88d146e0d37f7610a0e08efd6777ca1" srcSet="https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=79bd94afc88d146e0d37f7610a0e08efd6777ca1 1900w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=559822dc8b7f4e41bb24f61478ef52778dce5fa9 1800w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=612ea31cc2a869cfda3d8a71cda27efb641e2685 1700w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=b10c78b30292029b18fcc230bfc7c5a0f900996a 1600w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=bf751db336827fe146661f02b4a084681717a094 1500w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=e0fbdc2f2aa5d3483d9ab839318eb3828c486fed 1400w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=17ad8d2f6c475d5a89b5e85343c53f5bcd0cf4d8 1300w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=09b945a61e0dc9f03fb03c735bad63268289ba5e 1200w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=eb4575d2365700a6cbadfd661595ac62286e2ea6 1100w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=7e26f101be26a134f8b0688a3fca2890f935f85b 1000w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=40a3e7fb5d52ad664d8e7fc70b88ea4b906f98be 900w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=6b4b091a7ffebd2ecb60c232359751ba52568734 800w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=324b465eda905cf29758a0492d3b2fd68096acf7 700w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=6dda763edbb774721c0843bc26ee2ed7065b66ef 600w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=f596a85f2aff664132a7197f1148a68dd61f65fe 500w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=089fbde24f9fd1bc76d20621dc2c4f0e848c66c8 400w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=398f3cddc36684f4c0d2d416030a18d8db73e5bc 300w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=813183146a6f046fb2998e0a7a49501e2570d8c8 200w,https://akamai.vgc.no/v2/images/57e43e79-1219-401b-a2a6-c8b4f0d50458?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=c67229bad14b0dea1871e165c84405704b793f03 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Strømprisen stiger til ny årstopp mandag</h2></div></div></a></li><li class="css-1g3qznn"><div class="observer-placeholder"><noscript><style data-emotion="css gj08vi">.css-gj08vi{margin-bottom:28px;}</style><div class="css-gj08vi"><link rel="stylesheet" type="text/css"/><div id="cs-teaser-undefined"></div></div></noscript></div></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/olje-og-energi/i/qWew8L/venter-fortsatt-paa-krisepakke-til-stroemkundene-det-haster" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Venter fortsatt på krisepakke til strømkundene: – Det haster"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=c8dc5fcc3129556774600663c69147d2509d54c6" srcSet="https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=c8dc5fcc3129556774600663c69147d2509d54c6 1900w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=37f28bc8c0398717c26d4de71a6d757002d9aebc 1800w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=9d4c76b8656cc10c0846b45e45ff01fb3721c307 1700w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=a5d87fcbff909c5f67fa455d60da8ec1818f3532 1600w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=bb05579fa401a50e075078fc5b429032bb866d24 1500w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=a686b55a410bde65fda1c9242176b331299bca6e 1400w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=b091369557622f6be335f5ca177312a975e955a3 1300w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=94f5b883d10b795f9766cbb7a31b7c254624fe81 1200w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=85460f7b7fd260e6b6212bfdde3b7098e0342e60 1100w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=91fda2b280df8725aed90f7cac290fcf8f9471cc 1000w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=09dbb8529d4b6d5aa9933bf772f93848c5d286b3 900w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=0e341e08848263efaafb799a7a2c9716a3290e4d 800w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=d7cc2db8c8f3865906a857ba2ac6b884c426eaca 700w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=49226b01f8bc18d4c681e39b50dd95ada6f77c44 600w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=40111967b4b893890bd88dbc911a79d93d310ce5 500w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=17eec27d4574db629c5454daf609262cbd437c0e 400w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=a362a05cf0ae9d703b3be52ee9bf1c8abb6ba034 300w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=218cc6b16fef24d4e2c8cd628edaa118ac6f3ef6 200w,https://akamai.vgc.no/v2/images/7dce3bb6-1efa-4522-94ff-dd96cf3b23fb?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=e68ebd5f785fbbcee74fbc7b1d8c7c64ef9e4609 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Venter fortsatt på krisepakke til strømkundene: – Det haster</h2></div></div></a></li><li class="css-1g3qznn"><a data-test-tag="teaser-large:link-internal" href="/privatoekonomi/i/V9kBn6/student-om-stroemregningen-hjertet-sank-litt-ned-i-magen" class="imagePosition-top large css-8e4o8h" rel="" target="" aria-label="Student om strømregningen: – Hjertet sank litt ned i magen"><div class="css-bjn8wh"><div class="css-11bi12u"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=8d2918c231a65a91f86e8f212aa1456375449525" srcSet="https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=8d2918c231a65a91f86e8f212aa1456375449525 1900w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=771&amp;w=1800&amp;s=2d8895abce0c3759b9fe743c5b85b5c609a37308 1800w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=729&amp;w=1700&amp;s=ecb6c40bc975e34e8f5e786f500eb25d4e8c09b5 1700w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=686&amp;w=1600&amp;s=37e3e7b8479121059230516f1014795ae8448225 1600w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=643&amp;w=1500&amp;s=ba1163377247c79bd8c71e0adcdd7364e72db730 1500w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=600&amp;w=1400&amp;s=b6bca31bbb5c1eabf545b7eee58956412f4e7282 1400w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=557&amp;w=1300&amp;s=2928d103ea064d20020a0968c218f030b5f0c991 1300w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=514&amp;w=1200&amp;s=b72e0f381fdb135527214cc7099696705f147919 1200w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=471&amp;w=1100&amp;s=8567aafbefbcd047689ac10515457acb5019d878 1100w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=429&amp;w=1000&amp;s=e138092a3b62ab4e90dbc1f3bb663cc29edc5036 1000w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=386&amp;w=900&amp;s=2cb201cc17b16244504dfd769a49ffa02ebadff7 900w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=046f548f6d3943cae5fea9c40b16685daf0ff077 800w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=300&amp;w=700&amp;s=12b7185ffb5f1737145deb9e54fa0818f94ab60b 700w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=257&amp;w=600&amp;s=2f1c59aa45f8393b5d12527e70ca80ba7247d171 600w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=214&amp;w=500&amp;s=e2af665c783264836cd60acf7c70aa8b21a3ab1c 500w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=171&amp;w=400&amp;s=c001ac81667d85a6cb8d749b58c33f15ff6e173e 400w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=129&amp;w=300&amp;s=f099fb1fd486fff149d57d4b54520571e0feb5fe 300w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=bb878be6487fb9f843a14732d7ba40d7b5139c4e 200w,https://akamai.vgc.no/v2/images/c8f1bc9a-e571-49ff-8716-61d21568242e?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=f130f9faa5c787f3f9b1ad16044ed860463e3f1b 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-19n0fkf"><h2 class="css-kstc4">Student om strømregningen: – Hjertet sank litt ned i magen</h2></div></div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-1mi936f"><style data-emotion="css b13bd8">.css-b13bd8{font-size:0;position:relative;min-height:700px;padding-top:var(--horseshoe-gutter);}.css-b13bd8>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-b13bd8.has-parallax-background >div[id*='utif']{z-index:1;}.css-b13bd8 .stickySkyscraper-right,.css-b13bd8 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-b13bd8 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-b13bd8 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-b13bd8 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-b13bd8 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-b13bd8 >div[id*='utif']::before{text-align:left;}.css-b13bd8>div[id*='utif']::before{display:block;content:'Annonse';color:#777777;font-size:10px;text-transform:none;font-family:'E24 Text','Arial','sans-serif';font-weight:normal;line-height:14px;visibility:hidden;}.css-b13bd8>div[id*='utif']{float:left;}.css-b13bd8>div[id*='utif']::after{clear:both;}.css-b13bd8>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-b13bd8" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:700,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-e24-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:200,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><footer class="e24-kolofonen styles-module_SD72cQC"><div class="styles-module_2-oM8gf" style="grid-template-columns:repeat(12, 1fr);grid-row-gap:2rem;grid-column-gap:1rem"><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_2Dc2l4L"><a href="/" class="styles-module_38zuwHu"><svg class="styles-module_qzyysjg" width="270" height="136" viewBox="0 0 270 136" xmlns="http://www.w3.org/2000/svg"><path d="M223.39 91.96H235.27V72.4H223.39V59.44H196.99V72.4H167.95V72.16C191.95 62.8 204.31 46.72 204.31 28.96V24.76H176.71V28.6C176.71 47.08 169.99 63.4 154.15 72.4V91.96H196.51V111.64H223.39V91.96ZM0.549805 111.64H70.8698V91.96H27.4298V77.92H61.5098V58.24H27.4298V44.44H70.1498V24.76H0.549805V111.64V111.64ZM123.3 51.04C123.3 62.68 106.02 76.36 76.8598 91.96V111.64H149.58V91.96H97.4998V91.72C131.34 82.84 150.66 68.92 150.66 51.28V48.04C150.66 31.84 137.58 23.2 115.62 23.2H113.34C89.0998 23.2 77.3398 33.16 77.3398 53.92V61H103.98V53.92C103.98 45.88 107.58 41.92 114.42 41.92C120.3 41.92 123.3 45.16 123.3 50.8V51.04V51.04ZM260.71 135.64H269.35V0.759995H260.71V135.64Z"></path></svg></a><a href="" class="styles-module_aYDbIDW"></a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:0"><div class="styles-module_20L6GkA"><a href="/tips-oss" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Tips oss</a><a href="https://e24.no/annonseinfo" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Annonsering</a><a href="https://kundeportal.e24dinepenger.no/kundeservice" class=" styles-module_39m467u styles-module_3RECLiR styles-module_XcN9KGm">Kundeservice</a></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:1"><div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Ansvarlig redaktør</div><a class="styles-module_ljNwao1" href="mailto:lars.hakon.gronning@e24.no">Lars Håkon Grønning</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Administrerende direktør</div><a class="styles-module_ljNwao1" href="mailto:idabarth@schibsted.com">Ida Barth Thomassen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Nyhetsredaktør</div><a class="styles-module_ljNwao1" href="mailto:mina@e24.no">Mina Liavik Karlsen</a></div><div class="styles-module_1winFSg"><div class="styles-module_2HzaeQv">Utviklingsredaktør</div><a class="styles-module_ljNwao1" href="mailto:andreas.fosse@e24.no">Andreas Fosse</a></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:0"><div class="styles-module_1I9cs1x"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon redaksjon</span><a class="styles-module_URsohhf" href="tel:+4722864025">22 86 40 25</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:nyhetssjefer@e24.no">nyhetssjefer@e24.no</a></div><div class="styles-module_2CYQhdk"><span class="styles-module_2Ee1LoM">Adresse</span><span class="styles-module_D0cXVYk">Akersgata 55</span><span class="styles-module_D0cXVYk">0180 OSLO</span></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3_INegf"><div class="styles-module_3pyRjX8"><span class="styles-module_3CikZYc">Telefon kundeservice abonnement</span><a class="styles-module_URsohhf" href="tel:+4721951430">21 95 14 30</a></div><div class="styles-module_27aBJV0"><span class="styles-module_Fgo4EYn">E-post</span><a class="styles-module_3vz5mU9" href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a></div></div><div class="styles-module_Fxtw401"><div class="styles-module_1-8qAHG"><a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" title="Vær varsom plakaten"><svg class="styles-module_3z7rRyd styles-module_Wu1haai" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><path d="M15.553 29.99h.007c.014.01.002-.015 0 0h-.026a15.27 15.27 0 0 1-.58.01c-1.5-.044-5.27-.609-5.27-5.185v-5.804c1.658 0 5.17.253 8.316-.983 1.802-.708 4.102-2.557 4.102-6.278 0-2.791-1.376-4.895-3.236-6.068-1.901-1.173-4.41-1.618-7.767-1.618H4.733A14.948 14.948 0 0 1 15 0c8.284 0 15 6.716 15 15 0 8.1-6.42 14.7-14.447 14.99zm-9.156-2.7C2.53 24.577 0 20.084 0 15c0-3.385 1.122-6.509 3.013-9.02 2.03.352 3.356 2.62 3.356 5.418l.028 15.892zm5.423-8.616c-1.188.127-2.137.085-2.137.085V6.774l-.002-1.716a.636.636 0 0 1 .629-.64c1.056-.011 2.732.045 3.28.154 3.96.787 4.908 4.398 4.891 7.585-.03 5.452-4.099 6.244-6.66 6.517z" fill-rule="evenodd"></path></svg></a><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" title="Redaktørplakaten"><svg class="styles-module_hAFvTFD styles-module_Wu1haai" viewBox="0 0 80 80" xmlns="http://www.w3.org/2000/svg"><path d="M23.373 66.915V48.413L39.106 17.38V45.4l-1.594 3.014L40 52.541l2.488-4.128-1.594-3.014v-28.02l15.733 31.359v18.177c9.01-5.587 15.023-15.57 15.023-26.933h.332C71.982 57.625 57.635 71.98 40 71.98c-17.635 0-31.982-14.354-31.982-31.997h.333c0 11.362 6.013 21.346 15.022 26.933zM.22 34.643l.459-2.282c.169-.841.552-1.495 1.12-1.873.512-.34 1.194-.455 2.023-.288l.07.014c1.151.232 1.761.895 2.02 1.69l3.408-.788-.346 1.717-2.973.66-.137.68 2.73.55-.31 1.544-8.064-1.624zm4.396-1.357c.17-.841-.252-1.37-1.024-1.525-.852-.172-1.36.205-1.529 1.047l-.116.576 2.546.513.123-.61zm-2.303-6.913l1.679-3.934 1.34.572-1.066 2.497 1.75.747.941-2.205 1.34.572-.941 2.206 1.793.766 1.084-2.54 1.34.572-1.698 3.978-7.562-3.231zm3.385-7.079l1.17-1.662c1.238-1.759 3.196-1.947 5.261-.492l.154.108c2.055 1.449 2.548 3.362 1.31 5.121l-1.17 1.663-6.725-4.738zm2.078-.462l4.38 3.086.251-.355c.63-.894.412-1.953-1.087-3.009l-.096-.067c-1.498-1.056-2.568-.904-3.197-.01l-.25.355zm4.531-7.663l1.17-1.071 7.268 4.544-1.186 1.088-1.488-.964-1.56 1.43.839 1.558-1.144 1.048-3.899-7.633zm4.542 2.82l-2.32-1.54 1.315 2.46 1.005-.92zm1.034-7.305l1.364-.787 1.748 3.035-.048-4.015 1.588-.915-.096 4.071 4.264 3.023-1.568.904-2.928-2.07-.015 1.08 1.162 2.017-1.365.786-4.106-7.129zm9.044-2.817l-1.48.499-.473-1.404 4.453-1.5.473 1.403-1.481.499 2.153 6.394-1.492.502-2.153-6.393zM38.106 0l-.546 1.273c.526.635.898 1.56 1.039 2.727l.032.269c.308 2.555-.732 4.23-2.482 4.442a2.63 2.63 0 0 1-1.61-.303l-.206.45-1.142.138.544-1.272c-.526-.635-.896-1.55-1.038-2.728l-.032-.268c-.31-2.567.732-4.231 2.481-4.442.583-.07 1.13.041 1.612.314l.204-.462L38.105 0zm-1.052 4.435l-.024-.198a5.948 5.948 0 0 0-.248-1.177l-1.68 3.93c.267.252.563.347.889.308.816-.099 1.285-1.02 1.063-2.863zm-2.552 1.503l1.68-3.93a1.067 1.067 0 0 0-.877-.31c-.817.1-1.285 1.02-1.063 2.863l.024.199c.054.455.137.847.236 1.178zM41.76.088l2.314.239c.853.088 1.54.408 1.97.937.388.477.567 1.145.48 1.987l-.007.07c-.121 1.17-.722 1.84-1.489 2.174l1.11 3.317-1.74-.18-.942-2.898-.69-.07-.286 2.77-1.566-.161.846-8.185zm1.77 4.248c.853.088 1.339-.382 1.42-1.165.089-.865-.335-1.334-1.188-1.423l-.585-.06-.267 2.584.62.064zm8.444-2.439l1.504.503-.445 8.565-1.527-.51.12-1.77-2.006-.67-.956 1.49-1.471-.493 4.78-7.115zm-.261 5.342l.221-2.777-1.514 2.345 1.293.432zm6.94-2.62l1.243.762-.353 5.05 2.346-3.828 1.313.805-4.299 7.015-1.162-.712.37-5.26-2.443 3.988-1.313-.805 4.299-7.015zm2.062 9.932l1.522-.24c.022.49.05 1.23.553 1.706.417.397.923.358 1.246.017.251-.264.309-.598.015-1.638-.394-1.395-.478-2.366.314-3.202l.016-.016c.954-1.007 2.334-.994 3.4.017.511.485.956 1.263.956 2.22l-1.531.215c.005-.432-.06-1.03-.478-1.426-.342-.323-.792-.361-1.09-.046-.267.282-.325.616.017 1.912.35 1.321.35 2.194-.403 2.988l-.016.017c-.97 1.023-2.426.97-3.432.016-.597-.566-1.06-1.394-1.09-2.54zm10.29.08l.96 1.352-3.758 4.246 5.244-2.158.932 1.313-7.978 3.036-.885-1.245 5.486-6.543zm5.382 8.63l.642 1.45-6.625 5.444-.651-1.472 1.387-1.104-.857-1.935-1.744.298-.629-1.419 8.477-1.262zm-4.12 3.408l2.199-1.708-2.752.46.552 1.248zm6.581 3.324l.456 2.282c.168.841.066 1.593-.312 2.16-.341.511-.926.88-1.756 1.045l-.07.014c-1.151.23-1.969-.146-2.514-.78l-2.84 2.04-.342-1.716 2.489-1.756-.136-.68-2.73.546-.308-1.545 8.063-1.61zm-3.532 2.947c.168.84.76 1.166 1.531 1.012.853-.17 1.176-.714 1.008-1.555l-.115-.576-2.546.508.122.61zM40 80C17.944 80 0 62.048 0 39.982h1.33C1.33 61.314 18.677 78.67 40 78.67s38.67-17.355 38.67-38.687H80C80 62.048 62.056 80 40 80z" fill-rule="evenodd"></path></svg></a></div><div class="styles-module_3D7OqZm"><p>Vi arbeider etter Vær varsom-plakatens regler for god presseskikk og Redaktørplakaten.</p></div></div></div><div class="styles-module_1g86SIH" style="grid-column:span 4;order:2"><div class="styles-module_3hOTtwV"><p>© <!-- -->2022<!-- -->, E24</p><p><a href="https://e24.no/informasjon/personvernerklaering">Personvernerklæring</a></p><p><a href="https://e24.no/informasjon/informasjonskapsler">Bruk av informasjonskapsler (cookies)</a></p></div></div><div class="styles-module_1g86SIH" style="grid-column:span 8;order:3"><div class="styles-module_2iDSwta"><p>Kurser er levert av <a href="https://www.oslobors.no/">Oslo Børs</a>, <a href="https://oslomarketsolutions.no/">Oslo Market Solutions</a> og <a href="https://www.theice.com/market-data">ICE Data Services</a>. Kurser - med unntak av Hovedindeksen - er 15 minutter forsinket. Estimater er levert av <a href="https://www.factset.com/">Factset</a>. Det tas forbehold om eventuelle feil og mangler i data. (Copyright and Terms of Use Notice: <a href="https://e24.no/informasjon/terms-of-use/ice-futures">ICE Futures</a>, <a href="https://e24.no/informasjon/terms-of-use/ftse-100">FTSE 100</a></p></div></div></div></footer>,</div>
      <script>window.__HYPERION_ENV__ = {"E24_JOBS_DATA_SOURCE_URL":"https:\u002F\u002Fe24.no\u002Fstilling\u002Fcarousel","COMMENTS_EMBED_SCRIPT":"\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","E24_FREE_SHARING_API":"https:\u002F\u002Fapi.e24.no\u002Fcontent\u002Fv1\u002Farticle-sharing\u002Fcreate","VG_PLUS_PRODUCT":"FEA-VG-PLUSARTICLES","BT_BASIS_PRODUCT":"301822","SA_BASIS_PRODUCT":"301889","SA_DIGITAL_PRODUCT":"301623","AP_BASIS_PRODUCT":"301647","AP_DIGITAL_PRODUCT":"301415","SPID_CLIENT_ID":"4d46b0cd74dea2fd799a0000","SPID_REDIRECT_URI":"https:\u002F\u002Fe24.no\u002Fauth\u002Fcallback","SPID_ENV":"PRO_NO","SPID_ACCESS_SERVICE_URL":"https:\u002F\u002Faccess.schibsted.digital\u002Fv1\u002Faccess","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.e24.no","E24_DEFAULT_PRODUCT":"301801","E24_FAMILY_PRODUCT":"301802","E24_DP_BUNDLE_DEFAULT_PRODUCT":"301809","E24_DP_BUNDLE_FAMILY_PRODUCT":"301810","E24_AP_BUNDLE_PRODUCT":"301879","E24_SA_BUNDLE_PRODUCT":"301880","E24_BT_BUNDLE_PRODUCT":"301881","E24_VG_BUNDLE":"FEA-E24-PLUSARTICLES","E24_B2B_BUNDLE_PRODUCT":"301901","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fe24.no","IRIS_ENDPOINT":"\u002Firisx\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"e24","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>