<!DOCTYPE html><html xml:lang="nb" lang="nb" base="" class="desktop " route="section-keyword-article">
<head>
    <meta charset="utf-8">
    <meta id="serverTime" data-offset="2" data-time="2018-08-02 18:46:09">
    <meta id="spid-data" data-clientid="4d46b0cd74dea2fd799a0000" data-server="payment.schibsted.no" data-production="1">
    <meta id="psi-data" data-app-id="abb2bdd5-96ca-4c44-83f6-befac31dcc11" data-backend-endpoint="https://api.privacy.schibsted.com/v1/" />
    <meta id="app-data" data-api-url="//e24.no/api" data-stage="production" data-cm-host="e24.no" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <title>Noterer «all time high» i juli-markedet: – Aldri vært i nærheten - Bolig - Privat - E24</title>    
    <link rel="preconnect" href="//e24-1.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-2.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-3.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
    <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
    <link rel="preconnect" href="//sse.e24.no" crossorigin>
    <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
    <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
    <link rel="preconnect" href="//use.typekit.net" crossorigin>
    <link rel="dns-prefetch" href="//e24-1.vgc.no">
    <link rel="dns-prefetch" href="//e24-2.vgc.no">
    <link rel="dns-prefetch" href="//e24-3.vgc.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//acdn.adnxs.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//imbo.vgc.no">
    <link rel="dns-prefetch" href="//sse.e24.no">
    <link rel="dns-prefetch" href="//collector.schibsted.io">
    <link rel="dns-prefetch" href="//session.payment.schibsted.no">
    <link rel="dns-prefetch" href="//use.typekit.net">
    <style> body { background-color: #faf3ea;} </style>
    <!--[if lte IE 8]>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-shim.min.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-sham.min.js"></script>
        <script src="//e24-1.vgc.no/e24-no/production/bower_components/html5shiv/dist/html5shiv.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/js/libs/dom.js"></script>
    <![endif]-->
    <!--[if lte IE 10]>
        <script src="//e24-1.vgc.no/e24-no/production/js/libs/classList.min.js"></script>
    <![endif]-->
                <link href="http://e24.no/privat/bolig/noterer-all-time-high-i-juli-markedet-aldri-vaert-i-naerheten/24405645" rel="canonical">
    <link href="//e24-3.vgc.no/e24-no/production/css/style.css?20180801075019" media="all" rel="stylesheet" type="text/css">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c14232">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <meta name="theme-color" content="#f5efe6">

    <script>
if (!window.EventSource) {
    document.write('<script src="//e24.vgc.no/cdn/js/vendor/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
    
<script src="https://acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l=true"></script>
<script>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</script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/vgno-ably/dist/ably.min.js"></script>
        <script>!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>
    <script async data-main="//e24-3.vgc.no/e24-no/production/js/e24.min.js?20180801075019" src="//e24.vgc.no/cdn/js/vendor/require.js"></script>
    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>

    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isInteger,Element.prototype.remove" async></script>
    <script type="application/javascript">
        (function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
        (window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
        b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
        )(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/loader.min.js');
    </script>
    <script src="//sdk.pulse.schibsted.com/plugins/activity-pings/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/local-history/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/populate-default-engage-values/plugin.js" defer></script>

    <script src="//e24-1.vgc.no/e24-no/production/js-next/main.bundle.js?20180801075019"></script>

    <script>getScript('https://use.typekit.net/rvb3kqi.js',function(){try{Typekit.load({async:true});}catch(e){}});</script>

    <meta property="article:publisher" content="https://www.facebook.com/E24.no"><meta property="lp:url" content="https://e24.no/noterer-all-time-high-i-juli-markedet-aldri-vaert-i-naerheten/a/24405645/">    <meta name="google-play-app" content="app-id=no.e24dinepenger.e24">
    <meta name="apple-itunes-app" content="app-id=400428988, app-argument=e24://article/24405645">
    <meta name="title" content="Noterer «all time high» i juli-markedet: – Aldri vært i nærheten">
    <meta name="description" content="Meglersjefer noterer rekordhøyt boligsalg i måneden som gikk. I Oslo fortsetter prispresset, tror økonom. ">
    <meta property="al:ios:url" content="e24://article/24405645">
    <meta property="al:ios:app_store_id" content="400428988">
    <meta property="al:ios:app_name" content="E24.no">
    <meta name="twitter:title" content="Noterer «all time high» i juli-markedet: – Aldri vært i nærheten">
    <meta name="twitter:description" content="Meglersjefer noterer rekordhøyt boligsalg i måneden som gikk. I Oslo fortsetter prispresset, tror økonom. ">
    <meta name="twitter:url" content="http://e24.no/a/24405645">
    <meta name="twitter:app:country" content="NO">
    <meta name="twitter:app:name:iphone" content="E24.no">
    <meta name="twitter:app:id:iphone" content="400428988">
    <meta name="twitter:app:url:iphone" content="e24://article/24405645">
    <meta name="twitter:app:name:ipad" content="E24.no">
    <meta name="twitter:app:id:ipad" content="400428988">
    <meta name="twitter:app:url:ipad" content="e24://article/24405645">
    <meta name="twitter:app:name:googleplay" content="E24.no">
    <meta name="twitter:app:id:googleplay" content="no.e24dinepenger.e24">
    <meta name="twitter:app:url:googleplay" content="e24://article/24405645">

    <meta property="og:title" content="Noterer «all time high» i juli-markedet: – Aldri vært i nærheten">
    <meta property="og:description" content="Meglersjefer noterer rekordhøyt boligsalg i måneden som gikk. I Oslo fortsetter prispresset, tror økonom. ">

    <meta property="og:url" content="http://e24.no/a/24405645">
    <meta property="og:type" content="article">
    <meta property="fb:pages" content="257563843928,170573062014">
    <meta property="twitter:image" content="https://imbo.vgc.no/users/e24/images/b3eaea243f1c069fab6d96a3df65997c?t[0]=crop:width=5472,height=3078,x=0,y=216&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=b2057eac09f8292b3fb283f63db26527938efcd775404d7634667c6f3eb0e193">
    <meta property="og:image" content="https://imbo.vgc.no/users/e24/images/b3eaea243f1c069fab6d96a3df65997c?t[0]=crop:width=5472,height=3078,x=0,y=216&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=b2057eac09f8292b3fb283f63db26527938efcd775404d7634667c6f3eb0e193">
    <meta property="og:site_name" content="E24">
    <meta property="fb:app_id" content="1431408393738726">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc">
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow">
        <script type="text/javascript">
        //<!--
        xtnv=document; xtidmod="1"; xtergo="";
        //-->
    </script></head>
<body class="section-keyword-article ">
    <div id="fb-root"></div>
            
<header id="e24header" class="main-header">
    <div class="header-wrapper">
        <div class="logo-container">
            <div class="logo-wrapper">
                <a href="/" class="header-logo" data-stats-type="navigation" data-stats-string="Header::Logo">
                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="full" preserveAspectRatio="xMinYMin meet" width="100%" height="100%" viewBox="0 0 200 100"><rect fill="#545454" width="70" height="100"/><path d="M61 9L9 9 9 91 61 91 61 76 24 76 24 57 61 57 61 42 24 42 24 24 61 24 61 9Z" fill="#FFF"/><rect fill="#c14232" x="78" width="122" height="100"/><path d="M160 32L140 61 160 61 160 32ZM130.6 48.3C130.9 47.8 131.2 47.2 131.5 46.7 132.7 44 133.6 41.1 133.9 38.1 134 37.2 134 36.3 134 35.4 134 21 122.3 9.3 107.7 9 107.1 9 104.8 9 104.8 9L88 9 88 24 106 24C111.6 24.7 115.4 28.1 116.3 33.6 117.3 39.9 114.7 45.1 105.1 56 105.1 56 103.2 58.1 100.5 61.2 96.8 65.4 91.6 71.4 88 76L88 91 161 91 161 76 109.3 76C115.1 68.3 127.7 53.5 130.6 48.3Z" fill="#FFF"/><rect fill="#FFF" x="175" y="76" width="15" height="15"/><rect fill="#FFF" x="175" y="9" width="15" height="52"/></svg><!--[if lte IE 8 | IEMobile 7 ]><img src="//e24-1.vgc.no/e24-no/production/img/e24Logo.png" alt="E24 logo" height="55" /><![endif]-->
                </a>
            </div>
        </div>

        <div class="menu-container">
            <div class="menu-wrapper">
                <div class="profile profile-item item-container">
                    <div class="login">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::login">
                            <span class="profile-text item-text login-button">Logg inn</span>
                        </a>
                    </div>
                    <div class="user-info hide">
                        <a class="item-wrapper" data-stats-type="navigation" data-stats-string="Header::SPiD::user">
                            <span class="profile-text item-text name"></span>
                        </a>
                    </div>
                </div>
                <nav id="e24nav" class="main-nav-item item-container" data-stats-type="navigation" data-stats-string="Header::Menu::Open">
                    <span class="item-wrapper item-menu">
                        <i class="fa fa-reorder menu-icon"></i>
                        <span class="menu-text item-text">Meny</span>
                    </span>
                </nav>
            </div>
        </div>

        <div class="content-wrapper">
            <div id="tickerContainer" class="ticker-header-container"></div>
        </div>
    </div>

    <div class="nav-container">
        <ul class="fixed-menu main-nav">
    <div class="profile profile-small">
        <div class="login">
            <button class="login-button">Logg inn</button>
        </div>
        <div class="user-info hide">
            <div class="left-col">
                <div class="profile-picture"></div>
            </div>
            <div class="right-col">
                <div class="profile-text name"></div>
                <button class="profile-button">Min profil</button>
                <span class="button-separator"></span>
                <button class="logout-button">Logg ut</button>
            </div>
        </div>
    </div>
    <div class="search-container">
        <form action="/sok">
            <i class="fa fa-search"></i>
            <input type="text" name="q" placeholder="søk">
        </form>
    </div>
    <li>
        <a href="https://e24.no/pluss" class="pluss" data-stats-type="navigation" data-stats-string="Header::Menu::E24pluss" title="E24+">
            <i class="icon icon-pluss"></i><span>E24+</span>
        </a>
    </li>
    <li>
        <a href="https://aksjelive.e24.no" class="aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjelive" title="Aksjelive">
            <i class="icon icon-aksjelive"></i><span>Aksjelive</span>
        </a>
    </li>
    <li>
        <a href="/bedrift" class="business" data-stats-type="navigation" data-stats-string="Header::Menu::Bedrift" title="Bedrift">
            <i class="icon icon-business"></i><span>Bedrift</span>
        </a>
    </li>
    <li class="dropdown">
        <a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs" title="E24 Børs">
            <i class="icon icon-stocks"></i><span>Børs</span>
        </a>
        <ul>
            <li><a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Forsiden" title="E24 Børs">Forsiden</a></li>
            <li><a href="https://bors.e24.no/?#!/list/norway/" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Aksjer" title="E24 Oslo Børs">Aksjer</a></li>
            <li><a href="https://bors.e24.no/?#!/currencies" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Valuta">Valuta</a></li>
            <li><a href="https://bors.e24.no/?#!/interests" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Renter">Renter</a></li>
            <li><a href="https://bors.e24.no/?#!/commodities" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Olje_og_råvarer">Råvarer</a></li>
            <li><a href="https://bors.e24.no/?#!/funds" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Fond">Fond</a></li>
            <li><a href="https://bors.e24.no/?#!/instrument/OSEBX.OSE/analysis" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Teknisk_Analyse">Analyse</a></li>
            <li><a href="https://bors.e24.no/?#!/portfolios" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Min_portfølje">Portfølje</a></li>
        </ul>
    </li>
    <li class="separator"></li>
    <li class="dropdown">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner">Seksjoner</span>
        <ul>
            <li><a href="/bil" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Bil" title="Bil"><span>Bil</span></a></li>
            <li><a href="/boers-og-finans" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Børs_og_finans" title="Børs og finans">Børs og finans</a></li>
            <li><a href="/digital" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Digital" title="Digital">Digital</a></li>
            <li><a href="/energi" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Energi" title="Energi">Energi</a></li>
            <li><a href="/jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Jobb" title="Jobb">Jobb</a></li>
            <li><a href="/privat" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Privat" title="Privat">Privat</a></li>
        </ul>
    </li>
    <li><a href="/om-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Om_e24" title="Om e24"><span>Om e24</span></a></li>
    <li><a href="/tips-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Tips_oss" title="Tips oss"><span>Tips oss</span></a></li>
    <li class="dropdown large">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::A-Å">A-Å</span>
        <ul>
            <div class="list-column">
                <div class="letter-index">#</div>                        <li><a href="/siste/" title="100 siste nyheter" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::100_siste_nyheter">100 siste nyheter</a></li>
                                    <div class="letter-index">A</div>                        <li><a href="https://aksjeligaen.e24.no" title="Aksje-NM" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksje-NM">Aksje-NM</a></li>
                                                            <li><a href="https://aksjelive.e24.no" title="Aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksjelive">Aksjelive</a></li>
                                                            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375" title="Annonsering" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Annonsering">Annonsering</a></li>
                                                            <li><a href="/app/" title="App" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::App">App</a></li>
                                    <div class="letter-index">B</div>                        <li><a href="/bedrift/" title="Bedrift" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bedrift">Bedrift</a></li>
                                                            <li><a href="/bil/" title="Bil" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bil">Bil</a></li>
                                                            <li><a href="https://bors.e24.no/#!/market/world" title="Børs" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs">Børs</a></li>
                                                            <li><a href="/boers-og-finans/" title="Børs og finans" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs_og_finans">Børs og finans</a></li>
                                                            <li><a href="/boers-og-finans/boerskommentar/" title="Børskommentar" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børskommentar">Børskommentar</a></li>
                                    <div class="letter-index">D</div>                        <li><a href="/digital/" title="Digital" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Digital">Digital</a></li>
                                    </div><div class="list-column">                        <li><a href="https://www.dinepenger.no" title="Dine Penger" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Dine_Penger">Dine Penger</a></li>
                                    <div class="letter-index">E</div>                        <li><a href="/energi/" title="Energi" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Energi">Energi</a></li>
                                    <div class="letter-index">I</div>                        <li><a href="/interaktiv/" title="Interaktiv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Interaktiv">Interaktiv</a></li>
                                    <div class="letter-index">J</div>                        <li><a href="/jobb/" title="Jobb" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobb">Jobb</a></li>
                                                            <li><a href="/jobb/jobbekspertene/" title="Jobbekspertene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobbekspertene">Jobbekspertene</a></li>
                                    <div class="letter-index">K</div>                        <li><a href="/kommentarer/" title="Kommentarer" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Kommentarer">Kommentarer</a></li>
                                    <div class="letter-index">L</div>                        <li><a href="/jobb/ledertalentene/" title="Ledertalentene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Ledertalentene">Ledertalentene</a></li>
                                                            <li><a href="/lov-og-rett/" title="Lov og rett" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Lov_og_rett">Lov og rett</a></li>
                                    <div class="letter-index">M</div>                        <li><a href="/makro-og-politikk/" title="Makro og politikk" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Makro_og_politikk">Makro og politikk</a></li>
                                    </div><div class="list-column">                        <li><a href="/media/" title="Media" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Media">Media</a></li>
                                    <div class="letter-index">N</div>                        <li><a href="/nyhetsbrev/" title="Nyhetsbrev" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Nyhetsbrev">Nyhetsbrev</a></li>
                                                            <li><a href="/naeringsliv/" title="Næringsliv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Næringsliv">Næringsliv</a></li>
                                    <div class="letter-index">O</div>                        <li><a href="/om-oss" title="Om oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Om_oss">Om oss</a></li>
                                    <div class="letter-index">P</div>                        <li><a href="/podcast/" title="Podcast" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Podcast">Podcast</a></li>
                                                            <li><a href="/privat/" title="Privat" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Privat">Privat</a></li>
                                    <div class="letter-index">R</div>                        <li><a href="/rss/tilpass" title="RSS" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::RSS">RSS</a></li>
                                    <div class="letter-index">T</div>                        <li><a href="/tips-oss/teknisk/" title="Teknisk tilbakemelding" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Teknisk_tilbakemelding">Teknisk tilbakemelding</a></li>
                                                            <li><a href="/tips-oss/" title="Tips oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Tips_oss">Tips oss</a></li>
                                                </div>
        </ul>
    </li>
    <div class="privacy">
                <div class="privacy-links">
                        <a href="https://e24dinepenger.no/minside/personvern" title="Håndter dine personlige data">Håndter dine personlige data</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Personvernerklæring">Personvernerklæring</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Bruk av informasjonskapsler">Bruk av informasjonskapsler</a>
                    </div>
                <div class="privacy-schibsted-disclaimer">
            <p>En del av <a class="schibsted-link" href="https://schibsted.com" target="_blank">Schibsted</a></p>
        </div>
    </div>
</ul>
    </div>

    <div class="nav-container">
        <div class="fixed-menu main-bors">
            <div id="tickerList" class="market-container"></div>
        </div>
    </div>

    </header>
    
        <div class="topboard-container">
                <div id="ad-topboard" class="ad appnexus topboard" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_topboard" data-sizes="[[980,150],[980,250],[980,300],[1010,150],[1010,250],[1010,300]]">
	<div id="ad-topboard-button"></div>
	<div id="ad-topboard-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-topboard');
	    });
	    </script>
	</div>
</div>
            </div>
        <div id="container" class="reg-grid-container">
                    <div class="sideboard-container left">
                <div id="ad-skyscraperleft_1" class="ad appnexus skyscraperleft_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperleft_1" data-sizes="[[180,501],[180,701]]">
	<div id="ad-skyscraperleft_1-button"></div>
	<div id="ad-skyscraperleft_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperleft_1');
	    });
	    </script>
	</div>
</div>
            </div>
                <div class="reg-grid-wrapper">
        <!--[if lte IE 8 | IEMobile 7 ]>
            <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av å bruke våre nettsider, kan du <a href="https://browsehappy.com/?locale=en" target="_blank">gratis oppgradere nettleseren din</a>.</p></div>
        <![endif]-->
            <div id="content" class="reg-grid-content">
                                <article id="article" role="article" itemscope itemtype="http://schema.org/Article"
        class="e24-article-container privat"
        data-id="24405645"
        data-continuously-updated="false"
        data-section-id="1399"
        data-section-parentid="0"
        data-section-parentname="Privat"
        data-articletype="default"
        data-word-count="686"
        data-char-count="3626"
        data-source=""
        data-published="2018-08-02T18:42:52+0200"
        data-updated="2018-08-02T18:42:52+0200"
        data-author-names="Karl Wig"
        data-author-emails="karl.wig@e24.no"
        data-tag-names="Bolig"
    >

    <div class="e24-article-lead row">
        <h1 itemprop="name">– Har aldri vært i nærheten</h1>
        <div class="preamble"><p>Meglersjefer noterer rekordhøyt boligsalg i måneden som gikk. I Oslo fortsetter prispresset, tror økonom. </p></div>
        <meta itemprop="image" content="https://imbo.vgc.no/users/e24/images/b3eaea243f1c069fab6d96a3df65997c?t%5B0%5D=crop%3Awidth%3D5472%2Cheight%3D3078%2Cx%3D0%2Cy%3D216&t%5B1%5D=maxSize%3Awidth%3D990&t%5B2%5D=resize%3Awidth%3D990&accessToken=b2057eac09f8292b3fb283f63db26527938efcd775404d7634667c6f3eb0e193"/><figure style="max-width:990px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/b3eaea243f1c069fab6d96a3df65997c?t%5B0%5D=crop%3Awidth%3D5472%2Cheight%3D3078%2Cx%3D0%2Cy%3D216&amp;t%5B1%5D=maxSize%3Awidth%3D990&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=b2057eac09f8292b3fb283f63db26527938efcd775404d7634667c6f3eb0e193" alt="
&lt;p&gt;&lt;b&gt;MELDER OM REKORDSALG:&lt;/b&gt; Men salgsprisene er noe tilbake, ifølge DNB Eiendom. Her fra det nye boligområdet på Sørenga i Oslo.&lt;/p&gt;
" style="width:100%;" aria-describedby="figcaption#24405819"/><figcaption id="figcaption#24405819">
<p><b>MELDER OM REKORDSALG:</b> Men salgsprisene er noe tilbake, ifølge DNB Eiendom. Her fra det nye boligområdet på Sørenga i Oslo.</p>
 <span class="image-byline"><b>Foto:</b>  Mattis Sandblad <i>VG</i></span></figcaption></figure>    </div>

    <div class="reg-grid-main e24-article-wrapper">
        <div class="e24-article-body article-waypoint" itemprop="articleBody">
            <meta itemprop="articleSection" content="Privat" />
            <meta itemprop="wordCount" content="686" />

                            <div id="ad-netboard_1" class="ad appnexus netboard_1" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_netboard_1" data-sizes="[[580,400],[580,500],[560,400],[1,1]]">
	<div id="ad-netboard_1-button"></div>
	<div id="ad-netboard_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-netboard_1');
	    });
	    </script>
	</div>
</div>
            
                            <div class="byline">
                                            <ul><li class="byline-author"><a itemprop="author" href="mailto:karl.wig@e24.no">Karl Wig</a></li></ul>                        <time class="published" pubdate="pubdate" datetime="2018-08-02T18:42:52+0200" itemprop="datePublished">(E24) Publisert: <b>18:42 - 02.08.2018</b></time>
                                    </div>
            
            
            
                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8"><?xml encoding="utf-8"><?xml encoding="utf-8"><html><body><p>&ndash; Vi har aldri hatt en bedre juli enn i &aring;r. Jeg er litt overrasket, sier Privatmegleren-direkt&oslash;r Grethe Meier til E24.</p>
<p>Fasiten deres viser 15 prosents salgs&oslash;kning fra fjor&aring;ret.</p>
<p>Og Privatmegleren er ikke alene.</p>
<p>Ogs&aring; DNB Eiendom noterer ny &laquo;all time high&raquo; for boligsalg i juli, if&oslash;lge tall E24 har f&aring;tt.</p>
<p>&ndash; Vi har nesten 1.300 omsetninger. Det har vi ikke v&aelig;rt i n&aelig;rheten av i en julim&aring;ned tidligere, sier direkt&oslash;r Terje Buraas.</p>
<p>&ndash; I &aring;r kom v&aring;rslippet veldig sent, og det er kanskje noe av forklaringen, sier Buraas.</p>
<p></p>
<h4>Oppdrags-boost<br></h4>
<p></p>
<p>Ved inngangen til sommeren gjorde Norges Eiendomsmeglerforbund (NEF) en unders&oslash;kelse blant 302 eiendomsmeglere over hele landet. 39 prosent oppga at de hadde h&oslash;yere oppdragsinngang enn p&aring; samme tid i fjor &ndash; mens kun 16 prosent hadde lavere oppdragsinngang. Resten registrerte ingen forskjell.</p>
<figure id="dp-plugin-element-related-81651533125703412" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24405582" data-artid="24405582" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24405582" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/18d576edc880be297573beb31dd48a74?t%5B0%5D=crop%3Awidth%3D5184%2Cheight%3D2916%2Cx%3D0%2Cy%3D284&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=893363462ee94bbbfe79509308bffa0f05560e9e51350170de8ab47b185dcf32"><h6>Obos-tall viser uvanlig boligprisvekst</h6></a></figure><p class="">Kontrasten til fjor&aring;rets boligsommer er stor, mener NEF-direkt&oslash;r Carl O. Geving:</p>
<p class="">&ndash; I fjor var det n&aelig;r unntakstilstand. Da stanset markedet helt opp, boligene hopet seg opp, og prisene falt. I &aring;r er det store omsetningsvolumer og mange p&aring; visning, sier meglertoppen til E24.</p>
<p>&ndash; I fjor sommer var det t&oslash;rketid. Folk var redde for hvor stor korreksjonen skulle bli, og juli ble en veldig d&aring;rlig m&aring;ned, istemmer Meier.</p>
<p></p>
<h4>Ser ingen trope-brems<br></h4>
<p></p>
<p>&ndash; At aktiviteten er s&aring;pass god n&aring;, er positivt overraskende. Jeg trodde det utrolige v&aelig;ret skulle f&aring; flere til &aring; sette seg p&aring; gjerdet, fortsetter Privatmegleren-sjefen.</p>
<p>Buraas mener det langt ifra var noen selvf&oslash;lge at boligmarkedet skulle f&aring; sommertr&oslash;kk &ndash; s&aelig;rlig ikke med skyfri himmel og tropetemperaturer over store deler av landet.</p>
<p>&ndash; Tidligere har boligmarkedet blitt helt stille n&aring;r finv&aelig;ret kommer, men n&aring; ser vi ingen tegn p&aring; at dette f&aring;r selgere til &aring; vente med salget, sier DNB-toppen.</p>
<p>Han tror selgere omsider kan ha blitt &laquo;immune&raquo; for finv&aelig;ret.</p>
<p>&ndash; Heteb&oslash;lgen har jo p&aring;g&aring;tt siden mai, p&aring;peker Buraas.</p>
<p>H&oslash;y aktivitet er imidlertid ikke det samme som stigende priser.</p>
<p>For boligene formidlet av DNB Eiendom har salgsprisene sunket om lag &eacute;n prosent fra juni til juli p&aring; landbasis, f&aring;r E24 opplyst.</p>
<p>&ndash; Det gir grunn til &aring; forvente en liten prisnedgang i fredagens bransjetall. Oslo er et unntak, her ser vi stillest&aring;ende priser. Dette er ogs&aring; det eneste stedet hvor salget ikke er rekordh&oslash;yt, sier Buraas.</p>
<p><b>Les mer:&nbsp;<a href="http://e24.no/article/24406352" class="" data-artid="24406352" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24406352" data-art-list="inlineLink-internal">Nordmenn vil l&aring;ne mer, viser fersk utl&aring;nsunders&oslash;kelse</a></b></p>
<figure id="dp-plugin-element-related-85741533125711223" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24405096" data-artid="24405096" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24405096" data-art-list="inlineRelated"><img src="https://imbo.vgc.no/users/e24/images/f5a5b9e1f13e4160cf3cd3ff53c325ce?t%5B0%5D=crop%3Awidth%3D5448%2Cheight%3D3063%2Cx%3D0%2Cy%3D180&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=59410052e0bf1425a15a4b669177e05fda0d347d1e28407475c5bb2d84c9debe"><h6>Satser stort p&aring; ny premiummegler:&nbsp;&ndash; Bransjen har sovet i timen</h6></a></figure><p></p>
<h4>Strid om boligprisenes retning<br></h4>
<p></p>
<p>Onsdag slapp Obos tall som viser et <a href="https://e24.no/privat/bolig/obos-tall-viser-uvanlig-boligprisvekst/24405582" data-artid="24405582" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24405582" data-art-list="inlineLink-internal">prisoppsving p&aring; 1,1 prosent</a> for Oslo-boliger i juli. Lavere omsetningsvolumer gj&oslash;r imidlertid tallene usikre, og Meier tviler p&aring; om de offisielle meglertallene vil vise samme retning n&aring;r de slippes klokken 11 fredag.</p>
<p>&ndash; Prisene pleier jo &aring; falle lite grann i juli, og det vil de sikkert gj&oslash;re n&aring; ogs&aring;, mener hun.</p>
<p>Analytikerne i Swedbank tror imidlertid Oslo-boliger fortsatte &aring; stige i pris.</p>
<p>&ndash; Vi forventer at Eiendom Norges tall fredag vil vise en oppgang for m&aring;neden, skriver senior makro&oslash;konom Kjetil Martinsen i et notat.</p>
<p>Han viser til prisveksten til Obos meldte om onsdag, og fremholder at den offisielle meglerstatistikken har vist seg n&aelig;rt korrelert med Obos-tallene over flere &aring;r.</p>
<p>&ndash; Til tross for at styringsrenten trolig heves i september, forventer vi at prisene fortsetter &aring; stige, skriver Martinsen.<p class="ad-text">Saken fortsetter under annonsen.</p><div id="ad-netboard_3" class="ad appnexus netboard_3" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_netboard_3" data-sizes="[[580,400],[580,500],[560,400],[1,1]]">
	<div id="ad-netboard_3-button"></div>
	<div id="ad-netboard_3-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-netboard_3');
	    });
	    </script>
	</div>
</div>
</p>
<p>Det forventer ikke Privatmegleren-sjefene.</p>
<p>&ndash; Jeg tror vi f&aring;r en normal syklus. Det betyr en liten prisnedgang n&aring;, et oppsving i august igjen, og at prisene deretter synker noe tilbake igjen i h&oslash;st, sier Meier.</p>
<p><b>&ndash; Jeg tror ikke vi skal forvente mer prisvekst i &aring;r, fastsl&aring;r hun, med henvisning til den friske prisveksten fra nytt&aring;r og frem til sommeren.</b></p>
<p>Buraas i DNB Eiendom tror heller ikke p&aring; mer prisvekst fremover. Han mener den ventede rente&oslash;kningen samt flere nybolig-ferdigstillelser vil virke avkj&oslash;lende.</p>
<p><b>Les mer:&nbsp;<a href="http://e24.no/article/24381409" class="" data-artid="24381409" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24381409" data-art-list="inlineLink-internal">I h&oslash;st setter Norges Bank opp renten: Olsen g&aring;r mot str&oslash;mmen</a></b></p></body></html>
            
            
            <div class="e24-app-download-widget row"></div>

            
                        <section class="read-more-related">
                <ul>
                                        <li>
                        <a href="/privat/bolig/" data-stats-type="navigation" data-stats-string="ArticleList::article::tagslist::1322_Bolig">
                            Bolig                        </a>
                    </li>
                                                        </ul>
            </section>
            
            <figure class="article-share share fullwidth bottom">
                <ul>
                    <a href="#" class="facebook" data-stats-type="action" data-stats-string="Share::ArticleBottom::Facebook"><li><i class="fa fa-facebook"></i>Facebook</li></a>
                    <a href="#" class="twitter" data-stats-type="action" data-stats-string="Share::ArticleBottom::Twitter"><li><i class="fa fa-twitter"></i>Twitter</li></a>
                    <a href="#" class="linkedin" data-stats-type="action" data-stats-string="Share::ArticleBottom::Linkedin"><li><i class="fa fa-linkedin"></i>LinkedIn</li></a>
                </ul>
            </figure>

                            <section class="comment-container" id="comments">
                                    <div class="loadComments disabled" data-permanent-disable="" data-stats-type="navigation" data-start="06:00" data-stop="22:30">Vis kommentarer<div id="comment-count" class="loadCount"></div></div>
<section class="comments">
    <div class="comments-intro">
        <p>Kjære kommentarfeltbruker!</p>
        <p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
        <p><a href="/kommentarregler">Les mer om våre regler her.</a></p>
    </div>
    <div class="fb-comments" data-href="http://e24.no/article/24405645" data-numposts="5" data-colorscheme="light" data-width="630"></div>
    <noscript><a href="https://disqus.com/?ref_noscript">Javascript må være påskrudd for å bruke kommentarer.</a></noscript>
</section>                                </section>
            
                    </div>

                    <div id="relatedAksjelive" class="row" data-tickers="1322"></div>
        
                    <section id="relatedArticles" class="articleslist-container row"></section>
        
                    <div id="adPlaceholderArticle" class="clear"></div>
            <component class="content-marketing-container widget last" data-widget="content-marketing" data-page="article" data-premium="1" data-placeholder="native-premium-article-embed_1"></component>
            </div>

        <div class="reg-grid-aside rightColumn article-siteboard">
        <section id="asideArticles" class="articleslist-container"></section>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-page="article"></component>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-wide="1" data-page="article"></component>
        <!--component class="job-container" data-widget="job"></component-->
        <component data-widget="finn-carousel"></component>
        <div id="ad-smartboard_1" class="ad appnexus smartboard_1" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_smartboard_1" data-sizes="[[300,250],[320,250],[320,400],[1,1]]">
	<div id="ad-smartboard_1-button"></div>
	<div id="ad-smartboard_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-smartboard_1');
	    });
	    </script>
	</div>
</div>
    </div>
    
    <section id="mostShared" class="articleslist-container most-shared-list row"></section>

            <div class="e24-iframe-wrapper row">
            <code class="lazy-element" id="dp-embed" style="display: block;width: 100%;height: 260px;"><!--<iframe scrolling="no" border="0" width="100%" height="260" src="//www.dinepenger.no/embed?tags=1322"></iframe>--><div class="loader"></div></code>        </div>
    
    
    <meta itemprop="url" content="http://e24.no/privat/bolig/noterer-all-time-high-i-juli-markedet-aldri-vaert-i-naerheten/24405645" />
    <noscript>
        <img src="//click.vgnett.no/e24/artview.gif?p=art-24405645&d=desktop" style="display:none" alt="" id="e24click" />
    </noscript>
</article>

<script>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</script>

            </div>

        </div>
                    <div class="sideboard-container right">
                <div id="ad-skyscraperright_1" class="ad appnexus skyscraperright_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperright_1" data-sizes="[[180,500],[180,700],[160,600],[300,500]]">
	<div id="ad-skyscraperright_1-button"></div>
	<div id="ad-skyscraperright_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperright_1');
	    });
	    </script>
	</div>
</div>
            </div>
                <div class="clear"></div>
    </div>
        <div id="frontEmbed" class="front-embed">
        <header class="e24-section-header">
            <h6>På forsiden nå</h6>
        </header>
        <div class="e24-spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div>
    </div>
                <code class="lazy-element" id="footer" style="display: block;height: 175px;"><!--<footer id="e24footer" class="main-footer">
    <div class="footer-wrapper">
        <span onclick="window.scrollTo(0,0)" class="mobile-only to-top">Toppen av siden</span>
        <ul class="row">
            <li><a href="http://e24.no/om-oss">Om oss</a></li>
            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375">Annonsering</a></li>
            <li><a href="http://e24.no/tips-oss">Tips redaksjonen</a></li>
            <li><a href="http://e24.no/nyhetsbrev">Få nyhetsbrev</a></li>
            <li><a href="http://e24.no/rss/tilpass">Abonnér på RSS</a></li>
            <li class="hide-app"><a href="http://e24.no/min-E24">Last ned appen</a></li>
        </ul>
        <section class="kolofon row">
            <p class="column column-break">
                <span class="job-title">Ansvarlig redaktør/Adm.dir:</span>
                <a href="mailto:gard@e24.no">Gard L. Michalsen</a><br>
                <span class="job-title">Nyhetsredaktør:</span>
                <a href="mailto:ingrid.indseth@e24dinepenger.no">Ingrid Indseth</a>
                <span class="job-title">Utviklingsredaktør:</span>
                <a href="mailto:andreas.fosse@e24.no">Andreas Fosse</a>
            </p>
            <p class="column column-medium column-break">
                <span class="job-title">Nyhetssjefer:</span>
                <a href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a><span class="hide-mobile">, </span><br>
                <a href="mailto:eric.brekstad.utheim@e24dinepenger.no">Eric B. Utheim</a><span class="hide-mobile">, </span><a href="mailto:oms@e24.no">Ole Martin Skaug</a><span class="hide-mobile">, </span><a href="mailto:steinar@e24.no">Steinar Rosted Breivik</a>
            </p>
            <p class="column column-small">
                <span>Tel:</span>
                <span class="highlight">228 64 025</span>
                <br>
                <span>Fax:</span>
                <span class="highlight">241 46 399</span>
            </p>
            <p class="column column-disclaimer">E24 eies og drives av E24 Dine Penger AS, Akersgata 55, 0180 Oslo. Alt innhold er opphavsrettslig beskyttet.</p>
        </section>
        <section class="privacy row">
            <div class="column column-cookies">
                <p>E24 arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakatens regler</a>, <a href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a>, og <a href="https://e24dinepenger.no/personvernerklaering">Bruk av informasjonskapsler (cookies)</a></p>
                            </div>
            <div class="column column-schibsted">
                <p>En del av <a href="https://schibsted.com" target="_blank">Schibsted</a></p>
            </div>
        </section>
    </div>
</footer>
--><div class="loader"></div></code>
            <div id="ad-wallpaper" class="ad appnexus wallpaper" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_wallpaper" data-sizes="[[2,2]]">
	<div id="ad-wallpaper-button"></div>
	<div id="ad-wallpaper-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-wallpaper');
	    });
	    </script>
	</div>
</div>
        <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>

    <script type="text/javascript">
        xtnv     = document;
        xtsd     = window.location.protocol === "https:" ? "https://logs1189" : "http://logc189";
        xtsite   = "427485";
        xtn2     = "4";
        xtpage   = "privat%3A%3Abolig%3A%3A24405645_Noterer_%C2%ABall_time_high%C2%BB_i_juli-markedet_%E2%80%93_Aldri_v%C3%A6rt_i_n%C3%A6rheten";
        xt_an    = "";
        xt_ac    = "";

    xt_multc = "&x4="+(/E24-App/.test(navigator.userAgent) ? 'true' : 'false')+"&x5="+(/VG-App/.test(navigator.userAgent) ? 'true' : 'false')+"&0=1&1=24405645_Noterer_«all_time_high»_i_juli-markedet_–_Aldri_vært_i_nærheten";
    
            xt_pageID   = "24405645";
        xt_pageDate = "201808021842";
        xt_chap     = "Privat";
    
            xt_tags     = "%5BBolig%5D";
        if (window.xtparam!=null){ window.xtparam+="&tag="+xt_tags; }
        else { window.xtparam="&tag="+xt_tags; }
    
            //do not modify below
        if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
        else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};
        </script>
                    <script async src="//e24.vgc.no/cdn/js/xtcore.js?v=4.5.9"></script>
            
    <noscript>
        <img width="1" height="1" alt="" src="https://logs1189.xiti.com/hit.xiti?s=427485&s2=4&p=privat::bolig::24405645_Noterer_«all_time_high»_i_juli-markedet_–_Aldri_vært_i_nærheten&di=&an=&ac=">
    </noscript>


    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

        <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//e24.no/fluepapir';
            var xitiUrl = 'https://logs1189.xiti.com/hit.xiti';
    !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "15236236" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2763143","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bDVZKFgxBVxoDEUAIVwpW","queueTime":3,"applicationTime":172,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
