<!DOCTYPE html><html xml:lang="nb" lang="nb" base="" class="desktop " route="section-article">
<head>
    <meta charset="utf-8">
    <meta id="serverTime" data-offset="1" data-time="2019-02-17 08:02:20">
    <meta id="spid-data" data-clientid="4d46b0cd74dea2fd799a0000" data-server="payment.schibsted.no" data-production="1">
    <meta id="psi-data" data-app-id="abb2bdd5-96ca-4c44-83f6-befac31dcc11" data-backend-endpoint="https://api.privacy.schibsted.com/v1/" />
    <meta id="app-data" data-api-url="//e24.no/api" data-stage="production" data-cm-host="e24.no" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"><script type="text/javascript">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</script>
    <title>Her har flest kjøpt personlige bilskilt: – Det er noe med det å skille seg litt ut - Privat - E24</title>    
    <link rel="preconnect" href="//e24-1.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-2.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24-3.vgc.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//acdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//ib.adnxs.com" crossorigin>
    <link rel="preconnect" href="//cdn.adnxs.com" crossorigin>
    <link rel="preconnect" href="//imbo.vgc.no" crossorigin>
    <link rel="preconnect" href="//sse.e24.no" crossorigin>
    <link rel="preconnect" href="//e24.vgc.no" crossorigin>
    <link rel="preconnect" href="//collector.schibsted.io" crossorigin>
    <link rel="preconnect" href="//session.payment.schibsted.no" crossorigin>
    <link rel="dns-prefetch" href="//e24-1.vgc.no">
    <link rel="dns-prefetch" href="//e24-2.vgc.no">
    <link rel="dns-prefetch" href="//e24-3.vgc.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//acdn.adnxs.com">
    <link rel="dns-prefetch" href="//ib.adnxs.com">
    <link rel="dns-prefetch" href="//cdn.adnxs.com">
    <link rel="dns-prefetch" href="//imbo.vgc.no">
    <link rel="dns-prefetch" href="//sse.e24.no">
    <link rel="dns-prefetch" href="//e24.vgc.no">
    <link rel="dns-prefetch" href="//collector.schibsted.io">
    <link rel="dns-prefetch" href="//session.payment.schibsted.no">
    <style> body { background-color: #faf3ea;} </style>
    <!--[if lte IE 8]>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-shim.min.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/es5-shim/es5-sham.min.js"></script>
        <script src="//e24-1.vgc.no/e24-no/production/bower_components/html5shiv/dist/html5shiv.js"></script>
        <script src="//e24-3.vgc.no/e24-no/production/js/libs/dom.js"></script>
    <![endif]-->
    <!--[if lte IE 10]>
        <script src="//e24-1.vgc.no/e24-no/production/js/libs/classList.min.js"></script>
    <![endif]-->
                <link href="http://e24.no/privat/her-har-flest-kjoept-personlige-bilskilt-det-er-noe-med-det-aa-skille-seg-litt-ut/24561778" rel="canonical">
    <link href="//e24-3.vgc.no/e24-no/production/css/style.css?20190215093823" media="all" rel="stylesheet" type="text/css">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#c14232">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    <meta name="theme-color" content="#f5efe6">

    <script>
if (!window.EventSource) {
    document.write('<script src="//e24.vgc.no/cdn/js/vendor/eventsource.min.js"><\/script>');
}

if (!window.requestAnimationFrame) {
    window.requestAnimationFrame =
        window.webkitRequestAnimationFrame ||
        window.mozRequestAnimationFrame ||
        window.msRequestAnimationFrame ||
        (function () {
            var startTime = (new Date()).getTime(),
                lastTime = startTime;
            return function (callback) {
                var currentTime = (new Date()).getTime(),
                    delay = Math.max(0, 16 - (currentTime - lastTime));

                lastTime = currentTime;

                return window.setTimeout(function () {
                    lastTime = (new Date()).getTime();

                    callback(lastTime - startTime);
                }, delay);
            };
        })();
}
</script>
    
<script src="https://acdn.adnxs.com/ast/ast.js" async onload="apntag.l=true"></script>
<script src="//d3u5mvv46fp2eg.cloudfront.net/prebid-1.36.0.js" async></script>
<script src="//d33s3ffr7fotas.cloudfront.net/fullscreen-programmatic.js"></script>
<script>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</script>
        <script src="//e24-3.vgc.no/e24-no/production/bower_components/vgno-ably/dist/ably.min.js"></script>
        <script>!function(e,t,n){n=e.getElementsByTagName(t)[0],this.getScript=function(a,o,c){var r=e.createElement(t)
r.src=r.async=a,r.onreadystatechange=r.onload=function(){(!r.readyState||/loaded|complete/.test(r.readyState))&&(o&&o(),r.onreadystatechange=r.onload=null)},c&&(r.id=c),(!n||!n.parentNode)&&(n=e.getElementsByTagName(t)[0]),n.parentNode.insertBefore(r,n)}}(document,"script")
</script>
    <script async data-main="//e24-3.vgc.no/e24-no/production/js/e24.min.js?20190215093823" src="//e24.vgc.no/cdn/js/vendor/require.js"></script>
    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>

    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,Object.assign,fetch,Number.isInteger,Element.prototype.remove" async></script>
    <script type="application/javascript">
        (function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
        (window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
        b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
        )(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/loader.min.js');
    </script>
    <script src="//sdk.pulse.schibsted.com/plugins/activity-pings/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/local-history/plugin.js" defer></script>
    <script src="//sdk.pulse.schibsted.com/plugins/populate-default-engage-values/plugin.js" defer></script>

    <script src="//e24-1.vgc.no/e24-no/production/js-next/main.bundle.js?20190215093823"></script>

    <meta property="article:publisher" content="https://www.facebook.com/E24.no"><meta property="lp:url" content="https://e24.no/her-har-flest-kjoept-personlige-bilskilt-det-er-noe-med-det-aa-skille-seg-litt-ut/a/24561778/"><meta property="lp:paywall_user" content="0"/>    <meta name="google-play-app" content="app-id=no.e24dinepenger.e24">
    <meta name="apple-itunes-app" content="app-id=400428988, app-argument=e24://article/24561778">
    <meta name="title" content="Her har flest kjøpt personlige bilskilt: – Det er noe med det å skille seg litt ut">
    <meta name="description" content="Knut Nævra er én av 415 fra Buskerud som har gått til innkjøp av personlig bilskilt etter at det ble tillat for to år siden. Fylket har størst tetthet av slike skilt i Norge. Sjekk ditt fylke nederst i saken.">
    <meta property="al:ios:url" content="e24://article/24561778">
    <meta property="al:ios:app_store_id" content="400428988">
    <meta property="al:ios:app_name" content="E24.no">
    <meta name="twitter:title" content="Her har flest kjøpt personlige bilskilt: – Det er noe med det å skille seg litt ut">
    <meta name="twitter:description" content="Knut Nævra er én av 415 fra Buskerud som har gått til innkjøp av personlig bilskilt etter at det ble tillat for to år siden. Fylket har størst tetthet av slike skilt i Norge. Sjekk ditt fylke nederst i saken.">
    <meta name="twitter:url" content="http://e24.no/a/24561778">
    <meta name="twitter:app:country" content="NO">
    <meta name="twitter:app:name:iphone" content="E24.no">
    <meta name="twitter:app:id:iphone" content="400428988">
    <meta name="twitter:app:url:iphone" content="e24://article/24561778">
    <meta name="twitter:app:name:ipad" content="E24.no">
    <meta name="twitter:app:id:ipad" content="400428988">
    <meta name="twitter:app:url:ipad" content="e24://article/24561778">
    <meta name="twitter:app:name:googleplay" content="E24.no">
    <meta name="twitter:app:id:googleplay" content="no.e24dinepenger.e24">
    <meta name="twitter:app:url:googleplay" content="e24://article/24561778">

    <meta property="og:title" content="Her har flest kjøpt personlige bilskilt: – Det er noe med det å skille seg litt ut">
    <meta property="og:description" content="Knut Nævra er én av 415 fra Buskerud som har gått til innkjøp av personlig bilskilt etter at det ble tillat for to år siden. Fylket har størst tetthet av slike skilt i Norge. Sjekk ditt fylke nederst i saken.">

    <meta property="og:url" content="http://e24.no/a/24561778">
    <meta property="og:type" content="article">
    <meta property="fb:pages" content="257563843928,170573062014">
    <meta property="twitter:image" content="https://imbo.vgc.no/users/e24/images/d45dd2b86216068354523d21d46cdcbe?t[0]=crop:width=1280,height=720,x=0,y=158&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=bbf6aa59132f96037f284a5775158869024f27a73a1c0d483dc47a5776f2c595">
    <meta property="og:image" content="https://imbo.vgc.no/users/e24/images/d45dd2b86216068354523d21d46cdcbe?t[0]=crop:width=1280,height=720,x=0,y=158&t[1]=maxSize:width=990&t[2]=resize:width=990&accessToken=bbf6aa59132f96037f284a5775158869024f27a73a1c0d483dc47a5776f2c595">
    <meta property="og:site_name" content="E24">
    <meta property="fb:app_id" content="1431408393738726">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="google-site-verification" content="hvMcVgCHBzEjL17ifC0t7Tso-MRE6JQiAoHB9XcaoGc">
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow">
        <script type="text/javascript">
        //<!--
        xtnv=document; xtidmod="1"; xtergo="";
        //-->
    </script></head>
<body class="section-article ">
    <div id="root-application-container">
        <div id="fb-root"></div>
                    
<header id="e24header" class="main-header">
    <div class="header-wrapper">
        <div class="logo-container">
            <div class="logo-wrapper">
                <a href="/" class="header-logo" data-stats-type="navigation" data-stats-string="Header::Logo">
                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" baseProfile="full" preserveAspectRatio="xMinYMin meet" width="100%" height="100%" viewBox="0 0 200 100"><rect fill="#545454" width="70" height="100"/><path d="M61 9L9 9 9 91 61 91 61 76 24 76 24 57 61 57 61 42 24 42 24 24 61 24 61 9Z" fill="#FFF"/><rect fill="#c14232" x="78" width="122" height="100"/><path d="M160 32L140 61 160 61 160 32ZM130.6 48.3C130.9 47.8 131.2 47.2 131.5 46.7 132.7 44 133.6 41.1 133.9 38.1 134 37.2 134 36.3 134 35.4 134 21 122.3 9.3 107.7 9 107.1 9 104.8 9 104.8 9L88 9 88 24 106 24C111.6 24.7 115.4 28.1 116.3 33.6 117.3 39.9 114.7 45.1 105.1 56 105.1 56 103.2 58.1 100.5 61.2 96.8 65.4 91.6 71.4 88 76L88 91 161 91 161 76 109.3 76C115.1 68.3 127.7 53.5 130.6 48.3Z" fill="#FFF"/><rect fill="#FFF" x="175" y="76" width="15" height="15"/><rect fill="#FFF" x="175" y="9" width="15" height="52"/></svg><!--[if lte IE 8 | IEMobile 7 ]><img src="//e24-1.vgc.no/e24-no/production/img/e24Logo.png" alt="E24 logo" height="55" /><![endif]-->
                </a>
            </div>
        </div>

        <div class="menu-container">
            <div class="menu-wrapper">
                <div class="profile profile-item item-container">
                    <div class="header-buy-button hide">
                        <a class="item-wrapper buy-button" href="/pluss/bli-abonnent?source=header-btn">
                            <span class="item-text">Kjøp E24+</span>
                        </a>
                    </div>
                    <div class="header-user-info hide">
                        <a href="https://kundeportal.e24dinepenger.no/minside" class="item-wrapper profile-button">
                            <span class="profile-text item-text name"></span>
                        </a>
                    </div>
                </div>
                <nav id="e24nav" class="main-nav-item item-container" data-stats-type="navigation" data-stats-string="Header::Menu::Open">
                    <span class="item-wrapper item-menu">
                        <i class="fa fa-reorder menu-icon"></i>
                        <span class="menu-text item-text">Meny</span>
                    </span>
                </nav>
            </div>
        </div>

        <div class="content-wrapper">
            <div id="tickerContainer" class="ticker-header-container"></div>
        </div>
    </div>

    <div class="nav-container">
        <ul class="fixed-menu main-nav">
    <div class="profile profile-small">
        <div class="login">
            <button class="login-button">Logg inn</button>
        </div>
        <div class="user-info hide">
            <div class="left-col">
                <div class="profile-picture"></div>
            </div>
            <div class="right-col">
                <div class="profile-text name"></div>
                <a href="https://kundeportal.e24dinepenger.no/minside" class="profile-link btn">Min profil</a>
                <span class="button-separator"></span>
                <button class="logout-button">Logg ut</button>
            </div>
        </div>
    </div>
    <div class="search-container">
        <form action="/sok">
            <i class="fa fa-search"></i>
            <input type="text" name="q" placeholder="søk">
        </form>
    </div>
    <li>
        <a href="https://e24.no/pluss" class="pluss" data-stats-type="navigation" data-stats-string="Header::Menu::E24pluss" title="E24+">
            <i class="icon icon-pluss"></i><span>E24+</span>
        </a>
    </li>
    <li>
        <a href="https://aksjelive.e24.no" class="aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::Aksjelive" title="Aksjelive">
            <i class="icon icon-aksjelive"></i><span>Aksjelive</span>
        </a>
    </li>
    <li>
        <a href="/bedrift" class="business" data-stats-type="navigation" data-stats-string="Header::Menu::Bedrift" title="Bedrift">
            <i class="icon icon-business"></i><span>Bedrift</span>
        </a>
    </li>
    <li class="dropdown">
        <a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs" title="E24 Børs">
            <i class="icon icon-stocks"></i><span>Børs</span>
        </a>
        <ul>
            <li><a href="https://bors.e24.no" class="market" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Forsiden" title="E24 Børs">Forsiden</a></li>
            <li><a href="https://bors.e24.no/?#!/list/norway/" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Aksjer" title="E24 Oslo Børs">Aksjer</a></li>
            <li><a href="https://bors.e24.no/?#!/currencies" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Valuta">Valuta</a></li>
            <li><a href="https://bors.e24.no/?#!/interests" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Renter">Renter</a></li>
            <li><a href="https://bors.e24.no/?#!/commodities" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Olje_og_råvarer">Råvarer</a></li>
            <li><a href="https://bors.e24.no/?#!/funds" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Fond">Fond</a></li>
            <li><a href="https://bors.e24.no/?#!/instrument/OSEBX.OSE/analysis" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Teknisk_Analyse">Analyse</a></li>
            <li><a href="https://bors.e24.no/?#!/portfolios" data-stats-type="navigation" data-stats-string="Header::Menu::Børs::Min_portfølje">Portfølje</a></li>
        </ul>
    </li>
    <li class="separator"></li>
    <li class="dropdown">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner">Seksjoner</span>
        <ul>
            <li><a href="/bil" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Bil" title="Bil"><span>Bil</span></a></li>
            <li><a href="/boers-og-finans" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Børs_og_finans" title="Børs og finans">Børs og finans</a></li>
            <li><a href="/digital" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Digital" title="Digital">Digital</a></li>
            <li><a href="/energi" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Energi" title="Energi">Energi</a></li>
            <li><a href="/jobb" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Jobb" title="Jobb">Jobb</a></li>
            <li><a href="/privat" data-stats-type="navigation" data-stats-string="Header::Menu::Seksjoner::Privat" title="Privat">Privat</a></li>
        </ul>
    </li>
    <li><a href="/om-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Om_e24" title="Om e24"><span>Om e24</span></a></li>
    <li><a href="/tips-oss" data-stats-type="navigation" data-stats-string="Header::Menu::Tips_oss" title="Tips oss"><span>Tips oss</span></a></li>
    <li class="dropdown large">
        <span class="list-item" data-stats-type="navigation" data-stats-string="Header::Menu::A-Å">A-Å</span>
        <ul>
            <div class="list-column">
                <div class="letter-index">#</div>                        <li><a href="/siste/" title="100 siste nyheter" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::100_siste_nyheter">100 siste nyheter</a></li>
                                    <div class="letter-index">A</div>                        <li><a href="https://aksjeligaen.e24.no" title="Aksje-NM" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksje-NM">Aksje-NM</a></li>
                                                            <li><a href="https://aksjelive.e24.no" title="Aksjelive" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Aksjelive">Aksjelive</a></li>
                                                            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375" title="Annonsering" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Annonsering">Annonsering</a></li>
                                                            <li><a href="/app/" title="App" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::App">App</a></li>
                                    <div class="letter-index">B</div>                        <li><a href="/bedrift/" title="Bedrift" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bedrift">Bedrift</a></li>
                                                            <li><a href="/bil/" title="Bil" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Bil">Bil</a></li>
                                                            <li><a href="https://bors.e24.no/#!/market/world" title="Børs" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs">Børs</a></li>
                                                            <li><a href="/boers-og-finans/" title="Børs og finans" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børs_og_finans">Børs og finans</a></li>
                                                            <li><a href="/boers-og-finans/boerskommentar/" title="Børskommentar" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Børskommentar">Børskommentar</a></li>
                                    <div class="letter-index">D</div>                        <li><a href="/digital/" title="Digital" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Digital">Digital</a></li>
                                    </div><div class="list-column">                        <li><a href="https://www.dinepenger.no" title="Dine Penger" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Dine_Penger">Dine Penger</a></li>
                                    <div class="letter-index">E</div>                        <li><a href="/energi/" title="Energi" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Energi">Energi</a></li>
                                    <div class="letter-index">I</div>                        <li><a href="/interaktiv/" title="Interaktiv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Interaktiv">Interaktiv</a></li>
                                    <div class="letter-index">J</div>                        <li><a href="/jobb/" title="Jobb" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobb">Jobb</a></li>
                                                            <li><a href="/jobb/jobbekspertene/" title="Jobbekspertene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Jobbekspertene">Jobbekspertene</a></li>
                                    <div class="letter-index">K</div>                        <li><a href="/kommentarer/" title="Kommentarer" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Kommentarer">Kommentarer</a></li>
                                    <div class="letter-index">L</div>                        <li><a href="/jobb/ledertalentene/" title="Ledertalentene" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Ledertalentene">Ledertalentene</a></li>
                                                            <li><a href="/lov-og-rett/" title="Lov og rett" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Lov_og_rett">Lov og rett</a></li>
                                    <div class="letter-index">M</div>                        <li><a href="/makro-og-politikk/" title="Makro og politikk" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Makro_og_politikk">Makro og politikk</a></li>
                                    </div><div class="list-column">                        <li><a href="/media/" title="Media" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Media">Media</a></li>
                                    <div class="letter-index">N</div>                        <li><a href="/nyhetsbrev/" title="Nyhetsbrev" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Nyhetsbrev">Nyhetsbrev</a></li>
                                                            <li><a href="/naeringsliv/" title="Næringsliv" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Næringsliv">Næringsliv</a></li>
                                    <div class="letter-index">O</div>                        <li><a href="/om-oss" title="Om oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Om_oss">Om oss</a></li>
                                    <div class="letter-index">P</div>                        <li><a href="/podcast/" title="Podcast" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Podcast">Podcast</a></li>
                                                            <li><a href="/privat/" title="Privat" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Privat">Privat</a></li>
                                    <div class="letter-index">R</div>                        <li><a href="/rss/tilpass" title="RSS" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::RSS">RSS</a></li>
                                    <div class="letter-index">S</div>                        <li><a href="https://www.vg.no/sammenlign/forbruksl%C3%A5n/" title="Sammenlign forbrukslån" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Sammenlign_forbrukslån">Sammenlign forbrukslån</a></li>
                                    <div class="letter-index">T</div>                        <li><a href="/tips-oss/teknisk/" title="Teknisk tilbakemelding" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Teknisk_tilbakemelding">Teknisk tilbakemelding</a></li>
                                                            <li><a href="/tips-oss/" title="Tips oss" data-stats-type="navigation" data-stats-string="Header::Menu::A-AA::Tips_oss">Tips oss</a></li>
                                                </div>
        </ul>
    </li>
    <div class="privacy">
                <div class="privacy-links">
                        <a href="https://e24dinepenger.no/minside/personvern" title="Håndter dine personlige data">Håndter dine personlige data</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Personvernerklæring">Personvernerklæring</a>
                        <a href="https://e24dinepenger.no/personvernerklaering" title="Bruk av informasjonskapsler">Bruk av informasjonskapsler</a>
                    </div>
                <div class="privacy-schibsted-disclaimer">
            <p>En del av <a class="schibsted-link" href="https://schibsted.com" target="_blank">Schibsted</a></p>
        </div>
    </div>
</ul>
    </div>

    <div class="nav-container">
        <div class="fixed-menu main-bors">
            <div id="tickerList" class="market-container"></div>
        </div>
    </div>

    </header>
        
                <div class="topboard-container">
                        <div id="ad-topboard" class="ad appnexus topboard" data-lazyload="true" data-refresh="false" data-invcode="no-e24-wde-article_topboard" data-sizes="[[980,150],[980,250],[980,300],[1010,150],[1010,250],[1010,300]]">
	<div id="ad-topboard-button"></div>
	<div id="ad-topboard-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-topboard');
	    });
	    </script>
	</div>
</div>
                    </div>
                <div id="container" class="reg-grid-container">
                            <div class="sideboard-container left">
                    <div id="ad-skyscraperleft_1" class="ad appnexus skyscraperleft_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperleft_1" data-sizes="[[180,501],[180,701]]">
	<div id="ad-skyscraperleft_1-button"></div>
	<div id="ad-skyscraperleft_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperleft_1');
	    });
	    </script>
	</div>
</div>
                </div>
                        <div class="reg-grid-wrapper">
            <!--[if lte IE 8 | IEMobile 7 ]>
                <div class="browserupgrade"><p class="browserupgrade-bold"><strong>Du bruker en eldre versjon av nettleseren Internet Explorer.</strong></p><p>For å få en best mulig opplevelse av å bruke våre nettsider, kan du <a href="https://browsehappy.com/?locale=en" target="_blank">gratis oppgradere nettleseren din</a>.</p></div>
            <![endif]-->
                <div id="content" class="reg-grid-content">
                                        <article id="article" role="article" itemscope itemtype="http://schema.org/Article"
        class="e24-article-container privat"
        data-id="24561778"
        data-continuously-updated="false"
        data-section-id="1399"
        data-section-parentid="0"
        data-section-parentname="Privat"
        data-articletype="default"
        data-word-count="625"
        data-char-count="3203"
        data-source=""
        data-published="2019-02-17T08:01:54+01:00"
        data-updated="2019-02-17T08:01:54+01:00"
        data-author-names="David Bach,Ingvild Sagmoen"
        data-author-emails="david.bach@vg.no,ingvild.sagmoen@vg.no"
        data-tag-names=""
    >

    <div class="e24-article-lead row">
        <h1 itemprop="name">– Det er noe med det å skille seg litt ut</h1>
        <div class="preamble"><p>Knut Nævra er én av 415 fra Buskerud som har gått til innkjøp av personlig bilskilt etter at det ble tillat for to år siden. Fylket har størst tetthet av slike skilt i Norge. <i>Sjekk ditt fylke nederst i saken.</i></p></div>
        <meta itemprop="image" content="https://imbo.vgc.no/users/e24/images/d45dd2b86216068354523d21d46cdcbe?t%5B0%5D=crop%3Awidth%3D1280%2Cheight%3D720%2Cx%3D0%2Cy%3D158&t%5B1%5D=maxSize%3Awidth%3D990&t%5B2%5D=resize%3Awidth%3D990&accessToken=bbf6aa59132f96037f284a5775158869024f27a73a1c0d483dc47a5776f2c595"/><figure style="max-width:990px;" class="dp-picture dp-plugin-element dp-plugin-imbo"><img src="https://imbo.vgc.no/users/e24/images/d45dd2b86216068354523d21d46cdcbe?t%5B0%5D=crop%3Awidth%3D1280%2Cheight%3D720%2Cx%3D0%2Cy%3D158&amp;t%5B1%5D=maxSize%3Awidth%3D990&amp;t%5B2%5D=resize%3Awidth%3D990&amp;accessToken=bbf6aa59132f96037f284a5775158869024f27a73a1c0d483dc47a5776f2c595" alt="
&lt;p&gt;&lt;b&gt;JOBB-BIL:&lt;/b&gt; Buskerud-mannen Knut Nævra har kjøpt personlig bilskilt til sin Fiat. Det har gitt ham en del oppmerksomhet.&lt;/p&gt;
" style="width:100%;" aria-describedby="figcaption#24561864"/><figcaption id="figcaption#24561864">
<p><b>JOBB-BIL:</b> Buskerud-mannen Knut Nævra har kjøpt personlig bilskilt til sin Fiat. Det har gitt ham en del oppmerksomhet.</p>
 <span class="image-byline"><b>Foto:</b>  Privat <i></i></span></figcaption></figure>    </div>

    <div class="reg-grid-main e24-article-wrapper">
        <div class="e24-article-body article-waypoint" itemprop="articleBody">
            <meta itemprop="articleSection" content="Privat" />
            <meta itemprop="wordCount" content="625" />

                            <component data-widget="finn-blink" data-placeholder="finn_blink_article"></component>
                <div id="blinkPlaceholderArticle" class="ad-container"></div>
            
                            <div class="byline">
                                            <ul><li class="byline-author"><a itemprop="author" href="mailto:david.bach@vg.no">David Bach</a></li><li class="separate-last"> og </li><li class="byline-author"><a itemprop="author" href="mailto:ingvild.sagmoen@vg.no">Ingvild Sagmoen</a></li></ul>                        <time class="published" pubdate="pubdate" datetime="2019-02-17T08:01:54+0100" itemprop="datePublished">(E24) Publisert: <b>08:01 - 17.02.2019</b></time>
                                    </div>
            
            
            
                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8"><?xml encoding="utf-8"><html><body><p>&ndash; Det er noe med det &aring; skille seg litt ut, sier Knut N&aelig;vra, innehaver av Hokksund-bedriften Buskerud vakumgraving og eier av en liten gr&oslash;nn Fiat med bilskiltet &laquo;Sugern&raquo;.</p>
<p>Med et vakumgrave-firma med mottoet &laquo;Vi suger det meste&raquo;, syntes N&aelig;vra det var naturlig &aring; g&aring; til anskaffelse av det personlige bilskiltet.</p>
<p><b>Les ogs&aring;:</b> <a href="http://e24.no/article/24561105" class="" data-artid="24561105" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-internal::24561105" data-art-list="inlineLink-internal">(+) Dette er utfordringene Rema 1000 m&aring; h&aring;ndtere fremover</a></p>
<p>&ndash; N&aring;r folk har flere firma &aring; velge mellom, velger de kanskje det de synes virker litt interessant, sier han.</p>
<p><b>&ndash; Folk legger godt merke til Fiat-en n&aring;r jeg kommer kj&oslash;rende.</b></p>
<figure id="dp-fact-box24561959" class="factBox expandable dp-plugin-element dp-fact-box dp-plugin-fact-box dp-float-right dp-fact-box-small" data-stats-string="ArticleList::article::openFactbox"><h2>
Originale firmabilskilt
</h2>
             <div class="factbox-body">
             
             
<p>Flere har gjort som Knut N&aelig;vra i Hokksund og kj&oslash;pt personlige bilskilt registrert p&aring; et AS og som enten er navnet p&aring; bedriften eller som sier noe om bedriftens virksomhet.</p>
<p>Her er et utvalg skilter registrert p&aring; ulike AS-er landet rundt:</p>
<ul><li>STENGAL - Stavanger Pukk AS.</li>
</ul><ul><li>OLJEFRI- Hitech Energy AS, leverand&oslash;r av systemer for vannb&aring;ren varme og forbruksvann.</li>
</ul><ul><li>DRBULK - bilverkstedet Nor Teknikk Harstad.</li>
</ul><ul><li>SAMHOLD - Fagforbundet Hedmark.</li>
<li>BRUSE - Hansa Borg Bryggerier.</li>
<li>TALAPPI - Midttun Trafikkskole p&aring; Straume i Hordaland.<br></li>
</ul><ul><li>SYNLIG - Produksjonsbyr&aring;et Visuelt AS.</li>
<li>LAW - Advokatfirmaet Danielsen &amp; Co.<br></li>
</ul></div>
             </figure><p class="">At inntektene fra salg av personlige bilskilt g&aring;r til trafikksikring, syntes N&aelig;vra var en ekstra motivasjon for &aring; kj&oslash;pe skilt.</p>
<p></p>
<h4 class="">Flest i Buskerud<br></h4>
<p></p>
<p class="">Nordmenn kj&oslash;pte personlige bilskilt for 17,5 millioner kroner i fjor, if&oslash;lge Statens vegvesen.</p>
<p class="">For 9.000 kroner kan du nemlig bytte ut bilnummeret ditt med et personlig bilskilt, hvor du selv bestemmer hvilke bokstaver og tall som skal st&aring;.</p>
<p class=""><b>Bilskiltet knyttes til det originale nummerskiltet, som for &oslash;vrig m&aring; skrus p&aring; igjen dersom bilen skal ut av landet.</b></p>
<p class="">E24 har f&aring;tt oversendt en fullstendig oversikt av de personlige bilskiltene i Norge per 12. februar.</p>
<p class="">Tallene viser at det er i Buskerud flest innbygger har betalt for et helt eget bilskilt, satt opp mot folketall. Av 283.000 innbyggere er det 415 som har g&aring;tt til innkj&oslash;p, noe som gir 683 innbyggere per bilskilt.</p>
<p class="">Flere per skilt blir det p&aring; Svalbard, hvor den f&oslash;rste bileieren kj&oslash;pte et personlig bilskilt i fjor. Dermed g&aring;r det 2.667 innbyggere per bilskilt.</p>
<p class="">Aller flest bilskilt finnes det likevel naturlig nok i Oslo, med 760 skilt. Totalt er det n&aring; 5.412 aktive personlige bilskilt registrert hos Statens vegvesen.</p>
<p></p>
<h4 class="">Betaler ikke<br></h4>
<p></p>
<p class="">I fjor mottok Statens vegvesen 4.694 s&oslash;knader om personlig bilskilt. I overkant av halvparten, 2.417 av dem som fikk innvilget s&oslash;knaden, betalte ikke innen fristen p&aring; 30 dager.</p>
<p class=""><b>&ndash; Vi er nok ikke overrasket over at flere s&oslash;ker og ikke betaler. Vi vil vurdere tiltak for &aring; redusere dette, da det inneb&aelig;rer un&oslash;dvendig saksbehandling av disse sakene, sier seksjonssjef Heidi &Oslash;wre i Statens vegvesen <a href="https://www.vegvesen.no/om+statens+vegvesen/presse/nyheter/nasjonalt/vel-1600-nye-personlige-bilskilt-tildelt-i-2018" target="_blank" class="" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineLink-external" data-art-list="inlineLink-external">i en melding</a>.</b></p>
<figure id="dp-plugin-element-related-92061550338514695" class="related single dp-plugin-element dp-plugin-related image"><a href="http://e24.no/article/24562129" data-artid="24562129" data-stats-type="navigation" data-stats-string="ArticleList::article::inlineRelated::24562129" data-art-list="inlineRelated"><div class="e24-sprite-container"><span class="e24-icon-e24pluss"></span></div><img src="https://imbo.vgc.no/users/e24/images/29b8f93d8a32e7e8f05d11014885f51c?t%5B0%5D=crop%3Awidth%3D2999%2Cheight%3D1686%2Cx%3D0%2Cy%3D162&amp;t%5B1%5D=maxSize%3Awidth%3D654%2Cheight%3D368&amp;t%5B2%5D=resize%3Awidth%3D654&amp;accessToken=2d4d6182f22087431bcd3a0d91e6112cccfd5e35e90ac94ff1c57ac7d73b1055"><h6 class="e24-plus-subscription-required">For abonnenter</h6><h6>Dette er tegnene p&aring; at en resesjon kan v&aelig;re p&aring; vei i USA</h6></a></figure><p class="">Per 12. februar var det 5.410 andre som hadde gjort som Knut N&aelig;vra og g&aring;tt til anskaffelse av sitt personlige bilskilt.</p>
<p class="">Det gir klingende mynt til Statens arbeid med trafikksikkerhet.</p>
<p class="">&ndash; Overskuddet i 2017 var p&aring; 20 millioner kroner og i 2018 p&aring; 14,5 millioner kroner. Ettersp&oslash;rselen har v&aelig;rt vesentlig h&oslash;yere enn forventet og ordningen fungerer bra. Staten f&aring;r inn et godt overskudd for &aring; kunne prioritere trafikksikkerhetsarbeid i form av viktige kampanjer, og det er vi godt forn&oslash;yde med, sier &Oslash;wre.</p>
<p></p>
<h4 class="">Se oversikten her:</h4>
<p></p>
<p class=""><iframe title="Grafikk: Personlige bilskilt" aria-describedby="" src="//datawrapper.dwcdn.net/qY2nS/1/" scrolling="no" frameborder="0" style="max-width: 600px; width: 100%; height: 400px;"></iframe></p>
<p><iframe title="Grafikk: Flest personlige bilskilt" aria-describedby="Dette er bilmerkene med flest personlige bilskilt." src="//datawrapper.dwcdn.net/C3lfv/1/" scrolling="no" frameborder="0" style="max-width: 600px; width: 100%; height: 376px;"></iframe></p></body></html>
            
            
            <div class="e24-app-download-widget row"></div>

            
            
            <figure class="article-share share fullwidth bottom">
                <ul>
                    <a href="#" class="facebook" data-stats-type="action" data-stats-string="Share::ArticleBottom::Facebook"><li><i class="fa fa-facebook"></i>Facebook</li></a>
                    <a href="#" class="twitter" data-stats-type="action" data-stats-string="Share::ArticleBottom::Twitter"><li><i class="fa fa-twitter"></i>Twitter</li></a>
                    <a href="#" class="linkedin" data-stats-type="action" data-stats-string="Share::ArticleBottom::Linkedin"><li><i class="fa fa-linkedin"></i>LinkedIn</li></a>
                </ul>
            </figure>

                            <section class="comment-container" id="comments">
                                    <div class="loadComments disabled" data-permanent-disable="" data-stats-type="navigation" data-start="06:00" data-stop="22:30">Vis kommentarer<div id="comment-count" class="loadCount"></div></div>
<section class="comments">
    <div class="comments-intro">
        <p>Kjære kommentarfeltbruker!</p>
        <p>Vi ønsker dine argumenter og meninger velkommen. Vær saklig og vis omtanke, mange leser det du skriver. Gjør debatten til en bedre opplevelse for både andre og deg selv.</p>
        <p><a href="/kommentarregler">Les mer om våre regler her.</a></p>
    </div>
    <div class="fb-comments" data-href="http://e24.no/article/24561778" data-numposts="5" data-colorscheme="light" data-width="630"></div>
    <noscript><a href="https://disqus.com/?ref_noscript">Javascript må være påskrudd for å bruke kommentarer.</a></noscript>
</section>                                </section>
            
                    </div>

        
                    <section id="relatedArticles" class="articleslist-container row"></section>
        
                    <div id="adPlaceholderArticle" class="clear"></div>
            <component class="content-marketing-container widget last" data-widget="content-marketing" data-page="article"   data-placement="native_default_article_1" data-placeholder="native-premium-article-embed_1"></component>
            </div>

        <div class="reg-grid-aside rightColumn article-siteboard">
        <section id="asideArticles" class="articleslist-container"></section>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-page="article"  data-placement="native_default_article_2"></component>
        <component class="content-marketing-container widget" data-widget="content-marketing" data-wide="1" data-page="article" data-placement="native_wide_article_1"></component>
        <!--component class="job-container" data-widget="job"></component-->
        <component data-widget="finn-carousel"></component>

    </div>
    
    <section id="mostShared" class="articleslist-container most-shared-list row"></section>

            <div class="e24-iframe-wrapper row">
            <code class="lazy-element" id="dp-embed" style="display: block;width: 100%;height: 260px;"><!--<iframe scrolling="no" border="0" width="100%" height="260" src="//www.dinepenger.no/embed?tags="></iframe>--><div class="loader"></div></code>        </div>
    
    
    <meta itemprop="url" content="http://e24.no/privat/her-har-flest-kjoept-personlige-bilskilt-det-er-noe-med-det-aa-skille-seg-litt-ut/24561778" />
    <noscript>
        <img src="//click.vgnett.no/e24/artview.gif?p=art-24561778&d=desktop" style="display:none" alt="" id="e24click" />
    </noscript>
</article>

<script>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</script>

                </div>

            </div>
                            <div class="sideboard-container right">
                    <div id="ad-skyscraperright_1" class="ad appnexus skyscraperright_1" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_skyscraperright_1" data-sizes="[[180,500],[180,700],[160,600],[300,500]]">
	<div id="ad-skyscraperright_1-button"></div>
	<div id="ad-skyscraperright_1-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-skyscraperright_1');
	    });
	    </script>
	</div>
</div>
                </div>
                        <div class="clear"></div>
        </div>
                <div id="frontEmbed" class="front-embed">
            <header class="e24-section-header">
                <h6>På forsiden nå</h6>
            </header>
            <div class="e24-spinner"><div class="double-bounce1"></div><div class="double-bounce2"></div></div>
        </div>
                                <code class="lazy-element" id="footer" style="display: block;height: 175px;"><!--<footer id="e24footer" class="main-footer">
    <div class="footer-wrapper">
        <span onclick="window.scrollTo(0,0)" class="mobile-only to-top">Toppen av siden</span>
        <ul class="row">
            <li><a href="http://e24.no/om-oss">Om oss</a></li>
            <li><a href="http://annonseweb.schibsted.no/en/brands/e24-no-375">Annonsering</a></li>
            <li><a href="http://e24.no/tips-oss">Tips redaksjonen</a></li>
            <li><a href="http://e24.no/nyhetsbrev">Få nyhetsbrev</a></li>
            <li><a href="http://e24.no/rss/tilpass">Abonnér på RSS</a></li>
            <li class="hide-app"><a href="http://e24.no/min-E24">Last ned appen</a></li>
            <li class="orphaned-element"><a href="https://bedrift.e24.no?source=e24-footer-link">Kjøp bedriftsabonnement på E24+</a></li>
        </ul>
        <section class="kolofon row">
            <p class="column column-break">
                <span class="job-title">Ansvarlig redaktør/Adm.dir:</span>
                <a href="mailto:gard@e24.no">Gard L. Michalsen</a><br>
                <span class="job-title">Fungerende nyhetsredaktør:</span>
                <a href="mailto:john.thomas.aaro@e24.no">John Thomas Aarø</a>
                <span class="job-title">Utviklingsredaktør:</span>
                <a href="mailto:andreas.fosse@e24.no">Andreas Fosse</a>
            </p>
            <p class="column column-medium column-break">
                <span class="job-title">Nyhetssjefer:</span>
                <a href="mailto:eirik.nysveen@e24.no">Eirik Amb Nysveen</a><span class="hide-mobile">, </span><br>
                <a href="mailto:eric.brekstad.utheim@e24dinepenger.no">Eric B. Utheim</a><span class="hide-mobile">, </span><a href="mailto:oms@e24.no">Ole Martin Skaug</a><span class="hide-mobile">, </span><a href="mailto:steinar@e24.no">Steinar Rosted Breivik</a>
            </p>
            <p class="column column-small">
                <span>Tel:</span>
                <span class="highlight">22 86 40 25</span>
            </p>

            <p class="column column-disclaimer">Spørsmål vedrørende abonnement? Ta kontakt på <a href="mailto:abonnement@e24dinepenger.no">abonnement@e24dinepenger.no</a> eller på telefon <span class="highlight">21 89 60 88</span>.</p>
        </section>
        <section class="privacy row">
            <div>
                <p>E24 eies og drives av E24 Dine Penger AS, Akersgata 55, 0180 Oslo. Alt innhold er opphavsrettslig beskyttet.</p>
            </div>
            <div class="column column-cookies">
                <p>E24 arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" target="_blank">Vær Varsom-plakatens regler</a>, <a href="https://e24dinepenger.no/personvernerklaering">Personvernerklæring</a>, og <a href="https://e24dinepenger.no/personvernerklaering">Bruk av informasjonskapsler (cookies)</a></p>
                            </div>
            <div class="column column-schibsted">
                <p>En del av <a href="https://schibsted.com" target="_blank">Schibsted</a></p>
            </div>
        </section>
    </div>
</footer>
--><div class="loader"></div></code>
                    <div id="ad-wallpaper" class="ad appnexus wallpaper" data-lazyload="false" data-refresh="false" data-invcode="no-e24-wde-article_wallpaper" data-sizes="[[2,2]]">
	<div id="ad-wallpaper-button"></div>
	<div id="ad-wallpaper-container">
	    <script type="text/javascript">
	    apntag.anq.push(function() {
	        apntag.showTag('ad-wallpaper');
	    });
	    </script>
	</div>
</div>
                <script>
var appIdentifier = function() {
    if (navigator.userAgent.match(/VG-App$/)) {
        return 'snarvei2';
    }

    var fromApp = !!location.search.match(/[?&]app=[^&#]+/), cached;

    try {
        if (typeof localStorage !== 'undefined') {
            cached = localStorage.getItem('VG_app') === '1';
        }
    } catch (error) {}

    return (cached || fromApp) ? 'snarvei' : '';
};
</script>


    <script src="//1.vgc.no/stats/linkpulse/linkpulse.js" async></script>

                <script>
(function() {
    var urls = ["\/\/advertisement.vg.no\/","\/\/advert.vg.no\/"];
    var reportUrl = '//e24.no/fluepapir';
            var xitiUrl = 'https://logs1189.xiti.com/hit.xiti';
    !function(){function n(){if(void 0!==e.ads&&void 0!==e.tns&&void 0!==e.xiti&&void 0!==e.click){var n=new Image;n.src=reportUrl+"?raphael="+e.ads+"&donatello="+e.tns+"&michelangelo="+e.xiti+"&leonardo="+e.click}}var t=function(n,t,e){return n.addEventListener?n.addEventListener(t,e,!1):n.attachEvent("on"+t,e)},e={tns:void 0,ads:void 0,xiti:void 0,click:0},o=function(){setTimeout(function(){function o(){var n=new Date,t=(n.getFullYear()+n.getMonth()+0).toString(32)+".js?v=1";return t}function i(){var n=!!document.querySelectorAll;if(!n)return!1;var t=document.querySelectorAll(p);if(t.length<=0)return!0;for(var e,o=0,i=t.length;i>o;o++)return e=t[o],e.contentWindow.adtech?!1:!0}function r(){i()?(e.ads=1,"function"==typeof window.__AB__&&window.__AB__()):e.ads=0,m(w),n()}function d(){void 0===w.contentWindow.fluepapir?r():(e.ads=0,n())}function a(){e.tns=1,n()}function c(){e.tns=0,n()}function l(){e.xiti=1,n()}function u(){e.xiti=0,n()}function f(){if("undefined"!=typeof tnsUrl){var n=new Image;n.onerror=a,n.onload=c,n.src=tnsUrl}else c()}function s(){if("undefined"!=typeof xitiUrl){var n=new Image;n.onerror=l,n.onload=u,n.src=xitiUrl}else u()}function v(){var n=document.createElement("iframe");return t(n,"load",function(){n.contentDocument.write("<html><body></body></html>")}),void 0===n.hidden&&(n.style.display="none"),n.hidden=!0,n}function m(n){n.parentNode.removeChild(n)}function h(n,t){var e=t.contentDocument,o=e.createElement("script");o.src=n,o.onload=d,o.onerror=r,e.body.appendChild(o)}var p=".ad iframe",w=v();t(w,"load",function(){h(urls[Math.floor(Math.random()*urls.length)]+o(),w),f(),s()}),document.body.appendChild(w)},10)};t(window,"load",o)}();
})();
</script>
        <!-- Begin comScore Tag -->
        <script>
          var _comscore = _comscore || [];
          _comscore.push({ c1: "2", c2: "15236236" });
          (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
          })();
        </script>
        <noscript>
          <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->
    </div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"2763143","transactionName":"NFEDYBRSXRICUEdcDQ0bIkEVR1wMTEBWVhYKWw8bB0FHCABfVg==","queueTime":2,"applicationTime":159,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
